<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Zur Ukraine-Show im Parlament | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Zur Ukraine-Show im&nbsp;Parlament Kommentar-Feed" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytUtlywyAM/KECcZq2zkOn38KhoSTiGATJ+O9ru0eo3SZ96Aszi3aXlYQ4J6ZjKBCK8JUlrNYFEueko2fkHcKwQFwT3YlGpjDaizBmIw0Ji1FJXHGbJzKgLGBYilQW6JoM3RFIHKAkqY9sRiv6J9fWESrIdqxkEKfunu/4Rqjq0EyxZwOVZR4ElQHhP4zKK/iLkQsaq5kCk/BgnAQcy1NHDUgoB8gMwUo9cO/CbflYa/E30e/h56TN8OQQa2E2O/Pn/hcWWRYXLN2Q6/gh2/Ku5x0j5xMCy3DiW2EclS8G+9mo2f+0gPHeJ7mewhXZ+xdWKmUgYuPpXfVsXtb8f178c/f4sOs3T/1+f3gDwBEnsw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC+kxj/diHexhFptYzEpxdtbXLlx4W5484aBFEp9kCAJ+FgGF40lBoOEp83FR6w0cwGvrazokSHEBSRlcMlqT0EkYLkc/vCzCYs79P6czH5qxk61amjqfrsB+TpBeg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGCo69iJ+S9fFLtI2pc0o+3urCOrL3nIu91yCLYOTpJQUdaFIFfM6obYebLpwUaKErlasugWClp3EY+cD/phxhRxWz6li49mT9ro4tgEizWyBe/GzsOd6EgjirLKkP4B7sFz21EJTEN9P/372iy/pFq9mMOfTMI7m8ngCRhpa4A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"58355"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33007f90df","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-fbd","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-fbd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F06%2F15%2Fzur-ukraine-show-im-parlament%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F06%2F15%2Fzur-ukraine-show-im-parlament%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zur Ukraine-Show im Parlament" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" />
<meta property="og:description" content="Am 14. Juni 2022 trat der ukrainische Parlamentspräsident Ruslan Stefantschuk im österreichischen Parlament auf. Für Kritiker ist dies reine Show, eine Privatveranstaltung von Nationalratspräsident…" />
<meta property="article:published_time" content="2022-06-15T19:17:53+00:00" />
<meta property="article:modified_time" content="2022-06-15T19:21:18+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/w6fS97TgLc0/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/w6fS97TgLc0/0.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Zur Ukraine-Show im&nbsp;Parlament" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Am 14. Juni 2022 trat der ukrainische Parlamentspräsident Ruslan Stefantschuk im österreichischen Parlament auf. Für Kritiker ist dies reine Show, eine Privatveranstaltung von Nationalratspräsident Wolfgang Sobotka oder schlicht eine Verletzung der österreichischen Neutralität. All dies ist nicht von der Hand zu weisen, geht aber dennoch am Kern der Sache vorbei. Denn insbesondere die FPÖ, die&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/amp/"></head>

<body class="post-template-default single single-post postid-58355 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-58355" class="post-58355 post type-post status-publish format-standard hentry category-allgemein tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-angela-merkel tag-asymmetrische-kriegsfuhrung tag-bundesheer tag-davos tag-destabilisierung tag-erwin-hameseder tag-eu-beitritt tag-eurofighter tag-geheimdienste tag-hans-peter-haselsteiner tag-heinz-christian-strache tag-herbert-kickl tag-hybrider-krieg tag-ihor-kolomoiskij tag-klaudia-tanner tag-klaus-schwab tag-klemens-hallmann tag-klima-agenda tag-landesverteidigung tag-markus-schober tag-michael-ludwig tag-miliz tag-oleg-deripaska tag-otto-pendl tag-parlament tag-pro-defensione tag-rene-benko tag-ronny-pecik tag-ruslan-stefantschuk tag-sanktionen tag-sebastian-kurz tag-skolkovo tag-strabag tag-tedros-adhamon tag-teuerung tag-ukraine tag-ursula-von-der-leyen tag-viktor-janukowitsch tag-viktor-vekselberg tag-waffen tag-werner-kogler tag-who tag-wirecard tag-wladimir-putin tag-wolfgang-sobotka tag-wolodymyr-zelenskij">
	<header class="entry-header">
		
				<h1 class="entry-title">Zur Ukraine-Show im&nbsp;Parlament</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" title="Permalink zu Zur Ukraine-Show im&nbsp;Parlament" rel="bookmark"><time class="entry-date" datetime="2022-06-15T21:17:53+02:00">15. Juni 2022</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://alexandrabader.wordpress.com/tag/asymmetrische-kriegsfuhrung/" rel="tag">asymmetrische Kriegsführung</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/davos/" rel="tag">Davos</a>, <a href="https://alexandrabader.wordpress.com/tag/destabilisierung/" rel="tag">Destabilisierung</a>, <a href="https://alexandrabader.wordpress.com/tag/erwin-hameseder/" rel="tag">Erwin Hameseder</a>, <a href="https://alexandrabader.wordpress.com/tag/eu-beitritt/" rel="tag">EU-Beitritt</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/hybrider-krieg/" rel="tag">hybrider Krieg</a>, <a href="https://alexandrabader.wordpress.com/tag/ihor-kolomoiskij/" rel="tag">Ihor Kolomoiskij</a>, <a href="https://alexandrabader.wordpress.com/tag/klaudia-tanner/" rel="tag">Klaudia Tanner</a>, <a href="https://alexandrabader.wordpress.com/tag/klaus-schwab/" rel="tag">Klaus Schwab</a>, <a href="https://alexandrabader.wordpress.com/tag/klemens-hallmann/" rel="tag">Klemens Hallmann</a>, <a href="https://alexandrabader.wordpress.com/tag/klima-agenda/" rel="tag">Klima-Agenda</a>, <a href="https://alexandrabader.wordpress.com/tag/landesverteidigung/" rel="tag">Landesverteidigung</a>, <a href="https://alexandrabader.wordpress.com/tag/markus-schober/" rel="tag">Markus Schober</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-ludwig/" rel="tag">Michael Ludwig</a>, <a href="https://alexandrabader.wordpress.com/tag/miliz/" rel="tag">Miliz</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/otto-pendl/" rel="tag">Otto Pendl</a>, <a href="https://alexandrabader.wordpress.com/tag/parlament/" rel="tag">Parlament</a>, <a href="https://alexandrabader.wordpress.com/tag/pro-defensione/" rel="tag">Pro Defensione</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/ronny-pecik/" rel="tag">Ronny Pecik</a>, <a href="https://alexandrabader.wordpress.com/tag/ruslan-stefantschuk/" rel="tag">Ruslan Stefantschuk</a>, <a href="https://alexandrabader.wordpress.com/tag/sanktionen/" rel="tag">Sanktionen</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/skolkovo/" rel="tag">Skolkovo</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/tedros-adhamon/" rel="tag">Tedros Adhamon</a>, <a href="https://alexandrabader.wordpress.com/tag/teuerung/" rel="tag">Teuerung</a>, <a href="https://alexandrabader.wordpress.com/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://alexandrabader.wordpress.com/tag/ursula-von-der-leyen/" rel="tag">Ursula von der Leyen</a>, <a href="https://alexandrabader.wordpress.com/tag/viktor-janukowitsch/" rel="tag">Viktor Janukowitsch</a>, <a href="https://alexandrabader.wordpress.com/tag/viktor-vekselberg/" rel="tag">Viktor Vekselberg</a>, <a href="https://alexandrabader.wordpress.com/tag/waffen/" rel="tag">Waffen</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-kogler/" rel="tag">Werner Kogler</a>, <a href="https://alexandrabader.wordpress.com/tag/who/" rel="tag">WHO</a>, <a href="https://alexandrabader.wordpress.com/tag/wirecard/" rel="tag">Wirecard</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-sobotka/" rel="tag">Wolfgang Sobotka</a>, <a href="https://alexandrabader.wordpress.com/tag/wolodymyr-zelenskij/" rel="tag">Wolodymyr Zelenskij</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Am 14. Juni 2022 trat der ukrainische Parlamentspräsident Ruslan Stefantschuk im <a href="https://www.ots.at/presseaussendung/OTS_20220614_OTS0237/bundesratspraesidentin-schwarz-fuchs-sagt-weitere-humanitaere-hilfe-fuer-die-ukraine-zu">österreichischen Parlament</a> auf. Für Kritiker ist dies reine Show, eine Privatveranstaltung von Nationalratspräsident Wolfgang Sobotka oder schlicht <a href="https://www.ots.at/presseaussendung/OTS_20220614_OTS0255/fpoe-steger-die-eu-beitrittsdiskussionen-der-ukraine-muessen-beendet-werden">eine Verletzung</a> der österreichischen Neutralität. All dies ist nicht von der Hand zu weisen, geht aber dennoch am Kern der Sache vorbei. Denn insbesondere die FPÖ, die diesen Auftritt ablehnt und ihm auch fernblieb, stellt es als &#8222;alle anderen Parteien auf der Seite der NATO&#8220; war. Aber ist dies wirklich der Fall oder <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">erzählen</a> nicht gerade deren Russland-Connections eine <a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">ganz andere Geschichte</a>? Auch der Eindruck, den Vertreter der Ukraine <a href="https://alexandrabader.wordpress.com/2022/05/25/davos-im-krieg-gegen-die-welt/">in Davos</a> hinterliessen, war zwiespältig; dem setzt dies noch eins drauf. Was die Parteien bei uns angeht, denken zwar Mainstream-Journalisten bei Russland sofort an die FPÖ, doch zugleich decken sie zu, wie es eigentlich bei den anderen Fraktionen aussieht. Bei SPÖ und NEOS geht es unter anderem um Alfred Gusenbauer, Hans Peter Haselsteiner, <a href="https://alexandrabader.wordpress.com/2022/03/11/schutzt-osterreich-oleg-deripaska/">Oleg Deripaska</a> und Wladimir Putin. Es geht aber auch um <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">einen Angriff</a> via Ex-Verteidigungsminister Hans Peter Doskozil auf Airbus für <a href="https://alexandrabader.wordpress.com/2022/03/17/luftraumsicherung-eurofighter-und-russland/">russische Interessen</a>, den die Grünen damals noch mit <a href="https://alexandrabader.wordpress.com/2022/04/26/wem-dient-peter-pilz/">Peter Pilz</a> massgeblich unterstützten.</em></p>



<p>Bei <a href="https://alexandrabader.wordpress.com/2020/10/14/sobotka-soll-zuruecktreten-mit-doskozil-und-tanner/">Sobotka</a> fällt nicht nur auf, dass er dies etwa im Eurofighter-U-Ausschuss 2018/19 und zuvor als Innenminister deckte. Er <a href="https://cms.falter.at/blogs/athurnher/2020/12/18/sobotka-und-marsalek-in-moskau-ein-bild-wie-ein-gestaendnis/?ref=related">hatte</a> auch Verbindung zu <a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Jan Marsalek</a> von Wirecard, der 2020 mit österreichischer Hilfe nach Moskau flüchtete, wo ihn der russische Geheimdienst <a href="https://www.bundestag.de/presse/hib/kurzmeldungen-897280">beschützt</a>. Durch die <a href="https://alexandrabader.wordpress.com/2021/06/16/ist-wirecard-eine-geheimdienstaffare/">Wirecard-Affäre</a> wurde zumindest ein bisschen darüber berichtet, dass Verfassungsschutz und Nachrichtendienste des Bundesheers von russischen Geheimdiensten <a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">kompromittiert</a> sind. Doch dies reicht nicht, um die Dimension dessen begreiflich zu machen, zumal so auch verabsäumt wird zu untersuchen, ob die von uns erlebte Destabilisierung <a href="https://alexandrabader.wordpress.com/2022/03/09/nachrichtendienste-vs-putins-agentenheer/">in Wahrheit</a> einem KGB-Drehbuch folgt. Dazu gehört auch Teuerung, die zum einen mit verursacht, zum anderen nicht wirksam bekämpft wird. Dass Sanktionen in erster Linie und selbst schaden, ist durchaus beabsichtigt und man benötigt als Trigger <a href="https://alexandrabader.wordpress.com/2022/03/14/wie-erkennt-man-tauschung-im-krieg/">einen Krieg</a>, der den Verstand ausschaltet, weil man ja richtig reagieren will. Es sollte uns nicht überraschen, dass <a href="https://report24.news/russisches-oel-der-westen-will-es-nicht-indien-und-andere-laender-schon/">russisches Öl</a>, verbunden mit höheren Kosten, über den <a href="https://www.ots.at/presseaussendung/OTS_20220615_OTS0105/fpoe-kickl-oel-embargo-entpuppt-sich-als-reiner-schildbuergerstreich-auf-kosten-der-buerger">Umweg Indien</a> dennoch bei uns landet.  </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/w6fS97TgLc0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Kickl zur Ukraine </em></figcaption></figure>


<p><span id="more-58355"></span></p>


<p>Unten sehen wir Michael Jungwirth von der &#8222;Kleinen Zeitung&#8220; als typisches Beispiel von Manipulation durch selektive Wahrnehmung. Würde für ihn allgemein gelten, was er hier <a href="https://kurier.at/politik/inland/eu-fuerchtet-einflussnahme-des-kreml-auf-die-fpoe/401933824">auf die FPÖ</a> anwendet, müsste er auch posten, was jene Parteien mit Putin verbindet, die Stefantschuk applaudierten. Er würde dann z.B. einen Artikel <a href="https://alexandrabader.wordpress.com/2022/03/15/warum-putins-netzwerk-in-osterreich-intakt-ist/">über die Rolle</a> von Ex-Kanzler Gusenbauer schreiben, der nicht nur Aufsichtsratsvorsitzender <a href="https://kurier.at/amp/wirtschaft/strabag-aufsichtsratschef-gusenbauer-deripaska-wurde-ein-problem/401941852">der Strabag</a> bleibt, sondern auch für Viktor Janukowitsch <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">lobbyierte</a>. Gusenbauer bekommt nicht von ungefähr Geld aus <a href="https://www.diepresse.com/6008918/alfred-gusenbauer-beraet-usbekische-regierung">Ex-Sowjetstaaten</a>, d.h. von Partnern Russlands. Für die Ukraine und für Kasachstan lobbyierte er unter anderem mit Ex-Politikern, die <strike>wie er</strike> KGB-Verbindungen hatten und gerade deswegen <a href="https://taz.de/!3204015/">Spitzenpositionen</a> in Polen, Italien und der EU <a href="https://en.wikipedia.org/wiki/Mitrokhin_Commission">erreichten</a>. Es passt ins Bild, dass die SPÖ, die jetzt über eine von ihr <a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/">mit bewirkte</a> Teuerung klagt, <a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Gusenbauer</a> nach wie vor die Treue hält. In der Politik ist völlig abhanden gekommen, dass Korruption zu Kriminalität führt und <a href="https://alexandrabader.wordpress.com/2022/06/02/was-ist-bloss-mit-der-justiz-los/">immer</a> bekämpft werden muss. Längst wirken die meisten Akteure <a href="https://alexandrabader.wordpress.com/2021/08/05/wer-regiert-uns-wirklich-2/">wie in Russland </a>wie Marionetten, wie Statisten einer Scheindemokratie.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">FPÖ bleibt dem Auftritt des ukrainischen Parlamentspräsidenten im Nationalrat fern. Dafür fraternisiert man mit dem russischen Aggressor, der knapp zuvor die Krim und den Donbas okkupiert hatte &#8211; Bekenntnis zur Neutralität als Leerformel <a href="https://t.co/A8xqm37dE5">pic.twitter.com/A8xqm37dE5</a></p>&mdash; Michael Jungwirth (@MichelJungwirth) <a href="https://twitter.com/MichelJungwirth/status/1536655952954462209?ref_src=twsrc%5Etfw">June 14, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption>Michael Jungwirth auf Twitter </figcaption></figure>



<p class="has-text-align-left">Wir sollten bei allen Meldungen zu <a href="https://exxpress.at/putin-freund-medwedew-wer-weiss-ob-die-ukraine-in-zwei-jahren-noch-existiert/">Russland vs. Ukraine</a> grösste Skepsis walten lassen. Es ist mitnichten so, dass die Ukraine Europa und &#8222;europäische Werte&#8220; gegen ein &#8222;imperialistisches Russland&#8220; verteidigt, wie uns auch Stefantschuk weismachen will, dessen <a href="https://de.wikipedia.org/wiki/Ruslan_Stefantschuk">Biografie</a> übrigens keinen Bruch zwischen vor und nach 2014 zeigt. Die Ukraine wurde gerade auch von der EU noch vor wenigen Monaten als Klepokratie betrachtet, wobei ukrainische und russische Oligarchen <a href="https://alexandrabader.wordpress.com/2022/03/19/oligarchen-gegen-putin-alles-nur-bluff/">nicht wirklich</a> voneinander zu <a href="https://foreignpolicy.com/2022/05/23/ukraine-aid-corruption-reconstruction/">trennen</a> sind; auch <a href="https://weltwoche.ch/daily/vom-kleptokraten-zum-heldenpraesidenten-es-ist-nicht-lange-her-dass-die-pandora-papers-die-korruption-von-wolodymyr-selenskyj-offenlegten/">Wolodymyr Selenskij</a> gehört dazu. Stefantschuk ist Jurist und sah <a href="https://www.bpb.de/themen/europa/ukraine/297169/kommentar-vorsichtiger-skeptizismus-angebracht-die-neue-regierung-wo-licht-ist-ist-auch-schatten-selenskyjs-absolute-mehrheit-gefahr-fuer-den-ukrainischen-parlamentarismus/">die Partei</a> &#8222;Diener des Volkes&#8220; auf dem Weg zu einer &#8222;Monopartei&#8220;, wie 2019 nach der letzten Wahl berichtet wurde. &#8222;Diener des Volkes&#8220; ist <a href="https://www.arte.tv/de/videos/RC-021804/diener-des-volkes/">jene Fernsehserie</a>, mit der Selenskij bekannt wurde, der darin einen Lehrer spielt, der Präsident wird, nachdem seine Schimpftirade gegen die Politik von einem Schüler heimlich aufgenommen wurde. Irgendwo zwischen <a href="https://www.heute.at/s/altkanzler-kurz-traegt-daheim-turnschuhe-trinkt-campari-100211622">Verherrlichung und Satire</a> stellte die &#8222;Welt&#8220; <a href="https://www.welt.de/kultur/plus239244407/Sebastian-Kurz-Der-Altkanzler-spricht-mit-Joachim-Lottmann-ueber-sein-neues-Leben.html">Sebastian Kurz</a> nach der Politik privat dar, <a href="https://kurier.at/politik/inland/sebastian-kurz-warum-die-welt-von-seiner-schlafender-freundin-berichtet/402037236">mit dem Detail</a>, dass die Freundin vorm TV-Gerät bei einer Folge von &#8222;Diener des Volkes&#8220; eingeschlafen ist. Kurz bastelt jetzt <a href="https://www.heute.at/s/sebastian-kurz-holt-sich-liebes-autorin-fuer-sein-buch-100208943">an einer Biografie</a> und zwar gemeinsam mit Conny Bischofberger von der &#8222;Kronen Zeitung&#8220;, die immer das gerade <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/">gewünschte Narrativ</a> verbreitet. Wenn Jungwirth oben auf Ex-FPÖ-Chef Heinz Christian Strache hinweist, so war dieser auch mit dem ukrainischen Oligarchen <a href="https://www.addendum.org/ibiza/straches-schillernder-oligarch/">Ihor Kolomoiskij</a> verbandelt, der wiederum hinter Selenskij steht und 2019 von der &#8222;Süddeutschen Zeitung&#8220; als dessen &#8222;zwielichtiger Helfer&#8220; <a href="https://www.sueddeutsche.de/politik/kolomoisky-praesidentschaftswahl-in-der-ukraine-selensky-1.4418172">bezeichnet wurde</a>.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/7KtXAXIZs8I?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Stefantschuk im EU-Parlament </em></figcaption></figure>



<p>Wir dürfen nichts unbesehen für bare Münze nehmen, sondern müssen überall <a href="https://alexandrabader.wordpress.com/2022/05/09/wie-leicht-man-auf-propaganda-reinfallt/">mit Täuschung</a> rechnen. Wenn etwa die Grünen gross tönen, dass &#8222;wir&#8220; uns nicht von der &#8222;russischen Gazprom&#8220; <a href="https://www.ots.at/presseaussendung/OTS_20220615_OTS0155/hammergruene-lassen-uns-von-russischer-gazprom-nicht-erpressen">erpressen</a> lassen, bleibt zugleich das KGB-Netzwerk <a href="https://alexandrabader.wordpress.com/2022/03/06/wie-gross-ist-putins-einfluss-in-osterreich/">in Österreich</a> intakt (wer diesem im Weg war, wurde nicht nur <a href="https://alexandrabader.wordpress.com/2021/12/11/offener-brief-einer-widerstandigen-grunen/">aus den Grünen</a> entfernt). Im ersten Moment möchte man annehmen, dass ein EU-Beitritt der Ukraine von Russland unbedingt verhindert werden muss. Doch die Ukraine näherte sich bereits mit Janukowitsch <a href="https://de.wikipedia.org/wiki/Assoziierungsabkommen_zwischen_der_Europ%C3%A4ischen_Union_und_der_Ukraine">an die Union</a> an; ausserdem erwies sich die <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">Aufnahme der DDR</a> in die Bundesrepublik Deutschland in vielerlei Hinsicht als Falle, nicht nur unter wirtschaftlichen Gesichtspunkten. <a href="https://www.faz.net/aktuell/feuilleton/angela-merkels-biographie-der-kgb-im-laufstall-12182782.html">Angela Merkel</a> war nicht so sehr Erich Honeckers Rache als dass sie zu einem sowjetischen Plan gehörte. So kamen wir zu <a href="https://www.faz.net/aktuell/politik/inland/merkel-und-von-der-leyen-ziemlich-beste-freundinnen-16266510.html">Ursula von der Leyen</a> als Kommissionspräsidentin, nachdem sie zuvor Verteidigungsministerin war. Beim Generaldirektor der WHO <a href="https://de.wikipedia.org/wiki/Tedros_Adhanom_Ghebreyesus">Tedros Adhanom Ghebreyeus</a> müssen wir <a href="https://www.rickscott.senate.gov/2020/4/case-you-missed-it-sen-rick-scott-world-health-organization-failed-world-coronavirus-pandemic">berücksichtigen</a>, dass er einer kommunistischen Volksbefreiungsfront angehört, für die er auch Minister in Äthiopien war. Dass ein Bild von Klaus Schwab mit Lenin-Büste im Regal kursiert, bedarf der Aufklärung, aber wenn er sich seiner Young Global Leader <a href="https://alexandrabader.wordpress.com/2022/02/15/zurucktreten-statt-zuruckrudern/">in vielen Regierungen</a> rühmt, ist dies <a href="https://www.handelsblatt.com/politik/international/davos2017/wef-gruender-klaus-schwab-wer-fuehrt-sollte-dienen/19252076.html">ernstzunehmen</a>; auch ukrainische Akteure sind natürlich darunter und Selenskij <a href="https://www.sueddeutsche.de/politik/ukraine-krieg-weltwirtschaftsforum-davos-wef-wolodimir-selenskij-1.5590591">eröffnete</a> das WEF 2022 virtuell aus Kiew. Alles zusammengenommen &#8211; auch die permanenten Forderungen &#8222;der Ukraine&#8220; &#8211; ergibt das Bild einer <a href="https://alexandrabader.wordpress.com/2022/04/10/wladimir-putins-verdeckter-krieg/">systematischen Zerstörung</a> des Westens. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/EeXjEQW03uY?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Schwab und Lenin </em></figcaption></figure>



<p>Vielleicht ist das unverschämte Verhalten einiger ukrainischer Flüchtlinge und <a href="https://www.tagesspiegel.de/politik/ukrainische-fluechtlinge-nicht-willkommen-botschafter-melnyks-verstoerender-vorwurf-an-deutschland/28421242.html">gewisser Botschafter</a> da nur eine Randnotiz; zumindest wurde alles dazu getan, dass sie sich Illusionen machen über das Leben bei uns. Nicht von ungefähr erinnert vieles an <a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/">Refugees Welcome</a> 2015 und dessen Folgen, die in massiv gestiegenem Migrantenanteil besonders in den Städten, immensen Kosten und mehr Gewalt sichtbar werden. Zugleich besteht auch ein himmelweiter Gegensatz zwischen Freiheit (per C-Regime <a href="https://alexandrabader.wordpress.com/2022/01/20/kommt-mit-der-impfpflicht-die-c-diktatur/">unterdrückt</a>) und vermeintlicher &#8222;Selbstbestimmung&#8220; a la <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/">Pride Month</a>; wer für Totalüberwachung und Kontrolle ist, entblösst aber auch bereitwillig alles, was privat sein sollte. Bei Roger Koeppel von der &#8222;Weltwoche&#8220; zum Verdruss über ukrainische Flüchtlinge sieht man, dass viele <em>nahe dran</em> sind, das Muster zu erkennen, dann aber doch das eine oder andere Puzzleteil an der richtigen Stelle fehlt (er berichtete auch <a href="https://weltwoche.ch/daily/vitali-klitschko-am-wef-kiews-buergermeister-fordert-im-gespraech-mit-roger-koeppel-dass-die-nato-unterstuetzungstruppen-in-die-ukraine-sendet/">aus Davos</a>). Wir müssen stets damit rechnen, dass Worte, die viele wiederholen, ihr exaktes Gegenteil bedeuten und dass überhaupt fast alles gelogen ist. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/5SoZ_1VCT4Q?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Roger Koeppel </em></figcaption></figure>



<p>Womit wir es zu tun haben und wie leicht wie gegeneinander ausgespielt werden, stelle ich <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">hier</a> dar. Gerne wird jetzt der Begriff &#8222;Unabhängigkeit&#8220; verwendet, um etwas zu kaschieren, das in Wirklichkeit <em>für Abhängigkeit</em> steht und wo ein Fehler unweigerlich zum Nächsten führt und die Lage immer verzweifelter wird. &#8222;Waffen für die Ukraine&#8220; soll nicht &#8222;den Westen&#8220; vor Putin retten, sondern <em>erst recht</em> unsere Budgets belasten und unsere Sicherheit bedrohen, indem <a href="https://www.pressenza.com/de/2022/06/europaeer-befuerchten-illegalen-waffenfluss-aus-ukraine/">solche Waffen</a> in die Hände von Terroristen geraten. Wer auch immer jetzt Putin analysiert, übersieht meist eine entscheidende Tatsache: Dass er aus dem KGB kommt, der eine langfristige Strategie entwickelt hat, die auch weiter <a href="https://alexandrabader.wordpress.com/2022/02/20/wladimir-putins-hybrider-krieg/">Schritt für Schritt</a> umgesetzt wird. Selbst dass Russland seit Dezember 2014 <em>asymmetrischen Krieg</em> via Geheimdienste <a href="https://rusemb.org.uk/press/2029">in seiner Militärdoktrin</a> erwähnt, lässt keine Warnlampen angehen. Es ist logisch, dass man einen Geheimdienstler und eine Geheimdienststrategie nur dann besiegt, wenn man lernt, genauso zu denken und so die gegnerische Vorgangsweise erkennt. Eine totalitäre Agenda verrät sich mit allem, das auf <a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">totale Kontrolle</a> abzielt und immer mehr Bereiche unseres Alltags reglementiert. Man muss sich dann nur noch die Verbindungen von Akteuren wie unten des amtierenden <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/">Bundespräsidenten</a> Alexander van der Bellen (hier in Klima-Mission) und <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">deren Geschichte</a> ansehen und kann sie <a href="https://alexandrabader.wordpress.com/2022/05/22/kritisches-zur-bundesprasidentenwahl/">gut einordnen</a>. Immerhin sagte er zu Klima-Aktivisten, er habe <a href="https://www.derstandard.at/story/2000130741826/bundespraesident-verabschiedet-klimaaktivisten-nachglasgow-zurcop26">das Gefühl</a>, dass er &#8222;Spezialagenten im Einsatz auf eine Mission verabschiede, sozusagen 007 im Einsatz für den Klimaschutz&#8220; (nur halt KGB, nicht MI6). </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/A4qr0sCJb6E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Alexander van der Bellen </em></figcaption></figure>



<p>Wichtigster Sponsor des Austrian World Summit, der <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">van der Bellen</a> auch 2019 <a href="https://alexandrabader.wordpress.com/2021/02/22/ibizagate-und-der-bundespraesident/">nach Ibizagate</a> besonders wichtig war, ist <a href="https://presse.alpha-z.at/news-austrian-world-summit-arnold-schwarzenegger-zeichnet-klemens-hallmann-als-climate-action-hero-aus?id=136155&amp;menueid=19545&amp;tab=1&amp;imageid=487686&amp;l=deutsch">Klemens Hallmann</a>, der Geschäftspartner von <a href="https://www.addendum.org/benko/wkw-signa/">Rene Benko</a>. Mit Benko dealt auch <a href="https://www.krone.at/2330501">Ronny Pecik</a>, der Schwager von Vizekanzler Werner Kogler. Pecik war <a href="https://www.handelsblatt.com/unternehmen/management/ronny-pecik-des-teufels-general/2799910.html">Partner</a> des Oligarchen Viktor Vekselberg, der das russische Silicon Valley <a href="https://www.skoltech.ru/en/team/viktor-vekselberg/">Skolkovo</a> leitete, wo die Hyperschallrakete <a href="https://alexandrabader.wordpress.com/2022/04/07/biowaffen-biden-und-propagandatricks/">entwickelt</a> wurde. Vekselberg begleitete Wladimir Putin und Oleg Deripaska im Mai 2007 nach Wien zu Gusenbauer und <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/B664F2F0B5DD4A11C1257A0D00409161">zur Strabag</a>, für die es um Milliardengeschäfte ging. Wenn jetzt von Soldaten, Panzern, Raketen und <a href="https://www.faz.net/aktuell/politik/ausland/ukraine-bekommt-zehn-raketenwerfer-aus-dem-westen-18105833.html">Raketenwerfern</a> und allgemein von Waffen <a href="https://youtu.be/mc-jtxOxqUc">die Rede</a> ist, handelt es sich um <em>symmetrischen Krieg</em>. Dieser beschäftigt die Medien und viele Menschen, die Berichte verfolgen, verleitet aber auch <a href="https://alexandrabader.wordpress.com/2022/03/02/ukraine-krieg-was-steckt-wirklich-dahinter/">zur Annahme</a>, dass sonst nichts passiert. Bundesheer und Bundeswehr bieten in Medien und auf eigenen Kanälen entsprechende Einschätzungen, in denen <em>asymmetrischer Krieg</em> kaum vorkommt. Sofern er <em>überhaupt erwähnt</em> wird, werden falsche Vorstellungen davon geweckt. Das Bundesheer überraschte am 15. Juni mit der Ankündigung, dass Eurofighter im Training über Wien-Schwechat zu sehen sein werden. Unter dem Aspekt der KGB-Netzwerke ist auch das Flughafen-Management <a href="https://alexandrabader.wordpress.com/2019/12/03/alle-wege-fuehren-nach-malta/">ein Kapitel</a> für sich, aber dies <a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">nur am Rande</a>. Als Klaudia Tanner im Jänner 2020 Ministerin wurde, kündigte sie (voll auf Doskozil-Linie) an, dass Airbus sie <a href="https://alexandrabader.wordpress.com/2020/02/14/airbus-verteidigungsministerin-am-falschen-dampfer/">&#8222;noch kennenlernen&#8220;</a> werde.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="qme" dir="ltr"> <a href="https://t.co/Pn7okYyWnt">pic.twitter.com/Pn7okYyWnt</a></p>&mdash; Yves Remmler (@YvesRemmler) <a href="https://twitter.com/YvesRemmler/status/1537036624017731585?ref_src=twsrc%5Etfw">June 15, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption><em>Eurofighter über dem Wiener Flughafen </em></figcaption></figure>



<p>Anhand der Eurofighter (die jetzt die Grünen <a href="https://www.diepresse.com/6151796/enorm-teuer-gruene-wollen-die-eurofighter-ersetzen">wieder</a> ins Visier nehmen und die halfen, den Luftraum <a href="https://www.innsbruck-airport.com/unternehmen/presse/artikel/information-zu-daedalus-2022/">über Davos</a> zu sichern) und <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">der Manipulation</a> von drei U-Ausschüssen kann man veranschaulichen, was <a href="https://alexandrabader.wordpress.com/2022/06/04/die-justiz-und-die-eurofighter/">hinter den Kulissen</a> abläuft. Dass vieles auf den Kopf gestellt wird und man es <em>mit Täuschung</em> umgibt, ist auch typisch für den &#8222;Pro Defensione&#8220;-Preis des Militärkommandos Wien. Zwar werden ebenfalls geehrte untere Chargen schon denn einen oder anderen Verdienst vorweisen. Doch dies gilt nicht für Prominente, die ihrerseits aber den Rahmen mitgestalten für das, wo andere tätig sind. Aktuell wurde der Wiener Bürgermeister Michael Ludwig ausgezeichnet, der eher <em>contra</em> als <em>pro</em> <em>defensione</em> aktiv ist. Wie andere Preisträger aus den Reihen der SPÖ &#8211; etwa der Landtagsabgeordnete <a href="https://www.ots.at/presseaussendung/OTS_20180313_OTS0155/marcus-schober-mit-pro-defensione-ausgezeichnet">Markus Schober</a> oder der verstorbene Nationalrat Otto Pendl &#8211; hatte er <em>nichts dagegen einzuwenden</em>, dass der SPÖ-Minister und damit auch formale Befehlshaber des Heeres <a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Norbert Darabos</a> daran gehindert wurde, das Amt <em>wirklich</em> auszuüben. Pendl erhielt Pro Defensione im Jahr 2016, als Doskozil <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">einen Pakt</a> mit Pilz gegen Airbus und Darabos einging. 2017 entbehrte die Kanzlei Lansky eine Mitarbeiterin, um <a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/">den Einsatz</a> von SPÖ-Mandataren (darunter Pendl) im Eurofighter-UA zu koordinieren. Es galt <a href="https://alexandrabader.wordpress.com/2021/02/26/justizkrise-rollt-die-eurofighter-verfahren-wieder-auf/">zu vertuschen</a>, welche Rolle Gusenbauer beim Eurofighter-Vergleich 2007 spielte und wer <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Darabos</a> abschotten, überwachen, bedrohen liess. <em>Folgerichtig</em> wurde Pendl danach im Jahr 2018 auch noch von Hans Niessl geehrt (<a href="https://www.bvz.at/burgenland/politik/land-burgenland-landesauszeichnungen-auch-fuer-nemeth-pucher-und-busek-landesauszeichnung-landhaus-eisenstadt-festakt-niessl-37967513">gemeinsam</a> mit Martin Pucher von der <a href="https://alexandrabader.wordpress.com/2022/05/17/commerzialbank-der-unterdruckte-skandal/">Commerzialbank Mattersburg</a>), dem Doskozil 2019 nachfolgen <a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">sollte</a>. Als Pendl schliesslich 2021 einen runden Geburtstag feierte, wurde <a href="https://www.noen.at/baden/auszeichnung-standing-ovations-fuer-otto-pendl-zum-70-geburtstag-trumau-auszeichnung-otto-pendl-michael-ludwig-goldenes-ehrenzeichen-print-297684916">grosser Bahnhof</a> veranstaltet <a href="https://noe.orf.at/stories/3127112/">mit Gästen</a> wie Klaudia Tanner, Hans Peter Doskozil, Franz Schnabl, Doris Bures, Werner Faymann, Michael Ludwig und Johanna Mikl-Leitner. Als Draufgabe überreichte ihm Ludwig, der einst über das System der SED <a href="https://www.derstandard.at/story/2000097037806/nach-angriff-von-kickl-michael-ludwigs-dissertation-ueber-sed-neu">dissertierte</a>, das Grosse Goldene Ehrenzeichen der Stadt Wien.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/1zX8PQduY4w?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Pro Defensione?</em></figcaption></figure>



<p>Es ist ohnehin bekannt, dass gerade in Wien alles <a href="https://alexandrabader.wordpress.com/2022/01/18/das-c-regime-leben-in-der-luge/">intensiv zelebriert</a> wurde, was man mit C verkaufte. Das Bundesheer hätte <em>von Anfang an</em> eine Falle in Erwägung ziehen, also an <a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">asymmetrischen Krieg</a> denken müssen. 2020 wurde dann <a href="https://www.bundesheer.at/miliz/informationsmodul/artikel.php?id=5793">Erwin Hameseder</a> von Raiffeisen mit Pro Defensione <a href="https://alexandrabader.wordpress.com/2020/10/16/r-i-p-bundesheer/">ausgezeichnet</a>, der Milizbeauftragter des Heeres ist und als Gusenbauers Stellvertreter im Aufsichtsrat der Strabag fungiert. Seit 2016 ist er AR-Vorsitzender des &#8222;Kurier&#8220;, dessen Berichterstattung zu Eurofighter, Airbus, Darabos und Doskozil auch <a href="https://kurier.at/politik/inland/es-wurden-lebende-bankomat-kassen-produziert/248.555.285">dementsprechend war</a> (der &#8222;Kurier&#8220; machte jetzt auch sofort auf &#8222;der Ukraine helfen&#8220;). Wieder wird <em>exakt das Gegenteil </em>von dem ausgedrückt, was man hochzuhalten vorgibt &#8211; da passt es dann auch gut, dass Tanner Ludwig in ihrer Laudatio dafür lobte, dass er Milizkompanien für C-Einsätze <a href="https://www.bundesheer.at/miliz/einsatz/artikel.php?id=5748">mit Erinnerungsbändern</a> auszeichnete. Es versteht sich von selbst, dass <a href="https://alexandrabader.wordpress.com/2022/05/17/bleiben-wir-immerwahrend-neutral/">Neutralität</a> unter diesen Bedingungen <em>eine leere Hülle</em> ist und somit ein besonders in der Bevölkerung wichtiger Mythos. Und natürlich <a href="https://alexandrabader.wordpress.com/2022/05/07/der-krieg-und-die-lugen/">tun alle so</a>, als seien sie auf der Seite der Ukraine &#8222;gegen Putin&#8220; (dem sie Österreich <a href="https://alexandrabader.wordpress.com/2022/04/12/nehammer-meets-putin/">in Wahrheit</a> zu Füssen legen) und lassen sich mit Hilfskonvois und &#8222;gespendeten&#8220;  <a href="https://www.meinbezirk.at/jennersdorf/c-lokales/rudersdorf-spendet-feuerwehrauto-fuer-ukraine_a5388391">Feuerwehrautos</a> abbilden.</p>



<p><strong>Diese Recherchen erfordern sehr viel Aufwand und sind in dieser Form einzigartig. Es ist immer notwendig, alles neu zu bewerten und weitere Puzzleteile zu einem sehr komplexen Bild hinzuzufügen. Davon profitiert jeder, der mit einzelnen Bereichen in Berührung gekommen ist oder der sich fragt, wie etwas einzuordnen ist. Als Grundlage für weitere Recherche, für parlamentarische Untersuchungen, für Ermittlungen der Justiz eignet es sich auch sehr gut. Es kommt oft darauf an, durch Zufall an eine mögliche Verbindung überhaupt mal zu denken, um sie und einiges mehr zu finden.</strong></p>



<p><strong>Jeder</strong> <strong>finanzielle</strong> <strong>Beitrag dazu ist herzlich willkommen:</strong><br><strong>Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX</strong></p>



<p><strong>Vielen Dank!</strong></p>



<p><strong>Für Inputs und Feedback etc. bin ich auch telefonisch erreichbar unter</strong> <strong>+43 (0)66499809540</strong></p>
			<div id="atatags-26942-62aa39526a67a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62aa39526a67a',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58355" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58355" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58355" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen" ><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Zur%20Ukraine-Show%20im%20Parlament&body=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F06%2F15%2Fzur-ukraine-show-im-parlament%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="013cc0607c" data-email-share-track-url="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/?share=email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-58355-62aa39526b635' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101183306&amp;post_id=58355&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-58355-62aa39526b635' data-name='like-post-frame-101183306-58355-62aa39526b635' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/" rel="prev"><span class="meta-nav">&larr;</span> Heucheln unter dem&nbsp;Regenbogen</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/15/zur-ukraine-show-im-parlament/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3230d11de9" /><input type="hidden" name="_wp_http_referer" value="/2022/06/15/zur-ukraine-show-im-parlament/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='58355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b04cf8568d" /></p>
<input type="hidden" name="genseq" value="1655322962" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="248"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10pt;" aria-label="Alexander van der Bellen (306 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (817 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 10pt;" aria-label="Bundesheer (306 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20pt;" aria-label="Christian Kern (689 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.714285714286pt;" aria-label="Donald Trump (351 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.285714285714pt;" aria-label="Eurofighter (440 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 14pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 10.571428571429pt;" aria-label="George Soros (326 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 13.428571428571pt;" aria-label="Grüne (404 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.142857142857pt;" aria-label="Hans Peter Doskozil (760 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.4285714285714pt;" aria-label="Hans Peter Haselsteiner (296 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.4285714285714pt;" aria-label="Heinz Christian Strache (297 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 10pt;" aria-label="Ibizagate (307 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.142857142857pt;" aria-label="Norbert Darabos (643 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-15" style="font-size: 10pt;" aria-label="Oleg Deripaska (307 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20pt;" aria-label="Peter Pilz (695 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 13.714285714286pt;" aria-label="Rene Benko (417 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 18.857142857143pt;" aria-label="Sebastian Kurz (637 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 20.285714285714pt;" aria-label="SPÖ (699 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.142857142857pt;" aria-label="Tal Silberstein (469 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.4285714285714pt;" aria-label="U-Ausschuss (291 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 8.2857142857143pt;" aria-label="USA (270 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8pt;" aria-label="Wahlkampf (263 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" class="tag-cloud-link tag-link-888172 tag-link-position-24" style="font-size: 8pt;" aria-label="Wladimir Putin (263 Einträge)">Wladimir Putin</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 13.142857142857pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							gerdschi bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43897">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43895">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							Walter S. bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43894">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							gerdschi bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43893">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/comment-page-1/#comment-43892">SPÖ und Teuerung: Täter, nicht&nbsp;Retter</a>						</li>

												<li class="recentcomments">
							Bettina bei <a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/comment-page-1/#comment-43891">SPÖ und Teuerung: Täter, nicht&nbsp;Retter</a>						</li>

												<li class="recentcomments">
							<a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43890">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43889">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43888">Heucheln unter dem&nbsp;Regenbogen</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/comment-page-1/#comment-43887">Sind wir Putins nützliche&nbsp;Idioten?</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" aria-current="page">Zur Ukraine-Show im&nbsp;Parlament</a>
											<span class="post-date">15. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/">Heucheln unter dem&nbsp;Regenbogen</a>
											<span class="post-date">13. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/">SPÖ und Teuerung: Täter, nicht&nbsp;Retter</a>
											<span class="post-date">9. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">Sind wir Putins nützliche&nbsp;Idioten?</a>
											<span class="post-date">6. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/04/die-justiz-und-die-eurofighter/">Die Justiz und die&nbsp;Eurofighter</a>
											<span class="post-date">4. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/02/was-ist-bloss-mit-der-justiz-los/">Was ist bloss mit der Justiz&nbsp;los?</a>
											<span class="post-date">2. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/30/spo-eliten-partner-oder-hren-der-reichen/">SPÖ: Eliten-Partner oder H*ren der&nbsp;Reichen?</a>
											<span class="post-date">30. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/28/die-dunkle-seite-der-erleuchtung/">Die dunkle Seite der&nbsp;Erleuchtung</a>
											<span class="post-date">28. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/25/davos-im-krieg-gegen-die-welt/">Davos im Krieg gegen die&nbsp;Welt</a>
											<span class="post-date">25. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/25/politik-wenn-frauen-fur-manner-lugen/">Politik: Wenn Frauen für Männer&nbsp;lügen</a>
											<span class="post-date">25. Mai 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/06/'>Juni 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/05/'>Mai 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" aria-current="page">Zur Ukraine-Show im&nbsp;Parlament</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/">Heucheln unter dem&nbsp;Regenbogen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/">SPÖ und Teuerung: Täter, nicht&nbsp;Retter</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">Sind wir Putins nützliche&nbsp;Idioten?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/04/die-justiz-und-die-eurofighter/">Die Justiz und die&nbsp;Eurofighter</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" aria-current="page">Zur Ukraine-Show im&nbsp;Parlament</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/">Heucheln unter dem&nbsp;Regenbogen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/">SPÖ und Teuerung: Täter, nicht&nbsp;Retter</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">Sind wir Putins nützliche&nbsp;Idioten?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/04/die-justiz-und-die-eurofighter/">Die Justiz und die&nbsp;Eurofighter</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-62aa395272c0f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62aa395272c0f',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="gerdschi" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/aa133034f45f74560c8b19173bfd1a78?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">gerdschi bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43897">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43895">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="Walter S." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a2cd8cd48fe116f4a51458b7cb7ded74?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter S. bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43894">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="gerdschi" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/aa133034f45f74560c8b19173bfd1a78?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">gerdschi bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43893">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/comment-page-1/#comment-43892">SPÖ und Teuerung: Täter, nicht&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/comment-page-1/#comment-43891">SPÖ und Teuerung: Täter, nicht&hellip;</a></td></tr><tr><td title="Lopadistory" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.lopadistory.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lopadistory.com" rel="nofollow">Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43890">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43889">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43888">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/comment-page-1/#comment-43887">Sind wir Putins nützliche&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/comment-page-1/#comment-43886">Sind wir Putins nützliche&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43885">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/comment-page-1/#comment-43884">Sind wir Putins nützliche&hellip;</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/comment-page-1/#comment-43883">Heucheln unter dem&nbsp;Regenb&hellip;</a></td></tr><tr><td title="Hoppy Package" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Hoppy Package bei <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/comment-page-1/#comment-43878">Sind wir Putins nützliche&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" aria-current="page">Zur Ukraine-Show im&nbsp;Parlament</a>
											<span class="post-date">15. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/13/heucheln-unter-dem-regenbogen/">Heucheln unter dem&nbsp;Regenbogen</a>
											<span class="post-date">13. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/09/spo-und-teuerung-tater-nicht-retter/">SPÖ und Teuerung: Täter, nicht&nbsp;Retter</a>
											<span class="post-date">9. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">Sind wir Putins nützliche&nbsp;Idioten?</a>
											<span class="post-date">6. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/04/die-justiz-und-die-eurofighter/">Die Justiz und die&nbsp;Eurofighter</a>
											<span class="post-date">4. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/02/was-ist-bloss-mit-der-justiz-los/">Was ist bloss mit der Justiz&nbsp;los?</a>
											<span class="post-date">2. Juni 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/30/spo-eliten-partner-oder-hren-der-reichen/">SPÖ: Eliten-Partner oder H*ren der&nbsp;Reichen?</a>
											<span class="post-date">30. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/28/die-dunkle-seite-der-erleuchtung/">Die dunkle Seite der&nbsp;Erleuchtung</a>
											<span class="post-date">28. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/25/davos-im-krieg-gegen-die-welt/">Davos im Krieg gegen die&nbsp;Welt</a>
											<span class="post-date">25. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/25/politik-wenn-frauen-fur-manner-lugen/">Politik: Wenn Frauen für Männer&nbsp;lügen</a>
											<span class="post-date">25. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/24/des-bundesprasidenten-parallelwelt/">Des Bundespräsidenten Parallelwelt</a>
											<span class="post-date">24. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/22/kritisches-zur-bundesprasidentenwahl/">Kritisches zur Bundespräsidentenwahl</a>
											<span class="post-date">22. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/21/neutralitat-wie-der-orf-debatten-steuert/">Neutralität: Wie der ORF Debatten&nbsp;steuert</a>
											<span class="post-date">21. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/21/manipulation-und-resignation/">Manipulation und Resignation</a>
											<span class="post-date">21. Mai 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/05/17/bleiben-wir-immerwahrend-neutral/">Bleiben wir immerwährend&nbsp;neutral?</a>
											<span class="post-date">17. Mai 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2022/06/'> Juni 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/05/'> Mai 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/04/'> April 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/03/'> März 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 2.132 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="101183306"/>
					<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8160e84492" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Folgen					</button>
				</p>
			</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/06/'>Juni 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/05/'>Mai 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202224z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-aa133034f45f74560c8b19173bfd1a78">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-a2cd8cd48fe116f4a51458b7cb7ded74">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-b8dd820824e669d8bf9c3d8b900007a1">
	</div>
	<div class="grofile-hash-map-17f78b0d2c0270457337be3279c18d5a">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=25f5916e23","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"58355","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 2.132 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/06/15/zur-ukraine-show-im-parlament/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="8160e84492" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F06%2F15%2Fzur-ukraine-show-im-parlament%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F06%2F15%2Fzur-ukraine-show-im-parlament%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F06%2F15%2Fzur-ukraine-show-im-parlament%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-fbd">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/58355">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2022\/06\/15\/zur-ukraine-show-im-parlament\/":58355};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UNtSwyAQ/SEJWtuOL46f4lDYppvAgrAk5u/dWDNTNc0TzOFc0WNSNhIDse6KdjCghfTZdOVB3zyFqpKvLVLRHnso+qNChYsh5yFvkG0MQSB1FXV/gEWIZH11vwkZkp+agLRGwmBaKD4aB+4eJ5gSKd+16GRBnn6OZoW8rOELBJGketI8CjDxBTMD0OxyrmQZI5WNP+iAk7G9fpd4sUBmyIoxgEeCDZ1x0kadTJ6niEZuirM4bYVlKEnq4ABqQAdxBVkbeRvbYwnA6rl5vFZegHP+JrsN7YiuBS66jbH1MLel4g3DP0A83sLr0/Fw2O1ejvt99wWmS/O9'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1653897884h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'58355','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWU0L0JrLEFCMVotYnFPS3V2b2RhVytxMjM/emg0LkVOR0VEdlM2OGVuNmVqLFlwPXFxNzBXS2RDdjdrW3RJPVdkPUZnUVFlfGJoYVpYWVtDVVRaYVlyaVh5RUdzUG12JitQOX58JmVhVmY/N21sfC4xUkdLblBrdGk5MFI4OStQJmIyfmV4eU15K28xd255UUh+LG5FNC5OLGJbd3xBK3E9MS93UjBtaUldUmNTVC1rVjFrZFBxLnJCLlRyW0ddNlQsNFNDYUMmaXEsczd4S056Y358WWQvWzVfS2JWVDVoVlU4ZFN1XXxVLg=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '58355' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentythirteen&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202224"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
