<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Wann geht die Justiz gegen rote Korruption vor? | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Wann geht die Justiz gegen rote Korruption&nbsp;vor? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytksluAyEMhl+oDCGJol6qPguLRUnMIgyNePsy0yV00iY99IL02/6MN35OTMdQIBTuK0tYrQvEz0lHz8g7hLZSkyZ64AOmMNoLGLORhrjFqCRexQ5fZEBZwLAUqazULQzdCYgfoSSpT2xRV+GfsbZ2qSDb7snAX4WYHqcdV9WhmcteEqgsc+NUGsJ/JCov4C+JXNBYzVwwcQ/GScDunjsaRELZIDMEK3WbvAv38e4b9Tfo9+KXSofhyRZrYTY78+f+VymyLC5YuoPr+IFtJ7GZBDeOypeR/cwOK59n3u0+yevGb2DvV6tUykDE+utd9WzZz3Iyz/5JHHaH/Ubsxfb4BgXiIwc=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjTsOgCAQRC+kLjR+CuNdJBtEYSHsEuPtJVY2FnaTN28ycKbWRBIkgVDa5It1xGCRMLtafMTOMDfw2sqGARlSWUHOCi7ZXBZEApbL4w+/mrD6aI7nZAmz7rVSelLDuN/43UF1?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNj9EKwjAMRX/IGCY69iJ+S9fFLto2ZU0p+3urCOqL7C0nN+dCsCawEpWios4UKGMqI2pti1VnXpQoos0Zs66eoCYrYd94h19mKJB8cRwzVp4caUYqLZU7E3hTUSkkb5TeNVsKslg2HgJNbIDb4QbXkYAXa5Ql/gBcveHln7rQ6MW10b2+/eBTuoRz13fHQz8M3en2ABNec6Y=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"101682241e","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-dC6","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEKwjAMRX/IrMi06IP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeNnb0drD8Tye/AvklVA5'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-dC6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F11%2F11%2Fwann-geht-die-justiz-gegen-rote-korruption-vor%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F11%2F11%2Fwann-geht-die-justiz-gegen-rote-korruption-vor%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wann geht die Justiz gegen rote Korruption vor?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" />
<meta property="og:description" content="Nicht erst in den letzten Monaten wurde Empörung darüber geschürt, wie Ex-Kanzler Sebastian Kurz Ex-Vizekanzler Reinhold Mitterlehner loswurde. Doch wenn es darauf ankommt, können so etwas auch and…" />
<meta property="article:published_time" content="2021-11-11T21:13:57+00:00" />
<meta property="article:modified_time" content="2021-11-12T11:54:17+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg" />
<meta property="og:image:width" content="538" />
<meta property="og:image:height" content="738" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Wann geht die Justiz gegen rote Korruption&nbsp;vor?" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Nicht erst in den letzten Monaten wurde Empörung darüber geschürt, wie Ex-Kanzler Sebastian Kurz Ex-Vizekanzler Reinhold Mitterlehner loswurde. Doch wenn es darauf ankommt, können so etwas auch andere Parteien, wobei dies Medien, Politik und Justiz sogar unterstützen. Natürlich macht es einen entscheidenden Unterschied, ob eine Vorgangsweise und die Ausführenden thematisiert werden oder nicht. Und weil&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/amp/"></head>

<body class="post-template-default single single-post postid-52334 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-52334" class="post-52334 post type-post status-publish format-standard hentry category-allgemein tag-airbus tag-alfred-gusenbauer tag-austrian-chinese-business-association tag-oesterreichisch-israelische-handelskammer tag-befehlskette tag-bundesheer tag-christian-kern tag-christoph-chorherr tag-dossier tag-ermittlungen tag-eurofighter tag-eurofighter-u-ausschuss tag-eveline-steinberger-kern tag-falter tag-franz-schnabl tag-gabriel-lansky tag-guenter-kerbler tag-geheimdienste tag-geheimnisverrat tag-georg-zanger tag-hannes-jarolim tag-hans-niessl tag-hans-peter-doskozil tag-hans-peter-haselsteiner tag-heumarkt tag-ibiza-video tag-ibizagate tag-julian-hessenthaler tag-karlheinz-kopf tag-korruptionsstaatsanwaltschaft tag-leo-specht tag-lobbying tag-margot-klestil-loeffler tag-maria-fekter tag-martin-schlaff tag-michael-pilz tag-multiversum tag-nicole-garfias tag-norbert-darabos tag-oleg-deripaska tag-otto-pendl tag-paul-poechhacker tag-peter-pilz tag-ramin-mirfakhrai tag-reinhold-mitterlehner tag-rene-benko tag-sberbank-europe tag-scheinverhandlungen tag-sebastian-kurz tag-siegfried-wolf tag-signa-holding tag-stefan-kammerhofer tag-stefan-sengl tag-strabag tag-tal-silberstein tag-tpa tag-wahlkampf tag-walentin-jumaschew tag-willi-hemetsberger tag-wirecard tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Wann geht die Justiz gegen rote Korruption&nbsp;vor?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" title="Permalink zu Wann geht die Justiz gegen rote Korruption&nbsp;vor?" rel="bookmark"><time class="entry-date" datetime="2021-11-11T23:13:57+02:00">11. November 2021</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/austrian-chinese-business-association/" rel="tag">Austrian Chinese Business Association</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreichisch-israelische-handelskammer/" rel="tag">Österreichisch-Israelische Handelskammer</a>, <a href="https://alexandrabader.wordpress.com/tag/befehlskette/" rel="tag">Befehlskette</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/christoph-chorherr/" rel="tag">Christoph Chorherr</a>, <a href="https://alexandrabader.wordpress.com/tag/dossier/" rel="tag">Dossier</a>, <a href="https://alexandrabader.wordpress.com/tag/ermittlungen/" rel="tag">Ermittlungen</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter-u-ausschuss/" rel="tag">Eurofighter-U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/eveline-steinberger-kern/" rel="tag">Eveline Steinberger-Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/falter/" rel="tag">Falter</a>, <a href="https://alexandrabader.wordpress.com/tag/franz-schnabl/" rel="tag">Franz Schnabl</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/guenter-kerbler/" rel="tag">Günter Kerbler</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimnisverrat/" rel="tag">Geheimnisverrat</a>, <a href="https://alexandrabader.wordpress.com/tag/georg-zanger/" rel="tag">Georg Zanger</a>, <a href="https://alexandrabader.wordpress.com/tag/hannes-jarolim/" rel="tag">Hannes Jarolim</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heumarkt/" rel="tag">Heumarkt</a>, <a href="https://alexandrabader.wordpress.com/tag/ibiza-video/" rel="tag">Ibiza-Video</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/julian-hessenthaler/" rel="tag">Julian Hessenthaler</a>, <a href="https://alexandrabader.wordpress.com/tag/karlheinz-kopf/" rel="tag">Karlheinz Kopf</a>, <a href="https://alexandrabader.wordpress.com/tag/korruptionsstaatsanwaltschaft/" rel="tag">Korruptionsstaatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/leo-specht/" rel="tag">Leo Specht</a>, <a href="https://alexandrabader.wordpress.com/tag/lobbying/" rel="tag">Lobbying</a>, <a href="https://alexandrabader.wordpress.com/tag/margot-klestil-loeffler/" rel="tag">Margot Klestil-Löffler</a>, <a href="https://alexandrabader.wordpress.com/tag/maria-fekter/" rel="tag">Maria Fekter</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-pilz/" rel="tag">Michael Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/multiversum/" rel="tag">Multiversum</a>, <a href="https://alexandrabader.wordpress.com/tag/nicole-garfias/" rel="tag">Nicole Garfias</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/otto-pendl/" rel="tag">Otto Pendl</a>, <a href="https://alexandrabader.wordpress.com/tag/paul-poechhacker/" rel="tag">Paul Pöchhacker</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/ramin-mirfakhrai/" rel="tag">Ramin Mirfakhrai</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/sberbank-europe/" rel="tag">Sberbank Europe</a>, <a href="https://alexandrabader.wordpress.com/tag/scheinverhandlungen/" rel="tag">Scheinverhandlungen</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/siegfried-wolf/" rel="tag">Siegfried Wolf</a>, <a href="https://alexandrabader.wordpress.com/tag/signa-holding/" rel="tag">Signa Holding</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-kammerhofer/" rel="tag">Stefan Kammerhofer</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-sengl/" rel="tag">Stefan Sengl</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/tpa/" rel="tag">TPA</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/walentin-jumaschew/" rel="tag">Walentin Jumaschew</a>, <a href="https://alexandrabader.wordpress.com/tag/willi-hemetsberger/" rel="tag">Willi Hemetsberger</a>, <a href="https://alexandrabader.wordpress.com/tag/wirecard/" rel="tag">Wirecard</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Nicht erst in den letzten Monaten wurde Empörung darüber geschürt, wie Ex-Kanzler Sebastian Kurz Ex-Vizekanzler <a href="https://kurier.at/politik/inland/mitterlehner-wehrt-sich-gegen-kurz-ich-habe-es-satt/401801704">Reinhold Mitterlehner</a> loswurde. Doch wenn es darauf ankommt, können so etwas auch andere Parteien, wobei dies Medien, Politik und Justiz sogar unterstützen. Natürlich macht es einen entscheidenden <a href="https://alexandrabader.wordpress.com/2021/10/13/regierungskrise-wer-putscht-hier-gegen-wen/">Unterschied</a>, ob eine Vorgangsweise und die Ausführenden thematisiert werden oder nicht. Und weil alles mit allem verbunden ist, führen Tabus dazu, dass grosse Scheu besteht, sich dem Rand des Erlaubten zu nähern. Es erinnert an das Kraftfeld um die Arena in den <a href="https://de.wikipedia.org/wiki/Die_Tribute_von_Panem">Tributen von Panem</a>, das Katniss Everdeen aber im zweiten Teil mit Pfeil und Bogen und einem mit einer Stromquelle verbundenen Draht zerstört. Wenn man sich jetzt allzu gründlich mit der Causa Heumarkt und <a href="https://www.eu-infothek.com/gruene-gate-exxpress-der-gruene-suendenfall-die-ganze-anklage-gegen-chorherr/">der Anklage</a> gegen den Ex-Grünen Christoph Chorherr und seine Sponsoren <a href="https://www.krone.at/2553542">befasst</a>, landet man schon bei Verbotenem. Denn im Zuge der Ermittlungen wurde bekannt, dass sich der ehemalige 2. Nationalratspräsident Karlheinz Kopf am 16. Februar 2017 plötzlich <a href="https://profil.at/wirtschaft/heumarkt-mails-kurz-weiss-bescheid/401485597">für eine Wohnung</a> im geplanten Heumarkt-Hochhaus interessierte. </em></p>



<p>An jenem Tag dominierte ein Ereignis die Berichterstattung, nämlich dass Verteidigungsminister Hans Peter Doskozil eben Airbus wegen des Eurofighter-Kaufs 2003 <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">angezeigt</a> hatte. Damit war auch klar, dass es einen U-Ausschuss geben wird, den aufgrund der Betroffenheit der SPÖ nicht Nationalratspräsidentin Doris Bures leiten kann, sondern nur <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/A-USA/A-USA_00003_00383/index.shtml">Kopf</a>. Weil der UA vor allem dazu dienen sollte, Ex-Verteidigungsminister Norbert Darabos zu beseitigen, war die Justiz nicht daran interessiert, das Setting zu untersuchen, jedoch bereit, fast drei Jahre lang gegen ein Bauernopfer <a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">zu ermitteln</a>. Doch die Korruptionsstaatsanwaltschaft lehrte uns mithilfe von &#8222;Aufdeckern&#8220; wie <a href="https://alexandrabader.wordpress.com/2021/10/29/alma-zadic-florian-klenk-peter-pilz-und-der-sturz-von-kurz/">Peter Pilz und Florian Klenk</a>, die am Komplott gegen Darabos beteiligt waren, dass die Intrige gegen Mitterlehner (= ÖVP gegen ÖVP) durchaus verfolgenswert ist. Da es nur gleiches Recht für alle geben kann, gibt es hier als Äquivalent zu Katniss&#8216; Pfeil weitere Infos zu SPÖ gegen SPÖ. Übrigens richtet sich die Anklage in der Chorherr-Affäre auch gegen <a href="https://www.spiegel.de/wirtschaft/unternehmen/rene-benko-anklage-gegen-immobilienunternehmer-in-wien-a-2935a7e7-7344-4819-ac5d-d6ea5844a28d">Rene Benko</a>, als dessen rechte Hand <a href="https://www.trend.at/wirtschaft/alfred-gusenbauer-macht-kontrolle-kontrolle-macht-12170682">Alfred Gusenbauer</a> gilt, dessen Verantwortung für den Eurofighter-Vergleich vertuscht wurde. </p>



<p></p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg"><img data-attachment-id="52338" data-permalink="https://alexandrabader.wordpress.com/20210626_174056/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg" data-orig-size="538,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210626_174056" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg?w=219" data-large-file="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg?w=538" src="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg?w=538" alt="" class="wp-image-52338" srcset="https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg 538w, https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg?w=109 109w, https://alexandrabader.files.wordpress.com/2021/11/20210626_174056.jpg?w=219 219w" sizes="(max-width: 538px) 100vw, 538px" /></a><figcaption><em>Norbert Darabos 2021 (Facebook)</em></figcaption></figure>


<p><span id="more-52334"></span></p>


<p>Eben starb der ehemalige Sicherheitssprecher der SPÖ Otto Pendl, was wie auf Kommando dazu führte, dass er <a href="https://www.ots.at/topthema/otto-pendl">betrauert wird</a>, als wäre er einer der grössten Politiker der letzten Jahrzehnte gewesen. Wir sehen unten den Screenshot eines Tweets, den seine frühere Mitarbeiterin Nicole Garfias teilte. Sie verriet jüngst <a href="https://twitter.com/n_garfias/status/1458433291728662535">via Twitter</a>, dass ein ehemaliger Kollege sie fragte, ob sie die Anwaltskanzlei zu verlassen bereit sei, in der sie tätig war. Sie sollte nämlich den Eurofighter-U-Ausschuss &#8222;schupfen&#8220;, in dem Pendl Fraktionsführer sei. Wie in einem schlechten Krimi muss man nicht zweimal raten, dass Garfias zuvor für <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gabriel Lansky</a> tätig war, der <a href="https://www.parlament.gv.at/PAKT/VHG/XXII/NRSITZ/NRSITZ_00163/SEITE_0164.html">Gusenbauers Personenkomitee</a> 2006 leitete. Ihr <a href="https://at.linkedin.com/in/nicole-garfias-6a77a0123">Linked.in-Eintrag</a> verrät auch, dass sie von 2014 bos 2016 für den damaligen SPÖ-Justizsprecher Hannes Jarolim tätig war und jetzt bei der Stadt Wien beschäftigt ist. Passender Weise sieht man Pendl mit Karlheinz Kopf, und sie geben gemeinsam vor, tatsächlich an Aufklärung interessiert zu sein. Jarolim war bis 2005 Kanzleipartner von <a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Gusenbauers</a> Anwalt, Freund und Geschäftspartner Leo Specht; man kümmerte sich besonders um Klienten aus der ehemaligen Sowjetunion. Auf Spechts Webseite ist von einer Präsentation im Jänner 2011 in der österreichischen Botschaft in Moskau <a href="https://www.specht-partner.com/tag/doralt/">auf Einladung</a> von Botschafterin Margot Klestil-Löffler die Rede. Später tauchte der Name ihres Stiefsohnes Stefan im Zuge der <a href="https://alexandrabader.wordpress.com/2021/06/01/was-wirecard-mit-osterreich-zu-tun-hat/">Wirecard-Affäre</a> auf, die viel Verbindung zu Österreich hat. Specht <a href="https://www.trend.at/wirtschaft/business/die-drehscheibe-offshore-netzwerks-oesterreich-356651">kooperiert</a> mit der TMF Group mit <a href="https://www.firmenabc.at/aurelio-gmbh-co-kg_Ich">Alexander Walther</a> in der <a href="https://www.firmenabc.at/lpg-projektentwicklungs-gmbh_FIOr">Wiener Teinfaltstrasse</a>, über die Oligarch <a href="https://orf.at/stories/3170581/">Oleg Deripaska</a> (gegen den <a href="https://www.polygraph.info/a/fact-check-deripaska-fbi-search/31525122.html">das FBI</a> ermittelt) Firmen in Österreich <a href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/">betreibt</a>. Dass Garfias über Lansky zu Pendl kam und vorher für Jarolim arbeitete, macht gerade wegen Eurofighter und Umgang mit Darabos Sinn. Im ersten Eurofighter-UA unter Vorsitz von Peter Pilz 2006/7 vertrat Jarolim die SPÖ und sah <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">bei Druck</a> auf Darabos geflissentlich weg. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg"><img data-attachment-id="52356" data-permalink="https://alexandrabader.wordpress.com/20211111_210420/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg" data-orig-size="706,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211111_210420" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg?w=258" data-large-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg?w=706" alt="" class="wp-image-52356" srcset="https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg 706w, https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg?w=129 129w, https://alexandrabader.files.wordpress.com/2021/11/20211111_210420.jpg?w=258 258w" sizes="(max-width: 706px) 100vw, 706px" /></a><figcaption><em>Pendl und Kopf 2017</em></figcaption></figure>



<p>Noch ehe es zur Sache geht gegen Chorherr und Immobilieninvestoren, beginnt am 16. November in Wien <a href="https://profil.at/wirtschaft/millionen-foerderung-fuer-spoe-wunschprojekt-multiversum-prozess-startet/401799727">der Prozess</a> wegen Sportförderung für die Mehrzweckhalle Multiversum in Schwechat. Dabei scheint die WKStA davon auszugehen, dass 2,9 Millionen Euro in Erfüllung eines Gusenbauer-Wunsches flossen, als dieser längst nicht mehr Kanzler war. Hingegen <a href="https://alexandrabader.wordpress.com/2021/04/17/warum-klagt-die-justiz-ex-minister-norbert-darabos-nicht-an/">darf sie</a> im Eurofighter-Vergleich 2007 keinen umgesetzten <a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/">Gusenbauer-Wunsch</a> erkennen, weil sie sonst auch wegen der <a href="https://alexandrabader.wordpress.com/2021/02/26/justizkrise-rollt-die-eurofighter-verfahren-wieder-auf/">Manipulation</a> des UA 2017 ermitteln und Anklage erheben müsste. Darabos hatte 2007 den Präsidenten der Finanzprokuratur Wolfgang Peschorn zum Leiter von Eurofighter-Ausstiegsverhandlungen ernannt und dies nie widerrufen. Und dennoch gab es plötzlich einen Wechsel <a href="https://alexandrabader.wordpress.com/2021/10/09/regierungskrise-putschen-mit-peter-pilz/">zu Scheinverhandlungen</a> zwischen alten Gusenbauer von Specht empfohlenen Bekannten Meinhard Lukas und Helmut Koziol, just als Wladimir Putin mit Oleg Deripaska <a href="https://www.derstandard.at/story/2889224/oligarchen-in-putins-schlepptau">nach Wien</a> gekommen war, die Strabag <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/B664F2F0B5DD4A11C1257A0D00409161">gute Geschäfte</a> machte und Siegfried Wolf <a href="https://www.ots.at/presseaussendung/OTS_20070524_OTS0008/profil-siegfried-wolf-neuer-strabag-aufsichtsrat">Aufsichtsrat</a> wurde. In U-Ausschüssen war nie Raum dafür, solchen Fragen nachzugeben, was auch die Rolle diverser Genossen beschreibt, die Darabos immer im Stich gelassen haben. Gerade seit Beginn der &#8222;Corona-Massnahmen&#8220; <a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/">grübeln viele</a>, ob &#8222;die&#8220; Politiker es nicht besser wissen oder dies sehr wohl tun, sich aber dafür entschieden haben, einfach mitzuspielen. Man sieht aber anhand der SPÖ, dass es kein &#8222;die&#8220; gibt und alles zusammenwirkt, ob manche nun eher Opportunisten sind oder nicht checken, was abläuft oder korrupt bis kriminell sind.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg"><img data-attachment-id="52341" data-permalink="https://alexandrabader.wordpress.com/20210701_144835/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg" data-orig-size="720,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210701_144835" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg?w=720" alt="" class="wp-image-52341" srcset="https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg 720w, https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/11/20210701_144835.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption><em>Gusenbauer, Nathalie Benko, Susanne Riess</em></figcaption></figure>



<p>Oben sehen wir eine der Aufnahme von Andreas Tischler von Rene Benkos <a href="https://andreastischler.com/18121/Signa+T%C3%B6rggelen.html">Törggelen 2017</a>, als die türkisblaue Koalition verhandelte wurde und &#8222;Ibiza-Detektiv&#8220; Julian Hessenthaler <a href="https://alexandrabader.wordpress.com/2021/06/30/ibizagate-wer-waren-die-drahtzieher/">am Verzweifeln</a> war. Der Screenshot unten zeigt den Tweet der SPÖ-Assistentin vom 1. Juni 2017, dem Tag, an dem <a href="https://alexandrabader.wordpress.com/2017/06/02/eurofighter-u-ausschuss-opfert-die-spoe-darabos/">Norbert Darabos</a> als Zeuge geladen war, was offenbar nicht weiter erwähnenswert war. Am <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00395/index.shtml">31. Mai</a> hatten die Fraktionen (also auch die SPÖ mit Otto Pendl) beschlossen, den Rektor der Universität Linz Lukas für den 2. Juni nachmittags zu laden. Am Vormittag des 2. Juni trumpfte Pilz damit auf, dass im Verteidigungsministerium angeblich der Vergleichsentwurf vom 24. Mai 2007 <a href="https://alexandrabader.wordpress.com/2018/09/15/wie-peter-pilz-u-ausschuesse-austrickst/">gefunden</a> wurde. Er bildete 2007 die Grundlage für Scheinverhandlungen zwischen dem verhandlungserfahrenen Lukas und seinem alten und verhandlungsunerfahrenen Freund Koziol. Lukas ist inzwischen <a href="https://www.trendingtopics.at/techhouse-neues-innovations-netzwerk-rund-um-steinberger-kern-startet-in-linz/">Geschäftspartner</a> der Kerns und <a href="https://www.diepresse.com/5630141/ehepaar-kern-holt-sich-haselsteiner-ins-unternehmen">damit auch</a> von Hans Peter Haselsteiner und Alfred Gusenbauer. Pilz lobte Doskozil <a href="https://alexandrabader.wordpress.com/2018/08/13/warum-sich-peter-pilz-in-peter-pilz-verliebt-hat/">überschwänglich</a>, der das BMLV auf den Kopf gestellt habe, damit in einem  (regelmäßig geleerten) Schrank, den einst Kabinettschef Stefan Kammerhofer nutzte, der Entwurf &#8222;gefunden&#8220; wurde. Am 31. Mai drohte Pilz Darabos <a href="https://kurier.at/politik/inland/untersuchungsausschuss-pilz-stellt-darabos-ein-ultimatum/267.200.746">via &#8222;Kurier&#8220;</a>, dass er alles allein ausbaden müsse, wenn er keine &#8222;Hintermäner&#8220; nennt; daran fanden Pendl und Garfias natürlich nichts auszusetzen. Auf die Ladungsliste kam auch Kammerhofer, der am Wechsel <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">zu Scheinverhandlungen</a> gegen den Willen von Darabos beteiligt war (am <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00396/index.shtml">8. Juni 2017</a> wurde nach Kammerhofers Befragung beschlossen, Alfred Gusenbauer, Wolfgang Schüssel und Wilhelm Molterer zu laden). 2007 fungierte er als &#8222;Vertrauensperson&#8220; von Darabos, sagte ihm jede Antwort vor und folgte ihm auf Schritt und Tritt. Dagegen hatte nur Maria Fekter von der ÖVP <a href="https://www.parlament.gv.at/PAKT/VHG/XXIII/KOMM/KOMM_00080/index.shtml">etwas einzuwenden</a>, was ihr Peter Pilz übelnahm, während Jarolim beim Umgang mit seinem Genossen Darabos wegsah.</p>



<figure class="wp-block-image size-large is-resized"><a href="https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg"><img loading="lazy" data-attachment-id="52353" data-permalink="https://alexandrabader.wordpress.com/20211111_204727/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg" data-orig-size="664,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211111_204727" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg?w=279" data-large-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg?w=664" alt="" class="wp-image-52353" width="360" height="387" srcset="https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg?w=360 360w, https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg?w=139 139w, https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg?w=279 279w, https://alexandrabader.files.wordpress.com/2021/11/20211111_204727.jpg 664w" sizes="(max-width: 360px) 100vw, 360px" /></a><figcaption><em>Der 1. Juni 2017 auf Twitter</em></figcaption></figure>



<p>Dass Garfias Juristin ist und Pendl Justizwachebeamter war, sollte uns nicht vom Wesentlichen ablenken, denn ihre Aufgabe war es, Darabos für Doskozil und Gusenbauer <a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">zu entfernen</a> und auch zuzudecken, dass <a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">der Ex-Minister</a> unter Druck gesetzt wird. Wenn Pendl kurz vor seinem Tod mit einem Festakt gefeiert wurde, über den der Wiener SPÖ-Abgeordnete Markus Schober auf Facebook berichtete, dient dies der Aufrechterhaltung der Fassade. Sollte Pendl angenommen haben, dass man zu Recht Darabos von Personen und Informationen <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">isoliert hat</a>, weil er einst Zivildienst leistete, liesse das all die Lobeshymnen erst recht bizarr erscheinen. Wenn er aber wusste, dass etwas nicht stimmt und mitmachte, wird nun ein Opportunist zum Helden stilisiert. Es ist auch merkwürdig, dass Darabos nicht Sicherheitssprecher wurde, als er von 2013 bis 2015 nochmals dem Nationalrat angehörte, sondern Pendl dies blieb, der nie Minister war. <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Kammerhofer</a> erfüllte weiter die illegalen Aufträge von Gusenbauers Hintermännern, als Gerald Klug Minister war. Wieder durfte Pendl scheinbar für das Bundesheer kämpfen, ohne je gegen <a href="https://alexandrabader.wordpress.com/2020/12/04/corona-folgt-das-bundesheer-fremden-befehlen/">das Kapern</a> der Befehlskette aufzutreten; aber er lehnte die Sparpakete ab, die dem Heer verordnet wurden. Als das Militär die Grenzen Österreichs und damit unsere Souveränität schützen hätte müssen, wurde es <a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/">zum Handlanger</a> illegaler Masseneinwanderung. Es überrascht nicht, dass es auch bei Corona-Panikmache <a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">mit von der Partie</a> ist, statt auch dies als Instrument der Destabilisierung zu erkennen.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg"><img data-attachment-id="52367" data-permalink="https://alexandrabader.wordpress.com/20211112_083705/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg" data-orig-size="638,995" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211112_083705" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg?w=192" data-large-file="https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg?w=638" alt="" class="wp-image-52367" srcset="https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg 638w, https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg?w=96 96w, https://alexandrabader.files.wordpress.com/2021/11/20211112_083705.jpg?w=192 192w" sizes="(max-width: 638px) 100vw, 638px" /></a><figcaption><em>Von Facebook</em></figcaption></figure>



<p>Dieser grosse Bahnhof für Otto Pendl soll auch signalisieren, dass es nichts zu sehen gibt. Wie kann nicht nur der SPÖ-Sicherheitssprecher nicht gemerkt haben, dass es nicht normal ist, wenn man fast nie mit Darabos reden &#8222;darf&#8220; und viele überhaupt komplett <a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">von ihm ferngehalten</a> werden? So ist auch zu erwarten gewesen, dass der U-Ausschuss 2017 und dessen Fortsetzung dann ohne Pendl (Garfias arbeitete weiter im Parlamentsklub) drehbuchgemäss über die Bühne gingen. Im April 2016 schlossen Doskozil und Pilz <a href="https://alexandrabader.wordpress.com/2021/07/17/der-doskozil-pilz-pakt-oder-so-wird-man-spo-chef/">einen Pakt</a>, was dann für die WKStA natürlich keine Absprache a la Kurz gegen Mitterlehner darstellen sollte. Im August 2016 startete Siegfried Wolf <a href="https://kontrast.at/mitterlehner-u-ausschuss/">eine Spendenralley</a> für Kurz und der militärische Verschlussakt <a href="https://www.news.at/a/eurofighter-rote-falken-7991957">Eurofighter-Vergleich</a> landete unter Geheimnisverrat bei Pilz. Dies fand im Rückblick auch die Justiz <a href="https://alexandrabader.wordpress.com/2021/09/12/zweierlei-geheimnisverrat/">richtig</a>, weil man ja sonst das Narrativ <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">gegen Airbus</a> und Darabos nicht aufbauen hätte können. Der UA diente dazu, Vergleich und &#8222;plötzlich gefundenen&#8220; Vergleichsentwurf zu vergleichen und auszublenden, dass Darabos Peschorn und nicht Koziol mit Verhandlungen beauftragt hatte, aber überwacht, abgeschottet, bedroht wurde (wird). Wie aktuell dies alles ist, zeigt der Screenshot von oe24 unten aus dem Jahr 2017, übrigens von Nicole Garfias&#8216; Twitter-Account. Apropos Social Media: Darabos musste auf Facebook im Jänner 2019 <a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">verstummen</a>, sodass der Screenshot, den ich zu Beginn des Textes verwende, von der FB-Seite eines Veranstalters stammt; auch Twitter darf er nicht nutzen. Nothing to see here, alles ganz normal. Im Wahlkampf 2017 fiel der SPÖ der von Gusenbauer empfohlene &#8222;Berater&#8220; <a href="https://alexandrabader.wordpress.com/2021/03/23/projekt-ballhausplatz-ibizagate-und-silberstein/">Tal Silberstein</a> auf den Kopf, der damals in Israel aufgrund von Ermittlungen <a href="https://profil.at/oesterreich/tal-silberstein-in-rumaenien-verurteilt/401134257">in Rumänien</a> verhaftet wurde. Später wurde bekannt, dass <a href="https://de.wikipedia.org/wiki/Silberstein-Aff%C3%A4re">Silberstein</a> Fake-Facebook-Gruppen gegen Sebastian Kurz <a href="https://alexandrabader.wordpress.com/2017/09/30/wahlkampf-die-verdeckten-operationen-des-tal-silberstein/">einrichten</a> liess; deswegen die Schlagzeile &#8222;Kern-Vertrauter Pöchhacker suspendiert&#8220;. Paul Pöchhacker machte sich dann selbständig, wurde wieder von Christian Kern engagiert und ist jetzt <a href="https://kurier.at/chronik/oesterreich/wen-die-bundes-spoe-fallen-laesst-faengt-doskozil-auf/401217006">für Doskozil</a> tätig, der von <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/">Kern</a> beraten wird. Der &#8222;Millionär in der Kern-Firma&#8220; kann sich darauf beziehen, dass die Beteiligung <a href="https://www.addendum.org/kern/kern-schlaff/">von Martin Schlaff</a> an der israelischen Firma Foresight (heute FSight) von Eveline Steinberger-Kern öffentlich wurde. Schlaff feierte 2007, dass <a href="https://profil.at/home/portraet-oesterreichs-oligarch-ein-grenzgaenger-genialitaet-skandal-177728">Gusenbauer</a> Kanzler wurde; wäre Kern nicht im Mai 2016 Werner Faymann nachgefolgt, wäre er CEO des <a href="https://www.heute.at/s/kern-sagte-topjob-bei-rhi-mit-2-mio-euro-gage-ab-48404046">Feuerfest-Konzerns RHI</a> mit Gusenbauer im Aufsichtsrat geworden, an dem Schlaff beteiligt ist. Das &#8222;Geheimdossier&#8220; über Kern und die Kampagnefähigkeit der SPÖ kursierte einige Zeit unter Medien, doch nur oe24 <a href="https://www.oe24.at/oesterreich/politik/geheim-akte-kern-ist-eine-eitle-prinzessin/300483839">veröffentlichte</a> es schliesslich. Es wurde <a href="https://alexandrabader.wordpress.com/2017/09/24/wie-sich-prinzessin-kern-ins-out-manoevriert/">für Silberstein</a> verfasst von Robert L., der einst Gusenbauers Sprecher war und im Dezember 2008 zu Benkos Signa ging, für die <a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/">Gusenbauer</a> ja auch tätig ist. Eine &#8222;Spurensuche über Rolle von Gusenbauer&#8220; war der Partei in der Tat zu empfehlen, erfolgte jedoch nie gründlich genug, sodass seine Verbindungen <a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">zu Russland</a> unantastbar blieben. Wie Otto Pendl wurde er mit der Victor Adler-Plakette ausgezeichnet für <a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">vermeintliche Verdienste</a> um die Sozialdemokratie. Vorgeschlagen hatte dies heuer im Sommer der Vorsitzende der SPÖ NÖ Franz Schnabl, der eben Pendl feierte.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg"><img data-attachment-id="52365" data-permalink="https://alexandrabader.wordpress.com/20211111_210317/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg" data-orig-size="473,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211111_210317" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg?w=473" src="https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg?w=473" alt="" class="wp-image-52365" srcset="https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg 473w, https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/11/20211111_210317.jpg?w=300 300w" sizes="(max-width: 473px) 100vw, 473px" /></a><figcaption><em>Screenshot von 2017</em></figcaption></figure>



<p>Gusenbauer und der ehemalige Sicherheitschef von Magna <a href="https://www.addendum.org/news/willkommenskultur-fuer-oligarchen/">Schnabl</a> gehörten zu jenen Genossen, die dem Oligarchen <a href="https://alexandrabader.wordpress.com/2021/10/23/whats-wrong-with-oleg-deripaska/">Oleg Deripaska</a> den &#8222;Wunsch&#8220; erfüllten, Putin-Berater Walentin Jumaschew samt Familie <a href="https://alexandrabader.wordpress.com/2020/08/26/die-spoe-burgenland-und-die-mafia/">einzubürgern</a>. Dabei spielte auch <a href="https://www.spiegel.de/politik/ausland/jelzin-tochter-hat-oesterreichische-staatsbuergerschaft-erhalten-a-896512.html">ein Scheinwohnsitz</a> an der täglichen Route des burgenländischen Landeshauptmannes <a href="https://alexandrabader.wordpress.com/2020/12/01/das-system-niessl-und-die-commerzialbank/">Hans Niessl</a> eine Rolle, in dessen Büro Doskozil im November 2008 begonnen hatte. Aufgrund der Pleite der <a href="https://alexandrabader.wordpress.com/2020/12/19/das-spoe-netzwerk-und-die-commerzialbank/">Commerzialbank Mattersburg</a> muss die Justiz nun doch <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/">gegen Doskozil</a> ermitteln, der sich in Widersprüche verwickelte. Die Korruptionsstaatsanwaltschaft wollte jedoch das Verfahren einstellen, sodass die Oberstaatsanwaltschaft Wien <a href="https://www.derstandard.at/story/2000131029078/weitere-ermittlungen-in-der-causa-commerzialbank-gegen-doskozil-angeordnet">übernommen hat</a>, die Doskozil als Beschuldigten einvernehmen wird. Dies sollte die SPÖ als Anlass für Gusenbauer-Spurensuche betrachten, denn Doskozil delegierte die Revision des Fast-Alleineigentümers der Bank, einer Kreditgenossenschaft an den (<a href="https://www.ots.at/presseaussendung/OTS_20200806_OTS0114/commerzialbank-mattersburg-wurde-pruefer-trotz-gesetzlichem-ausschluss-bestellt">eigentlich gesperrten</a>) Prüfer der Bank TPA. Der <a href="https://www.addendum.org/benko/eine-frau-fuer-alle-faelle/">grösste Kunde</a> von TPA ist Benkos Signa Holding, mit der man auch personell verwoben ist, und zwar die <a href="https://www.firmenabc.at/signa-real-estate-management-gmbh_BAqT">Signa Real Estate Management</a>, eine Tochter der <a href="https://www.firmenabc.at/signa-prime-selection-ag_JfaY">Signa Prime Selection</a> mit Gusenbauer im Aufsichtsrat. Ausserdem prüfte TPA <a href="https://www.derstandard.at/story/2000118716950/auch-wirecard-oesterreich-wird-nun-zum-bilanzraetsel">Wirecard CEE</a> in Graz, wo rund ein Zehntel aller Wirecard-Mitarbeiter beschäftigt war; TPA-Partner sind auch mit <a href="https://alexandrabader.wordpress.com/2021/08/19/eurofighter-bringen-anklagen-die-wahrheit-ans-licht/">Eurofighter-Gegengeschäften</a> verbunden. Während Doskozil im &#8222;Falter&#8220; &#8211; der selbst Darabos framte siehe <a href="https://alexandrabader.wordpress.com/2018/06/05/was-der-golan-bericht-vertuscht/">Golan-Affäre</a> &#8211; schon als <a href="https://www.falter.at/zeitung/20211109/der-rechte-gulaschkommunist">Kanzler in spe</a> betrachtet wird, stehen die Connections der Zeitung <a href="https://newsletter.falter.at/nLv84BVckJk2TZ">zu Chorherr</a> und seinen Mitangeklagten im Focus. Etwa zu <a href="https://www.ots.at/presseaussendung/OTS_20000924_OTS0016/format-falter-verlag-sucht-strategischen-partner">Willi Hemetsberger</a>, einst aktiv beim <a href="https://www.falter.at/zeitung/20061018/beruf-revolutionaer/1840130042">Roten Börsenkrach</a> an der Wirtschaftuniversität, der am Verkauf der Osteuropa-Töchter der Volksbanken <a href="https://kurier.at/meinung/kolumnen/wirtschaft-von-innen/der-rote-willi-als-troubleshooter/2.323.546">an die Sberbank</a> beteiligt war (die Sberbank wird auch vom russischen Geheimdienst <a href="https://observer.com/2016/04/panama-papers-reveal-clintons-kremlin-connection/">genutzt</a>). Aufsichtsratsvorsitzender der neu geschaffenen Sberbank Europe ist Deripaskas Geschäftspartner <a href="https://www.kleinezeitung.at/wirtschaft/5267695/Chefetage_Siegfried-Wolf-ruestet-Sberbank-digital-auf">Siegfried Wolf</a>; diese Bank ist einer der Kreditgeber von Chorherrs Mitangeklagtem <a href="https://alexandrabader.wordpress.com/2021/08/14/la-famiglia-benko-gusenbauer-und-pilz/">Rene Benko</a>, zu dem auch personelle Verbindungen bestehen. Wolf gehört auch dem AR <a href="https://www.porsche-se.com/mitteilungen/pressemitteilungen/details/news/detail/News/prof-siegfried-wolf-komplettiert-aufsichtsrat-der-porsche-se">von Porsche</a> an; der Porsche-Clan ist wiederum am &#8222;Falter&#8220; <a href="https://kurier.at/wirtschaft/der-gute-herr-piech/129.557.736">beteiligt</a> wie früher auch Chorherrs Mitangeklagter <a href="https://de.wikipedia.org/wiki/G%C3%BCnter_Kerbler">Günter Kerbler</a>. An der von Kerbler gegründeten Conwert war bis 2015 <a href="https://orf.at/v2/stories/2277773/">Hans Peter Haselsteiner</a> beteiligt, an dessen Strabag mit AR-Vorsitzendem Gusenbauer <a href="https://alexandrabader.wordpress.com/2021/10/25/osterreich-als-bruckenkopf-fur-putin-und-deripaska/">Deripaska</a> und der Benko-Kreditgeber Raiffeisen beteiligt sind. Die von Haselsteiner gesponserten NEOS waren <a href="https://alexandrabader.wordpress.com/2021/05/11/sind-auch-die-neos-korrupt/">eifrig dabei</a>, Darabos den schwarzen Peter für den Eurofighter-Vergleich <a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/">zuzuschieben</a> und Druck auf ihn sowie die <a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/">Verantwortung Gusenbauers</a> zu übersehen. Bis 2015 gehörte <a href="https://www.derstandard.at/story/2000013795120/steinberger-kern-verlaesst-conwert-verwaltungsrat">Eveline Steinberger-Kern</a> dem Conwert-Verwaltungsrat an, die <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">Stellvertreterin</a> des Präsidenten der <a href="https://www.aicc.at/">Österreichisch-israelischen Handelskammer</a> Gabriel Lansky ist, der auch als <a href="https://www.derstandard.at/story/1310511956387/golovatovs-anwalt-haftbefehl-war-sehr-schlecht-gemacht">Vertrauensanwalt</a> der russischen Botschaft fungiert.  Da Nicole Garfias von Lansky kam, um den Eurofighter-UA zu &#8222;schupfen&#8220;, i.e. die Wahrheit zu vertuschen, schliesst sich hier der Kreis, auch wenn wir an <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gusenbauers Lobbying </a>für Staaten denken, in denen Lansky <a href="https://www.kleinezeitung.at/politik/aussenpolitik/4754553/Kasachstan_400000-Euro-jaehrlich-fuer-Gusenbauer?offset=75&amp;page=3">tätig ist</a>. Übrigens war dem SPÖ-Anwalt Michael Pilz, der später mit Ramin Mirfakhrai über den  <a href="https://alexandrabader.wordpress.com/2020/11/27/die-spoe-spitze-und-das-ibiza-video/">Erwerb des Ibiza-Materials</a> verhandelte, die Rolle des Darabos-Aufpassers im Eurofighter-UA am 1. Juni 2017 zugedacht. Pilz war Konzipient bei Lansky und bei Georg Zanger, der Gusenbauer und Lansky <a href="https://de.wikipedia.org/wiki/Georg_Zanger">seit Langem</a> verbunden ist. Außerdem ist Pilz Geschäftspartner von Stefan Sengl, der bis Ende Juli 2017 den SPÖ-Wahlkampf leitete, <a href="https://www.diepresse.com/5259266/wahlkampf-spo-verliert-ihren-kampagnenmanager">dann aber</a> alles hinschmiss. Die gemeinsame <a href="https://www.firmenabc.at/the-skills-group-gmbh_wDv">Skills Group</a> übernimmt die PR für das <a href="https://alexandrabader.wordpress.com/2021/06/15/und-nun-ein-korruptes-korruptionsvolksbegehren/">Antikorruptionsbegehren</a> und ist wie TPA und der Flughafen Wien mit <a href="https://alexandrabader.wordpress.com/2019/12/03/alle-wege-fuehren-nach-malta/">Lanskys Schwager</a> Julian Jäger <a href="https://www.acba.at/mitglieder/">Mitglied</a> in Zangers Austrian Chinese Business Association, deren Kuratoriumspräsident <a href="http://www.acba.at/kuratorium/">Christian Kern</a> ist, der auch <a href="https://industriemagazin.at/a/christian-kern-wird-aufsichtsrat-der-russischen-staatsbahn-rzd">russischer Aufsichtsrat</a> und <a href="https://kurier.at/politik/inland/ex-kanzler-kern-nun-europa-praesident-von-china-unternehmerverein/400611611">chinesischer Lobbyist</a> ist. Natürlich war Kooperationsbereitschaft von Kern und Mitterlehner erforderlich, um die U-Ausschuss-Farce über die Bühne zu bringen&#8230;  </p>



<p></p>



<p>PS: Weil ich mich seit Jahren mit solchen Hintergründen befasse, wird mir sehr zugesetzt. Natürlich kommt man Drahtziehern im Hintergrund erst allmählich näher, weil sie über vorgeschickte Handlanger agieren. Diese Drahtzieher haben bei uns noch völlig freie Hand, sodass sie einem auch alles antun können und dann gedeckt werden. Auf diese Weise habe ich meine Wohnung und alles andere verloren, ich wurde arm gemacht und niedergehalten. Immer wieder stehen Tage an, an denen ich nicht mehr weiterweiss. Ich schreibe auch deshalb, weil mir die Netzwerke um Gusenbauer nicht auch noch meinen Geist rauben sollen; dies wurde dann dazu, dass ich diese Netzwerke enttarne.</p>



<p>Ich freue mich daher über eure Unterstützung und den Austausch mit euch und bin unter 066499809540 erreichbar. Weil &#8222;Zusetzen&#8220; wie gesagt auch bedeutet, mich ökonomisch zu treffen, bedanke ich mich auch für eure finanzielle Unterstützung unter Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX vielen Dank!</p>



<p></p>
			<div id="atatags-26942-618f0526efbcc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-618f0526efbcc',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52334" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52334" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52334" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-52334-618f0526f2f05' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=101183306&amp;post_id=52334&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-52334-618f0526f2f05' data-name='like-post-frame-101183306-52334-618f0526f2f05' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/" rel="prev"><span class="meta-nav">&larr;</span> Kommt Gusenbauer (endlich) vor&nbsp;Gericht?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Kommentar zu &bdquo;<span>Wann geht die Justiz gegen rote Korruption&nbsp;vor?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-41847" class="comment byuser comment-author-alexandrabader bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-41847" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/#comment-41847"><time datetime="2021-11-12T19:15:31+02:00">12. November 2021 um 19:15</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>PS: Die Sberbank Europe hat gerade die Kanzlei Cerha Hempel engagiert:</p>
<p><a href="https://extrajournal.net/2021/11/08/sberbank-cee-wechselt-besitzer-mit-cerha-hempel/" rel="nofollow ugc">https://extrajournal.net/2021/11/08/sberbank-cee-wechselt-besitzer-mit-cerha-hempel/</a></p>
<p>Dort ist Edith Hlawati Partnerin, die Thomas Schmid an der Spitze der ÖBAG nachfolgte.</p>
<p>2019 war der Aufsichtsratsvorsitzende der Sberbank Europe Siegfried Wolf als ÖBAG-Chef im Gespräch.</p>
<p>Bei Leo Specht muss man auch erwähnen, dass er über Gusenbauer ÖBB-Aufsichtsrat wurde und 2017 ausschied.</p>
<p>Er war noch dort, als Christian Kern den landesverräterischen Kammerhofer bei den ÖBB zum Abteilungsleiter machte.</p>
<p id="comment-like-41847" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?like_comment=41847&#038;_wpnonce=ebd926ce6e" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-41847" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/?replytocom=41847#respond' data-commentid="41847" data-postid="52334" data-belowelement="div-comment-41847" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afc51e4c8a" /><input type="hidden" name="_wp_http_referer" value="/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='52334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d6b67e8da" /></p>
<input type="hidden" name="genseq" value="1636762919" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="226"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.4893617021277pt;" aria-label="Alexander van der Bellen (284 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (748 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.8936170212766pt;" aria-label="Bundesheer (266 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20.510638297872pt;" aria-label="Christian Kern (657 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.872340425532pt;" aria-label="Donald Trump (334 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.553191489362pt;" aria-label="Eurofighter (412 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 14.851063829787pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 11.276595744681pt;" aria-label="George Soros (320 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 13.957446808511pt;" aria-label="Grüne (400 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.404255319149pt;" aria-label="Hans Peter Doskozil (712 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 8.8936170212766pt;" aria-label="Hans Peter Haselsteiner (271 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.7872340425532pt;" aria-label="Heinz Christian Strache (288 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 9.7872340425532pt;" aria-label="Ibizagate (290 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.914893617021pt;" aria-label="Norbert Darabos (628 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-15" style="font-size: 8pt;" aria-label="Oleg Deripaska (252 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20.510638297872pt;" aria-label="Peter Pilz (659 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 13.063829787234pt;" aria-label="Rene Benko (374 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 19.31914893617pt;" aria-label="Sebastian Kurz (601 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 21.106382978723pt;" aria-label="SPÖ (696 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.042553191489pt;" aria-label="Tal Silberstein (465 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.4893617021277pt;" aria-label="U-Ausschuss (283 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 8.8936170212766pt;" aria-label="USA (269 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.5957446808511pt;" aria-label="Wahlkampf (261 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8pt;" aria-label="Werner Faymann (251 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 13.957446808511pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/comment-page-1/#comment-41847">Wann geht die Justiz gegen rote Korruption&nbsp;vor?</a>						</li>

												<li class="recentcomments">
							windpflanze bei <a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/comment-page-1/#comment-41842">Kommt Gusenbauer (endlich) vor&nbsp;Gericht?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41840">Stop bullying us!</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41832">Stop bullying us!</a>						</li>

												<li class="recentcomments">
							Bettina bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41831">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41828">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>						</li>

												<li class="recentcomments">
							Dorit Valentina Selge bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41827">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>						</li>

												<li class="recentcomments">
							Dorit Valentina Selge bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41826">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41825">Stop bullying us!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41824">Stop bullying us!</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" aria-current="page">Wann geht die Justiz gegen rote Korruption&nbsp;vor?</a>
											<span class="post-date">11. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/">Kommt Gusenbauer (endlich) vor&nbsp;Gericht?</a>
											<span class="post-date">10. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>
											<span class="post-date">9. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/">Stop bullying us!</a>
											<span class="post-date">8. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/03/florian-klenk-supernackt/">Florian Klenk, supernackt</a>
											<span class="post-date">3. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/01/es-ist-ein-plan-ibizagate-sturz-von-kurz-eurofighter/">Es ist EIN Plan: Ibizagate, Sturz von Kurz,&nbsp;Eurofighter</a>
											<span class="post-date">1. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/29/alma-zadic-florian-klenk-peter-pilz-und-der-sturz-von-kurz/">Alma Zadic, Florian Klenk, Peter Pilz und der Sturz von&nbsp;Kurz</a>
											<span class="post-date">29. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/25/osterreich-als-bruckenkopf-fur-putin-und-deripaska/">Österreich als Brückenkopf für Putin und&nbsp;Deripaska</a>
											<span class="post-date">25. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/23/whats-wrong-with-oleg-deripaska/">What&#8217;s wrong with Oleg&nbsp;Deripaska?</a>
											<span class="post-date">23. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/21/nationalfeiertag-impfen-statt-neutralitat/">Nationalfeiertag: Impfen statt&nbsp;Neutralität</a>
											<span class="post-date">21. Oktober 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" aria-current="page">Wann geht die Justiz gegen rote Korruption&nbsp;vor?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/">Kommt Gusenbauer (endlich) vor&nbsp;Gericht?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/">Stop bullying us!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/03/florian-klenk-supernackt/">Florian Klenk, supernackt</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" aria-current="page">Wann geht die Justiz gegen rote Korruption&nbsp;vor?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/">Kommt Gusenbauer (endlich) vor&nbsp;Gericht?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/">Stop bullying us!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/03/florian-klenk-supernackt/">Florian Klenk, supernackt</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-618f0527082e3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-618f0527082e3',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/comment-page-1/#comment-41847">Wann geht die Justiz gegen rot&hellip;</a></td></tr><tr><td title="windpflanze" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">windpflanze bei <a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/comment-page-1/#comment-41842">Kommt Gusenbauer (endlich) vor&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41840">Stop bullying us!</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41832">Stop bullying us!</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41831">Commerzialbank: Wird Doskozil&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41828">Commerzialbank: Wird Doskozil&hellip;</a></td></tr><tr><td title="Dorit Valentina Selge" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d8ffc5ddebcfe3991d0d0e642280d65c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dorit Valentina Selg&hellip; bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41827">Commerzialbank: Wird Doskozil&hellip;</a></td></tr><tr><td title="Dorit Valentina Selge" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d8ffc5ddebcfe3991d0d0e642280d65c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dorit Valentina Selg&hellip; bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41826">Commerzialbank: Wird Doskozil&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41825">Stop bullying us!</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41824">Stop bullying us!</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41823">Commerzialbank: Wird Doskozil&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41822">Stop bullying us!</a></td></tr><tr><td title="Sandokan" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d2928b5aa8ca715f0f60bbf2de117bdf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Sandokan bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41820">Stop bullying us!</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/comment-page-1/#comment-41814">Stop bullying us!</a></td></tr><tr><td title="Dorit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d8ffc5ddebcfe3991d0d0e642280d65c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dorit bei <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/comment-page-1/#comment-41813">Commerzialbank: Wird Doskozil&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" aria-current="page">Wann geht die Justiz gegen rote Korruption&nbsp;vor?</a>
											<span class="post-date">11. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/10/kommt-gusenbauer-endlich-vor-gericht/">Kommt Gusenbauer (endlich) vor&nbsp;Gericht?</a>
											<span class="post-date">10. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/">Commerzialbank: Wird Doskozil&nbsp;angeklagt?</a>
											<span class="post-date">9. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/08/stop-bullying-us/">Stop bullying us!</a>
											<span class="post-date">8. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/03/florian-klenk-supernackt/">Florian Klenk, supernackt</a>
											<span class="post-date">3. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/11/01/es-ist-ein-plan-ibizagate-sturz-von-kurz-eurofighter/">Es ist EIN Plan: Ibizagate, Sturz von Kurz,&nbsp;Eurofighter</a>
											<span class="post-date">1. November 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/29/alma-zadic-florian-klenk-peter-pilz-und-der-sturz-von-kurz/">Alma Zadic, Florian Klenk, Peter Pilz und der Sturz von&nbsp;Kurz</a>
											<span class="post-date">29. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/25/osterreich-als-bruckenkopf-fur-putin-und-deripaska/">Österreich als Brückenkopf für Putin und&nbsp;Deripaska</a>
											<span class="post-date">25. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/23/whats-wrong-with-oleg-deripaska/">What&#8217;s wrong with Oleg&nbsp;Deripaska?</a>
											<span class="post-date">23. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/21/nationalfeiertag-impfen-statt-neutralitat/">Nationalfeiertag: Impfen statt&nbsp;Neutralität</a>
											<span class="post-date">21. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/16/falsche-hoffnungen-und-der-sturz-von-kurz/">Falsche Hoffnungen und der Sturz von&nbsp;Kurz</a>
											<span class="post-date">16. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/13/regierungskrise-wer-putscht-hier-gegen-wen/">Regierungskrise: Wer putscht hier gegen&nbsp;wen?</a>
											<span class="post-date">13. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/12/kanzler-schallenberg-schattenkanzler-kurz/">Kanzler Schallenberg, Schattenkanzler&nbsp;Kurz?</a>
											<span class="post-date">12. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/09/regierungskrise-putschen-mit-peter-pilz/">Regierungskrise: Putschen mit Peter&nbsp;Pilz</a>
											<span class="post-date">9. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/07/ist-sebastian-kurz-am-ende/">Ist Sebastian Kurz am&nbsp;Ende?</a>
											<span class="post-date">7. Oktober 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 1.829 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5528e30143" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202145y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-4af2eef761ad93dd262b55310a00ebf3">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-d8ffc5ddebcfe3991d0d0e642280d65c">
	</div>
	<div class="grofile-hash-map-d2928b5aa8ca715f0f60bbf2de117bdf">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=000041bb81","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"52334","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
														<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 1.829 Followern an</div>
																					<div>
											<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5528e30143" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F11%2F11%2Fwann-geht-die-justiz-gegen-rote-korruption-vor%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F11%2F11%2Fwann-geht-die-justiz-gegen-rote-korruption-vor%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																								<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F11%2F11%2Fwann-geht-die-justiz-gegen-rote-korruption-vor%2F&#038;signup_flow=account">Anmelden</a></li>
																								<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-dC6">Kurzlink kopieren</a></li>
																								<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																								<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/52334">
											Beitrag im Reader lesen										</a>
									</li>
																								<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																									<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2021\/11\/11\/wann-geht-die-justiz-gegen-rote-korruption-vor\/":52334};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"20477d8e7b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F11%2F11%2Fwann-geht-die-justiz-gegen-rote-korruption-vor%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkt1SwyAQhV9IgrXa0QvHR3EIrMkm/AlLY3x6N9NWTZtGrwiH8y27J8ghCh08gSfZZWlgjxriR9XlGzk/6t4LpPG4VOj3CMOftg4oKt2LBBk/4dzuioi2NOiztNhDlgwVaJU3FtKKWQfnWBIHqJvoWuYB49oNF9BMOAd/qNoG3Wd5V21uq400mOkAH3Smm5bq8J0Yem2Lmd+QINqxcuiXTOhUA9kGZcBc8ziVg09XS8wzXzCfpqIWHCOx1JIGFkZqMRGAn6q8Fa8Jg7/I4leIA5oGKEsofBp6BGHVIAlctIrgTF+pc3wX8pXH4FaQCJIgdGDRr/1EZXgqUas0RcIMfwlKXCkv5cJbcPU81qWXoVIoGeypK3ES/hFEE0JjYerB5ymCC4FrvLjnzW67290/PG0fuy+u1krt'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjAwsLSxNjcyzACqdLMk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=de&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'52334','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVCSy45eHdWZHYreiZwbFBEVmxGWVZiTGhOeWs4Y2NVMW4tLURMMm5qa2NlM3VlWyZfQkxFVWxYU1N3dzV8d3QmW1lFUy1qTkdbam1Sbjh5S00vNVBmTXlDUFVNV1FWfDdhXThfQy5IOTJSb2U4MGw/QzdKZ1BhR01aJXlNdFJVNCxsTWRFbi9wdnh6Jnh8bDUlWGM9OWx5LjQmbmItSG5zTixQVm9yJSUuVDhqJUFFYmJieWo1T3YuWDgtLTlQY0RdaUVlTy0wLCtoeldlcFhxbjkwYW0mdFF4YVhiQjVzZmxJcU41MCVER2orMy5hRy90OVBNQiZtW1pw'}]);
_stq.push([ 'clickTrackerInit', '101183306', '52334' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
