<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Doskozils teurer Krieg gegen Airbus | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Doskozils teurer Krieg gegen&nbsp;Airbus Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1-RC1-44820"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1uwjAMhV9oIdvEGFxMe5b8WMVgJ1HsCvXtl6aCCYaq3UT2ib/4xLaXYkJOCkktj6bQOGASeykhsxFGgukh2wSRF/scIzyD2BNoceFsevan3FMefvvkGl0UO1D2jtaerkBOIZqSRR+yG4Yp0BibgybYiNKbdSO+ujpZ0Ylgw5j+TegR+J54Yi3kCk3n4nSuYIjogBqYdA3jsrtSc3hsI1sd7rIF70sFEdNOxpFNd7jKNWq2sqyjf/ROWVC0KSs2Wm7BfPHNX28f28Nh//m+fz39ABab0P4=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkVFOxDAMRC9EsCpRtD+Is7hZkwacOIpdRXt7UrarpUIq8BVPMm9sOdCK85KNsoHNlEihLBNY6xcXm2M1ogxeFdQuTK4VL+mx6wf4RqbFFV5CzAotngOZAi39VT4iOcYGRqkwGm0xfwlQ8RHZxW7Zi3/Aic4RbxG/NQ4kjsWjRck74d4YYz1CK00soZfha1V3eQShX8MnrPfqyF5E7ToJ6Ix17bWdR9S2iD6O7MUPaPv9+QkCy4S8Gl7TyzCOw2k4PY/j+yeuRtFa?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eurofighter-U-Ausschuss: Die Rolle&nbsp;Doskozils' href='https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-6sD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doskozils teurer Krieg gegen Airbus" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/" />
<meta property="og:description" content="Mit aller Gewalt wird versucht, dem aussichtslosen Verfahren gegen Airbus, das Landeshauptmann Hans Peter Doskozil 2017 als Minister angestrebt hat, neuen Schwung zu verleihen. Denn im U-Ausschuss …" />
<meta property="article:published_time" content="2019-03-08T20:23:47+00:00" />
<meta property="article:modified_time" content="2019-03-08T22:33:29+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="274" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Doskozils teurer Krieg gegen&nbsp;Airbus" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Mit aller Gewalt wird versucht, dem aussichtslosen Verfahren gegen Airbus, das Landeshauptmann Hans Peter Doskozil 2017 als Minister angestrebt hat, neuen Schwung zu verleihen. Denn im U-Ausschuss wurde bekannt, dass es eine Veränderung (&quot;Manipulation&quot;) im Eurofighter-Kaufvertrag 2003 gab, die jedoch die österreichische Seite wollte. Man darf nicht vergessen, dass die ersten Eurofighter erst 2006 ausgeliefert&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-24839 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-24839" class="post-24839 post type-post status-publish format-standard hentry category-medien category-politik tag-a330-mrtt tag-alfred-gusenbauer tag-anzeige tag-boeing tag-edwin-wall tag-eurofighter-typhoon tag-finanzmarktaufsicht tag-fti-consulting tag-general-dynamics tag-hans-niessl tag-hans-peter-doskozil tag-kurt-kuch tag-lockheed tag-lutz-golsch tag-marillyn-hewson tag-marktmanipulation tag-michael-bernhard tag-michael-tojner tag-norbert-darabos tag-pamela-rendi-wagner tag-peter-gauweiler tag-peter-pilz tag-raphael-sternfeld tag-saab-gripen tag-skadden tag-stefan-hirsch tag-stephan-hutter tag-steven-h-gunby tag-tal-silberstein tag-wolfgang-peschorn">
	<header class="entry-header">
		
				<h1 class="entry-title">Doskozils teurer Krieg gegen&nbsp;Airbus</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/" title="Permalink zu Doskozils teurer Krieg gegen&nbsp;Airbus" rel="bookmark"><time class="entry-date" datetime="2019-03-08T22:23:47+02:00">8. März 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/a330-mrtt/" rel="tag">A330 MRTT</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/anzeige/" rel="tag">Anzeige</a>, <a href="https://alexandrabader.wordpress.com/tag/boeing/" rel="tag">Boeing</a>, <a href="https://alexandrabader.wordpress.com/tag/edwin-wall/" rel="tag">Edwin Wall</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter-typhoon/" rel="tag">Eurofighter Typhoon</a>, <a href="https://alexandrabader.wordpress.com/tag/finanzmarktaufsicht/" rel="tag">Finanzmarktaufsicht</a>, <a href="https://alexandrabader.wordpress.com/tag/fti-consulting/" rel="tag">FTI Consulting</a>, <a href="https://alexandrabader.wordpress.com/tag/general-dynamics/" rel="tag">General Dynamics</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/kurt-kuch/" rel="tag">Kurt Kuch</a>, <a href="https://alexandrabader.wordpress.com/tag/lockheed/" rel="tag">Lockheed</a>, <a href="https://alexandrabader.wordpress.com/tag/lutz-golsch/" rel="tag">Lutz Golsch</a>, <a href="https://alexandrabader.wordpress.com/tag/marillyn-hewson/" rel="tag">Marillyn Hewson</a>, <a href="https://alexandrabader.wordpress.com/tag/marktmanipulation/" rel="tag">Marktmanipulation</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-bernhard/" rel="tag">Michael Bernhard</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-tojner/" rel="tag">Michael Tojner</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-gauweiler/" rel="tag">Peter Gauweiler</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/raphael-sternfeld/" rel="tag">Raphael Sternfeld</a>, <a href="https://alexandrabader.wordpress.com/tag/saab-gripen/" rel="tag">Saab Gripen</a>, <a href="https://alexandrabader.wordpress.com/tag/skadden/" rel="tag">Skadden</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-hirsch/" rel="tag">Stefan Hirsch</a>, <a href="https://alexandrabader.wordpress.com/tag/stephan-hutter/" rel="tag">Stephan Hutter</a>, <a href="https://alexandrabader.wordpress.com/tag/steven-h-gunby/" rel="tag">Steven H. Gunby</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-peschorn/" rel="tag">Wolfgang Peschorn</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Mit aller Gewalt wird versucht, dem <strong>aussichtslosen Verfahren</strong> gegen Airbus, das Landeshauptmann Hans Peter Doskozil 2017 als Minister angestrebt hat, neuen Schwung zu verleihen. Denn im U-Ausschuss<a href="https://diepresse.com/home/innenpolitik/5591800/Eurofighter_Nicht-der-beste-aller-Vertraege"> wurde bekannt</a>, dass es eine Veränderung (&#8222;<a href="https://www.oe24.at/oesterreich/politik/Knalleffekt-Wurde-der-Eurofighter-Vertrag-in-letzter-Minute-manipuliert/370902412">Manipulation</a>&#8222;) im Eurofighter-Kaufvertrag 2003 gab, die jedoch die österreichische Seite wollte. Man darf nicht vergessen, dass <a href="https://de.wikipedia.org/wiki/Eurofighter_Typhoon">die ersten Eurofighter</a> erst 2006 ausgeliefert wurden, 12 Jahre nach dem Erstflug, und der Käufer dadurch größere Sicherheit hatte</em>. <em>Der künstliche Wirbel nun soll dazu dienen, <strong>die Kastanien</strong> für Doskozil aus dem Feuer zu holen, der <a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">nächste Woche</a> im U-Ausschuss befragt wird. Er schloss 2016 einen Pakt mit dem Abgeordneten Peter Pilz, der nach Kräften zur Anzeige gegen Airbus am 16.2.2017 beitrug und für Doskozil Ex-Minister Norbert Darabos anzeigte, der ihm <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">auf dem Weg an die Spitze</a> der SPÖ Burgenland im Weg war. Im Herbst 2017 gab Airbus-Anwalt Peter Gauweiler, der als CSU-Abgeordneter mit Willy Wimmer (CDU) lange gegen US-Militaerinterventionen auftrat, <a href="https://alexandrabader.wordpress.com/2017/09/18/eurofighter-airbus-wehrt-sich-gegen-minister-doskozil/">eine Pressekonferenz in Wien</a>. Er griff dabei zu <strong>ungewöhnlichen Argumentationen</strong>, indem er Doskozil vorwarf, das Recht auf ein faires Verfahren gemäß EMRK zu verletzen, da er <a href="https://www.ots.at/presseaussendung/OTS_20170918_OTS0131/airbus-reicht-rechtliche-stellungnahme-in-der-causa-eurofighter-bei-staatsanwaltschaft-wien-ein-anhang">als Regierungsmitglied</a></em> <em>Airbus vorverurteilte.</em> <em>Tatsächlich war Doskozil davon überzeugt, dass der Konzern die Republik betrogen und arglistig getäuscht habe.</em></p>
<p>Dies war <em>Grundlage</em> nicht nur von Presseaussendungen und -Konferenzen, sondern auch von Interviews, <a href="https://kurier.at/politik/inland/es-wurden-lebende-bankomat-kassen-produziert/248.555.285">wahlweise</a> auch mit seinem Verbündeten und Freund Pilz. Denn Doskozil engagierte auch die Lobbyingfirma<a href="https://www.fticonsulting.com/"> FTI Consulting</a>, die<a href="https://www.parlament.gv.at/PAKT/VHG/XXV/AB/AB_11192/imfname_626333.pdf"> hier</a> am Ende einer Anfragebeantwortung 2017 <em>ohne konkrete Summe</em> erwähnt wird:  &#8222;Dem im Wege des Privatbeteiligtenanschlusses durch die Republik Österreich geltend gemachten Schadensbetrag in Höhe von ca. 1,15 Mrd. Euro bis Ende 2016 stehen Aufwendungen des BMLVS für externe Dienstleistungen im Jahr 2016 in Höhe von ca. 3,4 Mio. Euro gegenüber. Mein Ressort ist bestrebt, diese Aufwendungen im Wege des Privatbeteiligtenanschlusses wieder hereinzubringen.&#8220; Mit anderen Worten liegt<em> der Verdacht</em> nahe, dass Doskozil staatliche Mittel veruntreut hat, wie es Pilz für ihn <a href="https://alexandrabader.wordpress.com/2018/06/06/peter-pilz-und-die-eurofighter-luege/">Darabos unterstellt</a>. Man fragt sich auch, warum Doskozil bei reichlich Personal im Ressort Medienberatung im Umfang von 900.000 Euro benötigte und generell, welche externen Leistungen (u.a. das von FTI übernommene Lobbying?) ausgeschrieben wurden.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg"><img data-attachment-id="24842" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/e7319c/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg" data-orig-size="500,212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e7319c" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg?w=300&#038;h=127" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg?w=500" class="alignnone size-medium wp-image-24842" src="https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg?w=300&#038;h=127" alt="" width="300" height="127" srcset="https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg?w=300&amp;h=127 300w, https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg?w=150&amp;h=64 150w, https://alexandrabader.files.wordpress.com/2019/03/e7319c.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Michael Bernhard (NEOS) auf Twitter </em></p>
<p><span id="more-24839"></span></p>
<p>Als Doskozil vor die Presse trat und <em>bekanntgab</em>, dass er Airbus soeben bei der Staatsanwaltschaft Wien angezeigt hatte (eine Klage<a href="https://derstandard.at/2000099095232/Eurofighter-U-Ausschuss-Anzeige-Oesterreichs-in-den-USA-im-Fokus"> in den USA</a> mit geheimem Inhalt war am 7.3.2019 Thema im U-Ausschuss), war <em>alles schon vorbereitet</em>. Denn man konnte zwar bei der heimischen Presse darauf vertrauen, dass sie sich der üblichen, über Jahre auch über Pilz <em>etablierten Narrative</em> bedient. Es sollte jedoch auch international funktionieren, was Raphael Sternfeld und Stefan Hirsch nicht stemmen können, aber mit der US-Kanzlei Skadden und FTI vorbereiteten und koordinierten. Zu den Zielen <em>gehörte auch</em>, dem <a href="http://Börsenkurs von Airbus">Börsenkurs von Airbus</a> durch <em>negative Berichterstattung</em> zu schaden. Damit fällt Doskozils Vorgehen in die Kategorie des Verhaltens<a href="https://www.reuters.com/article/us-airbus-boeing-obama/airbus-alleges-u-s-interference-in-22-billion-boeing-deal-idUSTRE7B109S20111202"> amerikanischer Diplomaten</a>, die Aufträge für Airbus verhindern sollen <a href="https://www.rtl.de/cms/wikileaks-enthuellt-us-diplomaten-als-boeing-haendler-584882.html">zugunsten</a> von Boeing. Wikileaks liefert dafür <a href="https://www.nytimes.com/2011/01/03/business/03wikileaks-boeing.html">reichlich Belege</a> siehe Cablegate, wo dem Doskozil- und Pilz-Freund Kurt Kuch seinerzeit auch <a href="https://de.wikipedia.org/wiki/Ver%C3%B6ffentlichung_von_Depeschen_US-amerikanischer_Botschaften_durch_Wikileaks">alle Depeschen</a> zur Verfügung standen, er aber <em>auf diesen Aspekt</em> nicht einging. In <a href="https://www.heise.de/tp/news/Wikileaks-Cablegate-beweist-Corporate-Diplomatie-der-USA-2014768.html">Bahrain</a> wurde ein Airbus-Ankauf torpediert; Nepal <a href="https://wikileaks.org/plusd/cables/10KATHMANDU163_a.html">entschied sich um</a> von Airbus auf Boeing; 2008 machte <a href="http://www.ziare.com/international/wikileaks/wikileaks-boeing-acuza-airbus-ca-a-mituit-romanii-pentru-un-contract-de-1-000-de-milioane-de-dolari-1074599">in Rumänien</a> ebenfalls Boeing das Rennen zum Nachteil von Airbus. Das am Airbus beteiligte <a href="https://www.france24.com/en/20110103-boeing-airbus-war-usa-france-wikileaks-cables-diplomacy-jet-sales-bush-sarkozy">Frankreich</a> krachte deswegen schon mal mit den USA zusammen; US-Diplomaten (= Agenten?) waren auch an <a href="https://wikileaks.org/plusd/cables/06MUNICH715_a.html">Infos über den A350</a> interessiert und daran, was <a href="http://m.spiegel.de/wirtschaft/unternehmen/wikileaks-enthuellung-eads-manager-verspotteten-kollegen-vor-us-diplomaten-a-749798.html">EADS-Manager</a> voneinander halten usw.</p>
<p style="text-align:left;">Mit anderen Worten stellt sich die Frage, ob wir es bei der &#8222;für die Republik&#8220; eingebrachten Anzeige und deren Vorbereitung sowie der Begleitmusik mit<a href="https://www.jusline.at/gesetz/stgb/paragraf/256"> Geheimem Nachrichtendienst</a> <em>zum Nachteil der Republik</em> zu tun haben. Dazu gehört auch, was im Herbst 2017 über den Wahlkampf der SPÖ mit Berater Tal Silberstein <a href="https://alexandrabader.wordpress.com/2017/10/03/welche-dimensionen-hat-die-silberstein-affaere/">bekannt wurde</a>, für den Ex-Gusenbauer-Sprecher Robert L. (seit dem Wahlkampf 2002, übrigens auch gegen die Eurofighter, mit Silberstein befreundet)<a href="https://alexandrabader.wordpress.com/2017/09/24/wie-sich-prinzessin-kern-ins-out-manoevriert/"> ein Dossier</a> verfasste. Es ist mit 9.2.2017 datiert und ging im CC auch an <a href="https://alexandrabader.wordpress.com/2018/10/09/der-silberstein-wahlkampf-und-seine-fusssoldaten/">Rudi Fussi</a>, einen weiteren Kämpfer gegen die Jets, beurteilt Bundeskanzler Christian Kern vernichtend, lobt Doskozil und will Hirsch (&#8222;Kommunikationschef&#8220; des Ministers) <em>in zentraler Funktion</em> sehen. Wir wissen, dass Doskozil ihn später zum Leiter der Wehrpolitik machte und er nun dort ist, wo ihn auch Silberstein haben wollte, in der <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Loewelstrasse</a> (als Kommunikationschef) mit Kerns Nachfolgerin <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/">Pamela Rendi-Wagner</a> als Parteichefin auf Abruf. Dass Silberstein <a href="http://www.sundaystandard.info/mossaddis-linked-khama%E2%80%99s-war-room">dem Mossad</a> zuzuordnen ist, kann man internationaler Berichterstattung <em>entnehmen</em> und auch den bekannt gewordenen <a href="https://alexandrabader.wordpress.com/2017/10/02/der-fall-silberstein-wie-man-eine-partei-kapert/">Problemen im SPÖ-Team</a>, die mit Spaltung, Manipulation und Infiltration zu tun haben.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg"><img data-attachment-id="24843" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/e7319b/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg" data-orig-size="500,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e7319b" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg?w=300&#038;h=157" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg?w=500" class="alignnone size-medium wp-image-24843" src="https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg?w=300&#038;h=157" alt="" width="300" height="157" srcset="https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg?w=300&amp;h=157 300w, https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg?w=150&amp;h=79 150w, https://alexandrabader.files.wordpress.com/2019/03/e7319b.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Peter Pilz (Jetzt) auf Twitter </em></p>
<p>Es wollte sich damals <a href="https://alexandrabader.wordpress.com/2017/01/10/wie-einmischung-in-wahlen-wirklich-aussieht/">niemand warnen lassen</a>, auch Kern nicht, den Silberstein vor <em>unüberwindliche Hürden</em> stellte (martialisch posieren, was Doskozil auf den Leib geschrieben ist) oder<a href="https://kurier.at/politik/inland/irrer-wahlkampf-slimfit-in-die-donau/290.563.063"> lächerlich machen</a> wollte. Kern schwieg leider zur Anzeige gegen Airbus (und zu der gegen Darabos), meinte aber einmal, dass er in der Wirtschaft gelernt habe, dass man sich an einen Tisch setzt und Anzeigen nichts bringen, was Doskozil aber zurückwies. Wenn der neue LH, der Darabos komplett aus der Politik verdrängt hat, heute von einer<a href="https://alexandrabader.wordpress.com/2019/02/24/sicherungshaft-fuer-doskozil/"> Sicherungshaft für alle</a> spricht, bei denen ein Psychologe meint, sie könnten gefährlich werden, klingt dies ganz <a href="https://de.wikipedia.org/wiki/Silberstein-Aff%C3%A4re">nach Silberstein</a> und der harten israelischen Realität (<a href="https://www.ots.at/presseaussendung/OTS_20180203_OTS0002/profil-silberstein-affaere-puller-widerruf">einer</a> von Silbersteins Wahlhelfern, <a href="https://alexandrabader.wordpress.com/2018/07/30/spielt-der-geheimnisvolle-herr-silberstein-noch-eine-rolle/">Peter Puller</a>, sprach 2017 von einem <a href="https://www.ots.at/presseaussendung/OTS_20171006_OTS0120/matznetter-zu-causa-fleischmann-kurz-muss-verantwortung-uebernehmen">Bestechungsversuch</a> der ÖVP und bot &#8222;typisch israelisch&#8220; einen <a href="https://www.ots.at/presseaussendung/OTS_20171006_OTS0161/oesterreich-interview-sp-berater-puller-fordert-luegendetektor">Lügendetektortest</a> an). Als <a href="https://alexandrabader.wordpress.com/2018/09/24/tal-silberstein-und-die-alphamaenner/">Silbersteins Favorit</a> Doskozil im Februar 2017 zur Tat schritt, rieben sich einige <a href="https://www.andreas-unterberger.at/m/2017/06/causa-eurofighter-anno-2017-erpressungsversuch-von-staats-wegenij/">ungläubig die Augen</a>: Das kann er doch nicht ernst meinen? (<a href="https://docplayer.org/48512050-03-17-legal-tech-aus-wien-quellenrecherche-neu-gedacht-dr-veronika-haberler-mas-mls-mag-peter-melicharek-tep-juni.html">Hier </a>Punkt 16 und 17) Er versprach, dass sich die Republik 1,1 Milliarden von Airbus &#8222;zurückholen&#8220; werde und dass die &#8222;teuren&#8220; Eurofighter stillgelegt werden; im Silberstein-Wahlkampf für ihn im Burgenland hieß es dann, sie<em> seien bereits Geschichte</em>.</p>
<p>Von einem System auf das andere<em> zu wechseln</em> bedeutet, einige Zeit doppelgleisig zu fahren und z.B. Infrastrukturen für die Wartung und den Betrieb der neuen Jets zu schaffen. Dank Propaganda, wie sie Pilz, Doskozil und Co. verbreiten (immer mit Medienhilfe) meinen die meisten Menschen, es sei so simpel wie bei Autos, unterschiedliche Marken, neu oder gebraucht und manchmal müssen sie in die Werkstatt. Wer hat denn schon <em>einen Kampfjet in der Garage</em>, zumal Pilz immer wieder Autovergleiche bemühte: Er höhnte 2014, dass <a href="https://www.gruene.at/themen/sicherheit/eurofighter-bestechung-im-verteidigungsministerium">durch den Vergleich</a> von „Mercedes auf Yugo“ umgestiegen wurde. <a href="http://peterpilz.at99.at/kommentar/1171/peter-pilz-tagebuch.htm">2006</a> warf er Platter vor, Lada zum Mercedes-Preis zu kaufen (EF-Vertrag 2003, 2013 verjährt); 2017 Darabos, Lada zum Mercedes-Preis (Vergleich 2007, man beachte die Verjährungsfrist) <a href="https://www.ots.at/presseaussendung/OTS_20170314_OTS0205/nationalrat-heftige-attacken-gegen-eurofighter-hersteller">bekommen zu haben</a>: „Wichtiges Thema beim U-Ausschuss wird laut Pilz außerdem der vom ehemaligen Verteidigungsminister Darabos im Jahr 2007 abgeschlossene Vergleich mit Eurofighter sein. ‚Das wird kein Darabos-Ausschuss‘, bekräftigte Pilz frühere Aussagen, wer Darabos kenne, wisse, dieser sei nicht korrupt. Die Grünen wollten aber wissen, warum man mit dem Vergleich ‚von einem nagelneuen Mercedes auf einen gebrauchten Lada‘ umgestiegen sei.“ (Er zeigte ihn dann wegen Korruption an).</p>
<p style="text-align:center;"><img data-attachment-id="17894" data-permalink="https://alexandrabader.wordpress.com/2017/07/08/das-ist-der-wahre-eurofighter-skandal/doskoef/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg" data-orig-size="448,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doskoef." data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg?w=300&#038;h=275" data-large-file="https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg?w=448" class="size-medium wp-image-17894" src="https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg?w=300&#038;h=275" alt="" width="300" height="275" srcset="https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg?w=300&amp;h=275 300w, https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg?w=150&amp;h=137 150w, https://alexandrabader.files.wordpress.com/2017/07/doskoef.jpg 448w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align:center;"><em>Doskozil im Wahlkampf</em></p>
<p>Dies ist ein sicheres Zeichen für das <em>Streuen von Desinformationen</em>, da sich dann kaum jemand näher damit befassen will. Der Typhoon<a href="https://www.handelsblatt.com/politik/deutschland/bundeswehr-von-der-leyen-braucht-neue-kampfflugzeuge-aber-sie-zoegert-mit-ihrer-entscheidung/23732632.html?ticket=ST-577515-S9WPp0luLDvaAbhkdTQn-ap5"> spielt aber</a> in der Preisklasse der Jets, die im Zuge der <a href="https://de.wikipedia.org/wiki/Nukleare_Teilhabe">nuklearen Teilhabe</a> eingesetzt werden können, was <a href="https://www.pressenza.com/de/2018/06/atomwaffen-einsaetze-mit-deutschen-eurofightern/">das Pentagon</a> dem ebenfalls europäischen Tornado noch zugestand, wo es bei ihm aber zögert. Der schwedische Gripen wäre eine &#8222;Insellösung&#8220;, da fast nur das Erzeugerland ihn betreibt und er zudem nur ein Triebwerk hat, was <em>bei einem Ausfall</em> fatal ist. Er besteht vor allem aus angloamerikanischen Komponenten, wozu auch Fly-by-wire und das Triebwerk von General Electric gehören. <a href="https://de.m.wikipedia.org/wiki/Saab_39">Wikipedia </a>schreibt zum JAS 39X Gripen: &#8222;Einstmals geplante Exportversion für die saudische RSAF; unterlag in der Evaluation gegen den Eurofighter Typhoon.&#8220; Zwar findet man bei FTI Consulting <em>einige Bezüge</em> zu Lockheed, doch im Dezember 2018 <a href="https://www.airbus.com/newsroom/press-releases/en/2018/12/Lockheed-Martin-and-Airbus-sign-aerial-refuelling-Memorandum-of-Agreement.html">vereinbarten</a> Airbus und der US-Konzern, gemeinsam <a href="https://de.reuters.com/article/europa-usa-airbus-luftbetankung-idDEKBN1O31M7">für die Betankung</a> von US-Militärflugzeugen durch <a href="https://de.wikipedia.org/wiki/Airbus_A330_MRTT">umgebaute A330</a> (MRTT) <a href="https://www.n-tv.de/wirtschaft/Airbus-will-US-Militaer-beliefern-article20755072.html">zu bieten</a>: &#8222;Vor zehn Jahren hatte Airbus schon einmal den Zuschlag für die Lieferung von MRTT für 35 Milliarden Dollar an die US-Streitkräfte bekommen.</p>
<p>Doch nach massiven Protesten wurde die Ausschreibung wiederholt &#8211; und Boeing setzte sich durch. Der US-Flugzeugbauer sollte 179 Tankflugzeuge auf Basis der Boeing 767 liefern. Doch Boeing hat seither mehrere Fristen verpasst. Inzwischen sind in dem Programm drei Milliarden Dollar Kosten aufgelaufen, die nicht eingeplant waren.&#8220; Der CEO von FTI Steven H. Gunby ist seit 2017<a href="https://investor.arrow.com/leadership-and-governance/board-of-directors/person-details/default.aspx?ItemId=4131698c-edbc-4034-946d-900e88b9747"> auch Direktor</a> von <a href="https://www.bloomberg.com/research/stocks/private/person.asp?personId=34117729&amp;privcapId=28754">Arrow Electronics</a>, einer Firma, die seit 2012 zur <a href="https://blog.executivebiz.com/2012/06/lockheed-arrow-electronics-sign-supply-chain-deal/">Lockheed-Supply Chain</a> gehört. 2016 war er einer von vielen US-Managern in Davos (Luftraumsicherung <a href="http://www.bundesheer.at/cms/artikel.php?ID=8144">traditionell </a>auch durch unsere EF) wie <a href="https://www.americaninno.com/dc/world-economic-forum-davos-attendee-list-washington-dc/">Marillyn Hewson</a>, seit 2013 CEO von Lockheed. <a href="https://www.thinkbrg.com/pp/bio-richard-davis.pdf?63333">Richard Davis</a>, FTI und früher bei Lockheed,<a href="https://www.fticonsulting.com/our-people/david-reiser"> David Reiser</a>, als Kunden u.a. Lockheed, <a href="https://gender.fticommunications.com/bios.html">Elizabeth Alexander</a>, arbeitete u.a. für den Kunden Lockheed, <a href="https://www.fticonsulting.com/our-people/patrick-a-mcgeehin">Patrick McGeehin</a>,  vertrat u.a. General Dynamics und Lockheed &#8211; das sind ein paar Funde zum Thema FTI und Lockheed. Lockheed-lastig war aber<em> das Agieren</em> von Doskozil als Minister (bis Dezember 2017) auch unter <em>weiteren Gesichtspunkten</em>: So kaufte er Panzer zu stolzen, manche sagen, <a href="https://alexandrabader.files.wordpress.com/2019/02/cm4219.jpg">weit überhöhten</a> Preisen bei <a href="https://diepresse.com/home/innenpolitik/5204656/Neue-Panzer-fuer-das-Heer_Doskozil-in-der-Schusslinie">General Dynamics</a>, bis 1993 Hersteller der F-16. Und er gab dem 2015 gegründeten Unternehmen Ace Aeronautics des Ex-Lockheed-Managers <a href="http://darrellkindley.com/">Darrell Kindley</a> <em>gewissermaßen Starthilfe</em>, indem er es mit einem Update der Black Hawk beauftragte.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg"><img data-attachment-id="24844" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/2017-1/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg" data-orig-size="540,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-1" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg?w=300&#038;h=99" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg?w=540" class="alignnone size-medium wp-image-24844" src="https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg?w=300&#038;h=99" alt="" width="300" height="99" srcset="https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg?w=300&amp;h=99 300w, https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg?w=150&amp;h=49 150w, https://alexandrabader.files.wordpress.com/2019/03/2017-1.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em><a href="https://www.parlament.gv.at/PAKT/VHG/XXV/AB/AB_11192/imfname_626333.pdf">Anfragebeantwortung</a> 2017 (1)</em></p>
<p>Der Hersteller <a href="https://de.m.wikipedia.org/wiki/Sikorsky_Aircraft">Sikorsky</a> gehört seit 2015 Lockheed, sodass man dabei so tat, als gäbe es einen <a href="https://www.addendum.org/bundesheer/black-hawk/">Konflikt mit dem Minister</a>, der ja zuvor den Konkurrenten Airbus angezeigt hatte. Doskozil und Pilz forderten einen angesichts EU-Rechts unrealistischen <a href="https://diepresse.com/home/innenpolitik/5491848/EurofighterUAusschuss_Pilz-will-Ausschreibungsstopp-fuer-Airbus">Ausschreibungsstopp</a> für Airbus, wobei Pilz <a href="https://diepresse.com/home/innenpolitik/5477734/Pilz-holt-vor-EurofighterUAusschuss-zum-Rundumschlag-aus">die Jets stillegen</a> und durch von Israel erworbene F-16 <a href="https://alexandrabader.wordpress.com/2018/08/09/eurofighter-wie-peter-pilz-die-regierung-attackiert/">ersetzen</a> will. Doskozil <em>bediente sich</em> der US-Kanzlei Skadden, die auch <a href="https://www.ortneronline.at/doskozil-pilz-und-die-us-ruestungsindustrie/">den Hersteller</a> der Triebwerke der F-16 vertritt und zum <a href="https://alexandrabader.wordpress.com/2018/09/17/ukraine-lobbyist-gusenbauer-und-die-eurofighter/">Ukraine-Lobbying</a> von Gusenbauer, der <a href="https://www.vox.com/2018/7/31/17637426/robert-mueller-ukraine-lobbyists-tony-podesta-vin-weber-greg-craig">Podesta Group</a> (Lockheed-Lobbyisten) und Co. ein Dossier beisteuerte.  <em>Landeshauptmann-Macher</em> Pilz sah <em>Untreue </em>in der Differenz zwischen Entwurf (vom 24.5.2007) und Vergleich (vom 24.6.2007), wobei er Gusenbauer abnimmt, dass er <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">komplett ahnungslos</a> war (obwohl er am 24.5. zugleich<a href="https://alexandrabader.wordpress.com/2018/02/12/die-clinton-foundation-und-oesterreich/"> Bill Clinton zu Gast</a> hatte, dessen rechte Hand John Podesta ist). Das Material erhielt er von Doskozil, um <a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">Darabos auszuschalten</a> und <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">Gusenbauer zu decken</a>, was ganz ins Silberstein-Konzept passt. Bei Skadden war der in Frankfurt ansässige Österreicher <a href="https://www.skadden.com/professionals/h/hutter-stephan">Stephan Hutter</a> der Berater des Ministers für die organisierte <em>juristische Attacke</em> in den USA auf Airbus (er sagte <a href="https://orf.at/stories/3114244/">am 7.3.2019</a> im U-Ausschuss aus. &#8222;Über die Anzeige, an der Hutter mitgearbeitet haben soll, ist nur wenig bekannt, sie ist auch nicht Teil der U-Ausschuss-Akten.&#8220; &#8211; Warum nicht?).</p>
<p>Skadden und FTI sollten rund um die Anzeige <em>einen großen Wirbel</em> veranstalten. Alles wurde von Hirsch und Sternfeld mit Skadden und FTI generalstabsmäßig durchgeplant mit „Schwarzer PR&#8220; (Sudelkampagnen mit Spin und auch Unwahrheiten), was uns doch sehr an <a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/">Silbersteins Dirty Campaigning</a> erinnert. Vor der wichtigen Pressekonferenz am 16.2.2017 wurden von Hirsch und Sternfeld die hiesigen Journalisten bearbeitet, es gab eine Sperrfrist. welche die APA gebrochen hat, weil sie checkte, dass international wild gebrieft worden ist. Das war der Job von FTI , man verwendete dafür die offizielle BMLV- Presseaussendung mit Begleitmails mit noch mehr Spin und Black PR. Zu beachten ist die Zeit (Lutz Golsch, FTI, 10:29, 16.2.17 an seinen Verteiler, i.e. <em>Medien und Finanzanalysten</em>; es wurde auch nachtelefoniert), die zeigt, das Ziel war, dass alle Medien <em>schon berichten</em>, wenn die PK des Ministers stattfindet. Diese wurde<a href="https://www.ots.at/presseaussendung/OTS_20170215_OTS0227/aviso-praesentation-des-berichts-der-task-force-eurofighter"> am 15.2. </a>so angekündigt: &#8222;Präsentation des Berichts der Task Force Eurofighter&#8220;, es wurde aber anderntags verkündet, dass man Airbus <em>soeben angezeigt</em> hatte.  Wen wundert dann <a href="https://www.ots.at/presseaussendung/OTS_20170216_OTS0166/airbus-weist-vorwuerfe-zurueck">diese Reaktion</a>: &#8222;Airbus ist überrascht von Medienberichten über eine Strafanzeige und Rückforderungen des Österreichischen Verteidigungsministeriums gegen Airbus Defence and Space und die Eurofighter GmbH. Uns liegt weder die Strafanzeige noch irgendeine andere Information zu diesem Sachverhalt und den Vorhaltungen des Ministeriums vor. Wir hören von den Vorwürfen heute zum ersten Mal – und zwar aus den Medien. Weder hat uns das Ministerium über die genannten Vorwürfe informiert, noch wurden wir zu einer Stellungnahme aufgefordert.&#8220;</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg"><img data-attachment-id="24845" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/2017-2/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg" data-orig-size="540,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-2" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg?w=300&#038;h=152" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg?w=540" class="alignnone size-medium wp-image-24845" src="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg?w=300&#038;h=152" alt="" width="300" height="152" srcset="https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg?w=300&amp;h=152 300w, https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg?w=150&amp;h=76 150w, https://alexandrabader.files.wordpress.com/2019/03/2017-2.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em><a href="https://www.parlament.gv.at/PAKT/VHG/XXV/AB/AB_11192/imfname_626333.pdf">Anfragebeantwortung</a> 2017 (2)</em></p>
<p>Ehe Doskozil Airbus am 16.2.2017 <a href="https://www.ots.at/presseaussendung/OTS_20170216_OTS0104/eurofighter-bmlvs-bringt-strafanzeige-gegen-zwei-airbus-unternehmen-ein">anzeigte</a> (<em>Rückfragen</em> beim „Kommunikationschef des Bundesministers“ Hirsch), hätte er CEO Thomas Enders am Rand der Münchner Sicherheitskonferenz <em>treffen sollen</em>, doch er <em>wich dem aus</em> und rechtfertigte sich <a href="https://www.ots.at/presseaussendung/OTS_20170220_OTS0102/stellungnahme-von-verteidigungsminister-doskozil-zu-attacken-von-airbus">danach so per Aussendung </a>(20.2.2017, wie sein <a href="https://kurier.at/chronik/oesterreich/nach-betrugsanzeige-investor-tojner-kontert-doskozil-mit-amtshaftungsklage/400427357">aktuelles Verhalten</a> gegenüber dem Investor <a href="https://industriemagazin.at/a/gegenklage-ton-zwischen-michael-tojner-und-hans-peter-diskozil-verschaerft-sich">Michael Tojner</a>, den er ebenfalls <a href="https://boerse-express.com/news/articles/erneute-klarstellung-land-burgenland-gegen-michael-tojner-92655">anzeigte</a>). Der APA ist am 16.2.<a href="https://www.ots.at/presseaussendung/OTS_20170216_OTS0076/aviso-morgen-freitag-1100-uhr-gruene-pk-in-berlin-mit-oezdemirpilz-zu-atibditib-und-eurofighter"> auch zu entnehmen</a>: &#8222;Aviso: Morgen, Freitag, 11.00 Uhr, Grüne PK in Berlin mit Özdemir/Pilz zu ATIB/DITIB und Eurofighter&#8220;. Im <a href="http://derstandard.at/2000052697819/Eurofighter-Verteidigungsministerium-zeigt-Airbus-wegen-Betrugs-an">Standard</a> schrieben Nina Weissensteiner und Wolfgang Weisgram (Burgenland-Korrespondent) um 12:23 über die Doskozil-PK. <a href="https://brf.be/international/1062607/">BRF</a> (Deuschland) stieg um 11 Uhr darauf ein, der <a href="http://www.spiegel.de/wirtschaft/unternehmen/airbus-oesterreich-erstattet-anzeige-wegen-betrugsverdacht-bei-eurofighter-kauf-a-1134819.html">Spiegel</a> um 10:34 Uhr, die<a href="https://www.nzz.ch/wirtschaft/klage-gegen-airbus-oesterreich-ortet-betrug-bei-eurofighter-kauf-ld.145868"> NZZ</a> um 09:09 Uhr, <a href="https://www.t-online.de/finanzen/boerse/news/id_80377144/millionen-klage-gegen-airbus-oesterreich-sieht-betrug-bei-eurofighter.html">T-Online</a> basierend auf der dpa um 11:12 Uhr, die <a href="https://www.zeit.de/wirtschaft/2017-02/oesterreich-klage-eurofighter-kampfflugzeuge-kauf-taeuschung-verdacht">Zeit</a> um 12:23,<a href="https://www.reuters.com/article/us-austria-airbus-group-idUSKBN15V118"> Reuters</a> (englisch) um 10:44 Uhr, der<a href="https://kurier.at/politik/inland/eurofighter-verteidigungsministerium-zeigt-airbus-wegen-betrugs-an/246.837.058"> Kurier</a> um 14:46 Uhr, auch die <a href="https://www.flugrevue.de/militaer/verdacht-auf-betrug-oesterreich-verklagt-eurofighter-und-airbus/">Flugrevue</a> berichtete am 16.2.. &#8222;<a href="https://www.ots.at/presseaussendung/OTS_20170216_OTS0206/tiroler-tageszeitung-leitartikel-vom-17-februar-2017-von-carmen-baumgartner-poetz-ein-krimi-mit-starker-besetzung">Ein Krimi mit starker Besetzung</a>&#8220; war dann einer der Kommentare; &#8222;Alles Flug und Trug – Die Milliardenjagd im Eurofighter-Krimi&#8220; der Titel einer <a href="https://www.ots.at/presseaussendung/OTS_20170217_OTS0136/im-zentrum-alles-flug-und-trug-die-milliardenjagd-im-eurofighter-krimi">ORF-Diskussion</a>, der ein &#8222;&#8218;Report&#8216; am 21. Februar: Eurofighter – später Ausstieg?&#8220; <a href="https://www.ots.at/presseaussendung/OTS_20170220_OTS0122/report-am-21-februar-eurofighter-spaet">folgte</a>. Der Ärger für EADS/Airbus fing übrigens<a href="https://www.ots.at/presseaussendung/OTS_20011117_OTS0002/profil-nur-drei-bewerber-fuer-draken-nachfolge"> damit an </a>(17.11.2001): &#8222;Laut &#8218;profil&#8216; wird sich der US-amerikanische Konzern Boeing, Produzent der F-18 Kampfjets, nicht um den größten Rüstungsauftrag in der Geschichte des Bundesheeres bewerben&#8230;.Am 23. Jänner kommenden Jahres, dem Stichtag für die Angebotslegung, werden daher voraussichtlich nur drei Kandidaten ein Offert abgeben: Saab mit dem Gripen, Lockheed Martin mit der F-16 sowie das europäische Konsortium EADS, Hersteller des Eurofighter.&#8220;</p>
<p><em>Manche der Meldungen</em> vom 16.2.2017 sind ja mit Uhrzeit versehen und belegen damit die konzertierte Aktion, weil in Deutschland und international früher berichtet wurde als in Österreich. Hier (und<a href="https://www.ots.at/presseaussendung/OTS_20170216_OTS0147/eurofighter-fpoe-kickl-verteidigungsminister-handelt-richtig-und-logisch"> im Parlament</a>) <em>wärmten alle wieder auf</em>, was Pilz und Co. gebetsmühlenartig über<a href="http://www.airpower.at/news02/news0201.htm"> die Jahre</a> über die EF behaupteten, weil das ja die Anzeige <em>unterstützen</em> sollte. Man denkt in Österreich kaum daran, <em>einmal die andere Seite anzuhören</em>, die zunächst <a href="https://www.austrianwings.info/2017/09/eurofighter-airbus-weist-kritik-aus-oesterreich-zurueck/">nicht viel sagte</a>, gerade um dem heftigen Angriff<em> nicht noch zusätzlich Nahrung</em> zu geben. Weil das aber <em>weit mehr Berechtigung</em> hat als Doskozils Agieren <a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">als Handlanger</a> fremder Interessen, ist man immer noch bemüht, ein &#8222;kurz vor der Anklageerhebung&#8220; <a href="https://www.vol.at/oevp-und-fpoe-hinterfragen-klage-der-republik-gegen-airbus/6121201/">herbeizuwünschen </a>für ein aus politischen Gründen <em>noch nicht eingestelltes</em> Verfahren. Dies erklärt auch das Verhalten von <a href="https://diepresse.com/home/innenpolitik/5591709/Eurofighter_Peschorn-rechnet-mit-baldigem-Verfahren">Wolfgang Peschorn</a> von der Finanzprokuratur, der mit Doskozil <em>mitgehangen</em> ist und <em>beim Zustandekommen</em> des Eurofighter-Vergleichs 2007 dem berüchtigten Kabinettschef Stefan Kammerhofer <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Folge leistete</a>. Dieser schottete Darabos <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">bekanntermaßen ab</a> und widerrief immer wieder <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">illegal den Ministerwillen</a>, auch als er Peschorn mitteilte, dass er nicht mehr im Vergabdlungsteam sei (<a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/">hier mehr dazu</a>). Gerade Peschorn muss wissen, <em>welch ein Wahnwitz</em> die Anzeigen Doskozils sind und dass sie Österreich noch teuer zu stehen kommen werden. Angesichts <a href="https://derstandard.at/2000099095232/Eurofighter-U-Ausschuss-Anzeige-Oesterreichs-in-den-USA-im-Fokus">permanenter Propaganda</a> bekommt Standard-User Cyborg Merchant zwar viele rote Stricherl, er sagt aber die Wahrheit.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg"><img data-attachment-id="24846" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/2017-3/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg" data-orig-size="540,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-3" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg?w=300&#038;h=108" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg?w=540" class="alignnone size-medium wp-image-24846" src="https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg?w=300&#038;h=108" alt="" width="300" height="108" srcset="https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg?w=300&amp;h=108 300w, https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg?w=150&amp;h=54 150w, https://alexandrabader.files.wordpress.com/2019/03/2017-3.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em><a href="https://www.parlament.gv.at/PAKT/VHG/XXV/AB/AB_11192/imfname_626333.pdf">Anfragebeantwortung</a> 2017 (3)</em></p>
<p>Es ging<em> beim Angriff auf Airbus</em> darum, die Aussagen aus der Sachverhaltsdarstellung des Miniseriums in der Allgemeinheit fix zu verankern und die kommunikationsmäßige und mediale<a href="https://alexandrabader.wordpress.com/2019/02/20/eurofighter-u-ausschuss-und-justiz-werden-belogen/"> Themenführerschaft und Dominanz</a> zu erreichen, was anfangs weitgehend gelang, zumindest für einige Zeit. Parallel haben die FTI Lobbyisten die Buy Side Analysten (die international Airbus covern) bearbeitet, speziell in London. Die Vorgangsweise, in einem Streit bzw. Angriff so weit zu gehen – als staatliche Entität und als Regierungsmitglied –, dass man auf den Aktienkurs eines großen europäischen Unternehmens Einfluss zu nehmen versucht,<em> ist bis dato einzigartig</em> (und muss am 14.3. Thema sein, wenn <a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">Doskozil</a> im U-Ausschuss ist). Mit dieser Aktion könnte der unter Strafe stehende Tatbestand der Marktmanipulation erfüllt sein, da<a href="https://www.ots.at/presseaussendung/OTS_20170220_OTS0102/stellungnahme-von-verteidigungsminister-doskozil-zu-attacken-von-airbus"> unrichtige Tatsachenbehauptungen</a> verbreitet worden sind. Das hat auch noch niemand aufgegriffen, obwohl das seitens Finanzmarktaufsichten von Amts wegen erfolgen müsste (und die WKtSA müsste gegen Doskozil und Co. ermitteln). Rechtlich interessant ist das<em> zusätzlich deswegen</em>, weil die Vorhaltungen als Tatsachen behauptet worden sind (vielfach, im <a href="https://www.ots.at/presseaussendung/OTS_20170314_OTS0151/nationalrat-doskozil-zu-eurofighter-taeuschendes-verhalten-gegenueber-der-republik-gehoert-aufgeklaert">Nationalrat</a>, im<a href="https://www.ots.at/presseaussendung/OTS_20170223_OTS0042/eurofighter-bundeskanzler-kern-beruft-nationalen-sicherheitsrat-ein"> Nationalen Sicherheitsrat</a> usw.) und damit ebenfalls strafrechtliche Vergehen vorliegen könnten.</p>
<p>Letztendlich kann dem vom Minister und seinen Truppen <em>ins Visier genommenen Unternehmen</em> durch die verschiedenen fragwürdigen und rechtlich auf dünnem Eis stehenden Maßnahmen und die wiederholten Vorverurteilungen ein beträchtlicher Schaden entstanden sein, der Ansprüche begründen könnte. Es gibt auch <em>keinen Interpretationsspielraum</em>, da sich der Minister <a href="https://www.ots.at/presseaussendung/OTS_20170216_OTS0104/eurofighter-bmlvs-bringt-strafanzeige-gegen-zwei-airbus-unternehmen-ein">klar deklarierte</a> und das seither unzählige Male wiederholte. <em>Dramaturgisch</em> ging es so weiter, dass dann der U-Ausschuss <a href="https://www.ots.at/presseaussendung/OTS_20170314_OTS0120/nationalrat-erster-schritt-fuer-eurofighter-untersuchungsausschuss-ist-gesetzt">auf Schiene</a> gebracht wurde, vorher noch leitete die StA Wien <a href="https://www.ots.at/presseaussendung/OTS_20170223_OTS0232/staatsanwaltschaft-wien-leitet-ermittlungsverfahren-gegen-airbus-und-eurofighter-jagdflugzeug-gmbh-ein">ein Ermittlungsverfahren</a> ein. Was man nicht nur <a href="https://www.airbus.com/newsroom/press-releases/de/2017/02/AustriaEF.html">bei Airbus</a> nicht packt, ist die ungeschickte (ungehobelte und grobe) Vorgangsweise von Doskozil, der <em>schwarz auf weiss</em> klare <a href="https://kurier.at/politik/inland/causa-eurofighter-ruestungsriese-airbus-schiesst-sich-auf-minister-doskozil-ein/286.982.790">Vorverurteilungen ausspricht</a> und nicht von Verdacht redet, sondern direkt von betrügerischem Verhalten und arglistiger Täuschung spricht. Auch das ist eine rechtswidrige Vorgangsweise &#8211; noch dazu von einem Regierungsmitglied, wie<a href="https://derstandard.at/2000064250263/Airbus-droht-Doskozil-mit-Schadenersatzforderung-in-Millionenhoehe"> Airbus-Anwalt Gauweiler</a> kritisierte. Wurde Doskozil <em>auch hineingeritten</em> in etwas, das ihm über den Kopf gewachsen ist? Bezüglich der Berater FTI und Skadden sind weitere Fragen angebracht, insbesondere wie und von wem genau die Beauftragung erfolgte, ob es eine reguläre Ausschreibung nach Bundesbeschaffungsgesetz gegeben hat, was genau das Briefing und die Aufgabenstellung waren und was das Ganze gekostet hat (in der erwähnten <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/AB/AB_11192/imfname_626333.pdf">Anfragebeantwortung </a>geht es nur um 2016, noch nicht 2017!).</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg"><img data-attachment-id="24848" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/cm7319/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg" data-orig-size="500,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cm7319" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg?w=300&#038;h=91" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg?w=500" class="alignnone size-medium wp-image-24848" src="https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg?w=300&#038;h=91" alt="" width="300" height="91" srcset="https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg?w=300&amp;h=91 300w, https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg?w=150&amp;h=46 150w, https://alexandrabader.files.wordpress.com/2019/03/cm7319.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://derstandard.at/2000099095232/Eurofighter-U-Ausschuss-Anzeige-Oesterreichs-in-den-USA-im-Fokus"><em>Standard-User</em></a><em> Cyborg Merchant </em></p>
<p>Per &#8222;<a href="https://www.oe24.at/oesterreich/politik/Knalleffekt-Wurde-der-Eurofighter-Vertrag-in-letzter-Minute-manipuliert/370902412">Knalleffekt</a>&#8220; im U-Ausschuss am 7.3.2019 soll das sinkende Doskozil-Schiff gerettet werden. Man wollte EADS <em>endlich</em> bei betrügerischem Verhalten und arglistiger Täuschung erwischt haben und verwendete dazu die Ersetzungsbefugnis<a href="https://de.wikipedia.org/wiki/Eurofighter_Typhoon"> Tranche 2 mit Tranche 1</a>, die aber in der letztgültigen Form<em> auf Wunsch des Käufers</em> so in den Vertrag kam. Hintergrund war das Manko der bisherigen Regelung, keine verbindlichen Liefertermine festzulegen (der Vertrag wurde 2003 abgeschlssen, die<em> ersten EF überhaupt</em> 2006 ausgeliefert). Sinngemäß hätte EADS T1 anbieten dürfen, im Fall einer Nichtabnahme durch Österreich hätte man sich aber auf einen neuen Lieferplan für T2 einigen müssen. Dieses Risiko wurde als zu groß empfunden – daher wünschte man die verbindliche Liefermöglichkeit der T1 plus Hochrüstverpflichtung im Vertrag. Eurofighter/EADS sind dem Wunsch des Käufers nachgekommen, was ein unbestreitbarer Sachverhalt ist, welcher der Staatsanwaltschaft seit Herbst vorliegt.  Dies wurde im Ausschuss <em>bewusst falsch</em> dargestellt, unter Wahrheitspflicht, was leider bei den EF auch an anderen Tagen<a href="https://alexandrabader.wordpress.com/2018/09/15/wie-peter-pilz-u-ausschuesse-austrickst/"> schon der Fall</a> war.</p>
<p style="text-align:left;">Der damalige Chefverhandler<a href="https://www.vol.at/oevp-und-fpoe-hinterfragen-klage-der-republik-gegen-airbus/6121201/"> Edwin Wall</a> (den <a href="https://derstandard.at/2924679/Vorwuerfe-fuer-Wall-existenzbedrohend">Pilz</a> schon im 1. U-Ausschuss <a href="https://www.krone.at/71527">attackierte</a>) hat den Fall so dargestellt: &#8222;Wall wies diese Verdächtigungen im Gespräch mit der APA zurück. &#8218;Ich schließe aus, dass ich irgendetwas manipuliert habe&#8216;, sagte er. Auch das behauptete Treffen mit einem Airbus-Manager habe es nicht gegeben. Möglicherweise habe sich der Betreffende um ein Jahr geirrt. Wenn er den Vertrag bearbeitet habe, seien stets die Revision des Ministeriums und die Finanzprokuratur eingebunden gewesen, sagte der pensionierte Beamte. Die Änderung des Vertragstextes am Wochenende vor der Unterzeichnung wäre nach Walls Schilderung schon vom Ablauf her unmöglich gewesen. Der Vertrag sei zu diesem Zeitpunkt bereits &#8218;gestempelt und gesiegelt&#8216; gewesen, außerdem hätte er den Text auch in allen Computersystemen ändern müssen. Er wisse nicht, wie man sich so etwas überhaupt vorstellen könne, meinte Wall.&#8220; Wenn Pilz sich zu Wort meldet, wird es nur mehr skurril, denn er wird<a href="https://www.tt.com/ticker/15408713/eurofighter-u-ausschuss-3-rpilz-sieht-g an doskozil grossen-schritt-zur-aufklaerung"> in Medien zitiert</a>, als wäre er im U-Ausschuss <em>anwesend gewesen</em>, doch auf Twitter postete er, dass er 38.8 Grad Fieber habe und ihn Alma Zadic und Daniela Holzinger vertreten. Viel zu melden haben Frauen bei Liste Pilz/Jetzt <a href="https://alexandrabader.wordpress.com/2018/06/13/frauen-und-die-liste-pilz-eine-farce/">bekanntlich nicht</a>, sodass sie das glauben, was sie <em>glauben solle</em>n. Schließlich gab es dank ÖVP, FPÖ und auch SPÖ keine Mehrheit für <a href="https://www.ots.at/presseaussendung/OTS_20190307_OTS0253/neos-oevp-fpoe-und-spoe-sind-offensichtlich-nicht-an-aufklaerung-interessiert">eine Ladung von Edwin Wall</a>, der am Zustandekommen des Kaufvertrags 2003 ja maßgeblich beteiligt war.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg"><img data-attachment-id="24850" data-permalink="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/16217g/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg" data-orig-size="500,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16217g" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg?w=188&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg?w=500" class="alignnone size-medium wp-image-24850" src="https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg?w=188&#038;h=300" alt="" width="188" height="300" srcset="https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg?w=188&amp;h=300 188w, https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg?w=376&amp;h=600 376w, https://alexandrabader.files.wordpress.com/2019/03/16217g.jpg?w=94&amp;h=150 94w" sizes="(max-width: 188px) 100vw, 188px" /></a></p>
<p style="text-align:center;"><em>Lutz Golsch, FTI, 10:29 16.2.17 an seinen Verteiler</em></p>
<p>Man muss sich<em> einmal vorstellen</em>, was es bedeutet, dass er als <em>Chefverhandler</em> und andere hauseigene Experten <a href="https://diepresse.com/home/innenpolitik/5239014/EurofighterVerhandler_Kaufvertrag-war-ein-guter-Vertrag">nie mit Darabos reden</a> durften. Dieser sollte nur Statist sein und konnte zwar die Finanzprokuratur mit der Verhandlungsführung beauftragen, nicht aber verhindern, dass Alfred Gusenbauer und Co. sie <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">wieder rauskickten</a>. Da nur der Minister in seinem Bereich das Weisungsrecht hat, ist dies nur mit Druck möglich, der mit Überwachung und Abschottung kombiniert ist. Justizkritik wie von<a href="https://diepresse.com/home/innenpolitik/5591709/Eurofighter_Peschorn-rechnet-mit-baldigem-Verfahren"> Peschorn</a> geäussert ist kühn, denn er müsste angesichts der <a href="https://diepresse.com/home/innenpolitik/5591800/Eurofighter_Nicht-der-beste-aller-Vertraege">dünnen Suppe</a> froh sein, dass die Justiz aus Rücksicht auf die Politik die Fälle hinauszieht statt einfach einzustellen, Anklagen gegen die Firmen sind aber dennoch unwahrscheinlich. Von einer <a href="https://www.noen.at/in-ausland/u-ausschuss-oevp-und-fpoe-hinterfragen-airbus-klage-der-republik-oesterreich-eurofighter-u-ausschuss-kriegsgeraet-militaer-nationalrat-wien-138942297">Rehabilitierung von Airbus</a> ist jetzt die Rede, welche die Koalition versuche, was eine bezeichnende Wortwahl ist. Denn man <em>rehabilitiert j</em>emanden, dem <em>Unrecht getan</em> wurde, der ausgegrenzt und ins Visier genommen wurde. Und das in diesem Fall über viele Jahre, denn es begann, als auch Eurofighter auf die österreichische Ausschreibung<em> reagierte</em> und diese 2002 gewann. Für Pilz, Gusenbauer und Co. konnte das<em> nur Schiebung</em> sein, sodass jeder, der die Jets nicht verteufelte, in den Verdacht geriet, korrupt und gekauft zu sein. Sieht man sich aber Aussagen von Pilz und Doskozil <em>bei unterschiedlichen Gelegenheiten</em> an, fällt das Schablonenartige auf, das reine Propaganda ist.</p>
<p>Die <a href="https://www.ots.at/presseaussendung/OTS_20190307_OTS0248/ottenschlaeger-an-spoe-plessl-darabos-und-doskozil-haben-eurofighter-die-fluegel-gestutzt">ÖVP</a> stellt gerade die Rute ins Fenster: &#8222;Die SPÖ solle sich nun rasch wieder besinnen und der seriösen Aufklärungsarbeit widmen, anstatt das eigene Bummerl weiterreichen zu wollen! Immerhin sei auch die Strafanzeige von Landeshauptmann Doskozil sehr aufklärungsbedürftig: &#8218;Er hat schon kommende Woche Gelegenheit, seine politischen Beweggründe zu erklären.'&#8220; Doskozil <em>wiederholt sich</em> wie Pilz permanent, wenn er z.B. dauernd sagt, dass er nicht der Messias sei oder die SPÖ keinen habe. Gerade wieder, als er einen sichtlich beeindruckten <a href="https://www.heute.at/oesterreich/burgenland/story/-Sind-Sie-nicht-lange-schon-Schatten-Parteichef---43693313">Heute-Reporter</a> im Dienstwagen mitnimmt, was nur <em>den Eindruck verwischen sollte</em>, dass er am 19.2.2017 <a href="https://www.krone.at/555065">Chauffeur für Pilz</a> zu<a href="https://www.ots.at/presseaussendung/OTS_20170217_OTS0136/im-zentrum-alles-flug-und-trug-die-milliardenjagd-im-eurofighter-krimi"> im Zentrum</a> spielte. Denn was bei einem Journalisten nur eine Geste sein mag, <em>offenbart da einen Pakt</em>, auf den Pilz später in seinem Buch &#8222;Heimat Österreich&#8230;&#8220; einging (<a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">mehr dazu hier</a>). Pilz wurde dann für die Doskozil-Hagiografie „Sicherheit neu denken“ von Margaretha Kopeinig <a href="https://books.google.at/books?id=V3N3DwAAQBAJ&amp;pg=PT150&amp;lpg=PT150&amp;dq=doskozil+Kuch&amp;source=bl&amp;ots=YJZTtvNB7x&amp;sig=ACfU3U3EGdNYHtyyML6VK4z0J3scUe0dYA&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwiq-I24tO3gAhUvp4sKHZX-DPUQ6AEwBnoECAMQAQ#v=onepage&amp;q=Pilz&amp;f=false">interviewt wurde</a>, die jetzt Doskozils <a href="https://www.kleinezeitung.at/politik/innenpolitik/5582523/Burgenland_Doskozil-macht-KurierRedakteurin-zur-EUBeauftragten">Europabeauftragte</a> ist (auch Hirsch gehörte <a href="https://books.google.at/books?id=V3N3DwAAQBAJ&amp;pg=PT150&amp;lpg=PT150&amp;dq=doskozil+Kuch&amp;source=bl&amp;ots=YJZTtvNB7x&amp;sig=ACfU3U3EGdNYHtyyML6VK4z0J3scUe0dYA&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwiq-I24tO3gAhUvp4sKHZX-DPUQ6AEwBnoECAMQAQ#v=snippet&amp;q=Hirsch&amp;f=false">zu ihren Gesprächspartnern</a> und ebenso <a href="https://books.google.at/books?id=V3N3DwAAQBAJ&amp;pg=PT150&amp;lpg=PT150&amp;dq=doskozil+Kuch&amp;source=bl&amp;ots=YJZTtvNB7x&amp;sig=ACfU3U3EGdNYHtyyML6VK4z0J3scUe0dYA&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwiq-I24tO3gAhUvp4sKHZX-DPUQ6AEwBnoECAMQAQ#v=snippet&amp;q=Sternfeld&amp;f=false">Raphael Sternfeld</a>). An dem Tag, als <a href="https://alexandrabader.wordpress.com/2017/06/26/pseudo-aufdecker-peter-pilz-ist-abgewaehlt/">Pilz</a> nicht mehr auf die Liste der Grünen gewählt wurde, dem 25.6.2017, gab es übrigens eine <a href="https://www.ots.at/presseaussendung/OTS_20170623_OTS0218/pressestunde-mit-mag-hans-peter-doskozil-bundesminister-fuer-landesverteidigung-und-sport-spoe">Pressestunde mit Doskozil</a> (3 Tage<a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/"> nach der Anzeige</a> gegen Darabos). Offenbar werden nun Darabos und Ex-LH Hans Niessl wegen der ungerechtfertigten Entlassung des frueheren Chefs der burgenlaendischen Krankenanstalten attackiert.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/10/superg.jpg"><img data-attachment-id="23105" data-permalink="https://alexandrabader.wordpress.com/2018/10/04/welche-agenda-verfolgt-der-falter/superg/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/10/superg.jpg" data-orig-size="340,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="superg" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/10/superg.jpg?w=238&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2018/10/superg.jpg?w=340" class="alignnone size-medium wp-image-23105" src="https://alexandrabader.files.wordpress.com/2018/10/superg.jpg?w=238&#038;h=300" alt="" width="238" height="300" srcset="https://alexandrabader.files.wordpress.com/2018/10/superg.jpg?w=238&amp;h=300 238w, https://alexandrabader.files.wordpress.com/2018/10/superg.jpg?w=119&amp;h=150 119w, https://alexandrabader.files.wordpress.com/2018/10/superg.jpg 340w" sizes="(max-width: 238px) 100vw, 238px" /></a></p>
<p style="text-align:center;"><em>Der <a href="https://alexandrabader.wordpress.com/2018/10/04/welche-agenda-verfolgt-der-falter/">Falter</a> mit PiIz-Freund Florian Klenk gegen die EF</em></p>
<p>Doskozil kann sich da wieder als<em> angeblich so sauberer</em> vermeintlicher Kämpfer gegen Korruption <a href="https://kurier.at/chronik/burgenland/krages-und-land-liessen-sich-anwaelte-pr-berater-co-526400-euro-kosten-um-ex-manager-los-zu-werden/400429378">hinstellen</a>:  &#8222;Anfang 2018 hatte der jetzige Landeshauptmann <span class="rtr-schema-org"><a class="rtr-entity" href="https://kurier.at/themen/hans-peter-doskozil">Hans Peter Doskozil</a></span> von LR Norbert Darabos übernommen und sich um Schadensbegrenzung bemüht. Davor war zu hören, dass neben Darabos auch der vor wenigen Tagen abgetretene LH <span class="rtr-schema-org">Hans</span> Niessl bei der Krages mehr als ein Wörtchen mitgeredet haben soll&#8230;..<span class="rtr-schema-org">Doskozil</span> äußert sich zur politischen Dimension nicht:  &#8218;Ich will, dass die stationäre Gesundheitsversorgung im <span class="rtr-schema-org">Burgenland</span> auf soliden Beinen steht. Dieser Rechnungshofbericht zeigt, dass wir in einigen Bereichen Anpassungsbedarf haben&#8216;. Er habe bereits 2018 zahlreiche strukturelle Änderungen veranlasst. Mittlerweile sei ein Großteil der RH-Empfehlungen umgesetzt. Im Herbst 2019 erwarte er die Vorlage des Masterplans Gesundheit.&#8220; Was auch <a href="https://derstandard.at/2000099215228/Rechnungshofkritik-an-Krages-ein-teurer-Entlassungsversuch">immer geschehen ist</a> sind doch Peanuts gegen den Versuch Doskozils, Airbus (und Österreich) einen Milliardenschaden zuzufügen.</p>
<p><a href="https://alexandrabader.wordpress.com/2018/12/18/norbert-darabos-und-die-dankbarkeit-in-der-politik/">Darabos</a> hatte seit dem Silberstein-Wahlkampf 2006 (<a href="https://alexandrabader.wordpress.com/2017/03/15/norbert-darabos-und-die-eurofighter/">Sozialfighter statt Eurofighter</a>) nie wieder den bei öffentlichen Ämtern vorgesehenen Spielraum, wie man ja auch beim erzwungenen Abgang merkte (s. Video) und daran, dass er<em> nie frei bestimmen</em> konnte, mit wem er sich <em>trifft und kommuniziert</em>. Hat Niessl je durchschaut, dass<a href="https://alexandrabader.wordpress.com/2018/09/08/hans-peter-doskozils-verrat-an-der-sozialdemokratie/"> Doskozil</a> ihm nur schmeichelt, solange er noch im Amt ist? Doskozil wendet aber immer die gleiche Masche an, denn er zeigte auch den Investor<a href="https://kurier.at/chronik/oesterreich/nach-betrugsanzeige-investor-tojner-kontert-doskozil-mit-amtshaftungsklage/400427357"> Michael Tojner</a> an, ohne mit ihm zu reden und <a href="https://www.bvz.at/burgenland/politik/riedenhof-und-gesfoe-tojner-kontert-doskozil-mit-amtshaftungsklage-burgenland-burgenland-kriminalitaet-und-justiz-wien-wohnbau-138877881">schimpft ihn</a> wie Airbus &#8222;nervös&#8220; wenn er sich zur Wehr setzt. In gewisser Weise steht und fällt er mit der <em>Anzeige gegen Airbus</em>, denn diese verursachte Millionen an Kosten und kann zu Forderungen des Konzerns an die Republik führen. Seine Methoden müssen auch aus <em>Gründen der politischen Hygiene</em> Konsequenzen haben, <a href="https://alexandrabader.wordpress.com/2019/02/27/sicherungshaft-und-spoe-offener-brief-an-doskozil/">natürlich auch</a> was sein Verhalten gegenüber Darabos betrifft. Der U-Ausschuss kann seiner Aufgabe nur gerecht werden, wenn er den <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">Doskozil-Pilz-Pakt</a> und den Krieg gegen Airbus mit Hirsch, Sternfeld, Silberstein, Skadden und FI in den Mittelpunkt der Befragung stellt und u.a. Doskozil dann bei der Staatsanwaltschaft anzeigt (und auch andere inkl. Pilz vorlädt).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5c8359449312c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c8359449312c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c8359449316a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c8359449316a',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c8359449316c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c8359449316c',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24839" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24839" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24839" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Doskozils%20teurer%20Krieg%20gegen%20Airbus%20https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-24839-5c83594499a98' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=24839&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-24839-5c83594499a98' data-name='like-post-frame-101183306-24839-5c83594499a98'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/" rel="prev"><span class="meta-nav">&larr;</span> Eurofighter-U-Ausschuss: Die Rolle&nbsp;Doskozils</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/08/doskozils-teurer-krieg-gegen-airbus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8ec53212c9" /><input type="hidden" name="_wp_http_referer" value="/2019/03/08/doskozils-teurer-krieg-gegen-airbus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='24839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09d4bdccc1" /></p>
<input type="hidden" name="genseq" value="1552111940" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-1" style="font-size: 14.877192982456pt;" aria-label="Alfred Gusenbauer (290 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-2" style="font-size: 10.456140350877pt;" aria-label="Angela Merkel (189 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.9824561403509pt;" aria-label="Bundesheer (165 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 18.80701754386pt;" aria-label="Christian Kern (413 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.684210526316pt;" aria-label="Donald Trump (213 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 12.912280701754pt;" aria-label="Eurofighter (239 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-7" style="font-size: 12.666666666667pt;" aria-label="Flüchtlinge (235 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-8" style="font-size: 15.859649122807pt;" aria-label="FPÖ (314 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 14.877192982456pt;" aria-label="George Soros (286 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 16.350877192982pt;" aria-label="Grüne (330 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 16.59649122807pt;" aria-label="Hans Peter Doskozil (334 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-12" style="font-size: 8.4912280701754pt;" aria-label="NATO (156 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-13" style="font-size: 8pt;" aria-label="NEOS (152 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.561403508772pt;" aria-label="Norbert Darabos (402 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 15.859649122807pt;" aria-label="Peter Pilz (313 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-16" style="font-size: 8.4912280701754pt;" aria-label="Russland (157 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-17" style="font-size: 11.438596491228pt;" aria-label="Sebastian Kurz (206 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-18" style="font-size: 22pt;" aria-label="SPÖ (558 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-19" style="font-size: 13.649122807018pt;" aria-label="Tal Silberstein (256 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-20" style="font-size: 9.719298245614pt;" aria-label="U-Ausschuss (177 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.929824561404pt;" aria-label="USA (219 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 9.719298245614pt;" aria-label="Wahlkampf (175 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 10.701754385965pt;" aria-label="Werner Faymann (192 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 8.4912280701754pt;" aria-label="Österreich (157 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.122807017544pt;" aria-label="ÖVP (297 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='https://medipress2017.wordpress.com/2019/03/06/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/' rel='external nofollow' class='url'>Das war so klar: Das ARD-Framing-Manual ist ein Soros-Produkt | - Medien -</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19814">Wenn Neoliberalismus unter linkem Deckmantel forciert&nbsp;wird</a>						</li>

												<li class="recentcomments">
							Karine bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19809">Zum Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19804">Zum Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19796">Zum Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19795">Zum Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							tomjericho bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19794">Zum Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							<a href='https://portal.multibits.eu/rssnews/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/' rel='external nofollow' class='url'>Das war so klar: Das ARD-Framing-Manual ist ein Soros-Produkt &#8211; Rss News</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19769">Wenn Neoliberalismus unter linkem Deckmantel forciert&nbsp;wird</a>						</li>

												<li class="recentcomments">
							<a href='http://howdyneighbors.wordpress.com' rel='external nofollow' class='url'>howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2019/02/25/der-tiefe-riss-in-der-spoe/comment-page-1/#comment-19767">Der tiefe Riß in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							<a href='https://locutorium7.wordpress.com/2019/02/28/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/' rel='external nofollow' class='url'>Das war so klar: Das ARD-Framing-Manual ist ein Soros-Produkt &#8211; Locutorium7</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19765">Wenn Neoliberalismus unter linkem Deckmantel forciert&nbsp;wird</a>						</li>

												<li class="recentcomments">
							<a href='https://ejbron.wordpress.com/2019/02/27/dat-was-wel-duidelijk-het-ard-framing-manual-is-een-soros-product/' rel='external nofollow' class='url'>Dat was wel duidelijk: Het ARD “Framing Manual” is een Soros-product | E.J. Bron</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19761">Wenn Neoliberalismus unter linkem Deckmantel forciert&nbsp;wird</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Doskozils teurer Krieg gegen&nbsp;Airbus</a>
											<span class="post-date">8. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">Eurofighter-U-Ausschuss: Die Rolle&nbsp;Doskozils</a>
											<span class="post-date">7. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/06/wie-die-sozialdemokratie-untergeht/">Wie die Sozialdemokratie untergeht</a>
											<span class="post-date">6. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/">Zum Machtkampf in der&nbsp;SPÖ</a>
											<span class="post-date">2. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">SPÖ Burgenland: Niedertracht&nbsp;siegt?</a>
											<span class="post-date">28. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/27/sicherungshaft-und-spoe-offener-brief-an-doskozil/">Sicherungshaft und SPÖ: Offener Brief an&nbsp;Doskozil</a>
											<span class="post-date">27. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/25/der-tiefe-riss-in-der-spoe/">Der tiefe Riß in der&nbsp;SPÖ</a>
											<span class="post-date">25. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/24/sicherungshaft-fuer-doskozil/">Sicherungshaft für Doskozil?</a>
											<span class="post-date">24. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">Der Doskozil-Pilz-Pakt oder: So wird man&nbsp;Landeshauptmann</a>
											<span class="post-date">22. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">U-Ausschuss: Das Pilz-Doskozil-Komplott gegen&nbsp;Darabos</a>
											<span class="post-date">21. Februar 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Doskozils teurer Krieg gegen&nbsp;Airbus</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">Eurofighter-U-Ausschuss: Die Rolle&nbsp;Doskozils</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/06/wie-die-sozialdemokratie-untergeht/">Wie die Sozialdemokratie untergeht</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/">Zum Machtkampf in der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">SPÖ Burgenland: Niedertracht&nbsp;siegt?</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Doskozils teurer Krieg gegen&nbsp;Airbus</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">Eurofighter-U-Ausschuss: Die Rolle&nbsp;Doskozils</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/06/wie-die-sozialdemokratie-untergeht/">Wie die Sozialdemokratie untergeht</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/">Zum Machtkampf in der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">SPÖ Burgenland: Niedertracht&nbsp;siegt?</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c835944a78a1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c835944a78a1',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Das war so klar: Das ARD-Framing-Manual ist ein Soros-Produkt | - Medien -" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://medipress2017.wordpress.com/2019/03/06/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/" rel="nofollow"><img alt='' src='https://medipress2017.files.wordpress.com/2017/11/cropped-pressmedia.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://medipress2017.wordpress.com/2019/03/06/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/" rel="nofollow">Das war so klar: Das&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19814">Wenn Neoliberalismus unter lin&hellip;</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19809">Zum Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19804">Zum Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="Fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19796">Zum Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19795">Zum Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho bei <a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/comment-page-1/#comment-19794">Zum Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="Das war so klar: Das ARD-Framing-Manual ist ein Soros-Produkt &#8211; Rss News" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://portal.multibits.eu/rssnews/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://portal.multibits.eu/rssnews/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/" rel="nofollow">Das war so klar: Das&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19769">Wenn Neoliberalismus unter lin&hellip;</a></td></tr><tr><td title="howdyneighbors" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://howdyneighbors.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/82add096f25e1c1a6ccc8292b5f517ce?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://howdyneighbors.wordpress.com" rel="nofollow">howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2019/02/25/der-tiefe-riss-in-der-spoe/comment-page-1/#comment-19767">Der tiefe Riß in der&nbsp;SPÖ</a></td></tr><tr><td title="Das war so klar: Das ARD-Framing-Manual ist ein Soros-Produkt &#8211; Locutorium7" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://locutorium7.wordpress.com/2019/02/28/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/" rel="nofollow"><img alt='' src='https://locutorium7.files.wordpress.com/2017/07/e8e985d4-bd21-494e-a552-c274e90e23b5.jpg?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://locutorium7.wordpress.com/2019/02/28/das-war-so-klar-das-ard-framing-manual-ist-ein-soros-produkt/" rel="nofollow">Das war so klar: Das&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19765">Wenn Neoliberalismus unter lin&hellip;</a></td></tr><tr><td title="Dat was wel duidelijk: Het ARD “Framing Manual” is een Soros-product | E.J. Bron" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://ejbron.wordpress.com/2019/02/27/dat-was-wel-duidelijk-het-ard-framing-manual-is-een-soros-product/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/640d5be99ccca6ac7d29ad9a9b393947?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://ejbron.wordpress.com/2019/02/27/dat-was-wel-duidelijk-het-ard-framing-manual-is-een-soros-product/" rel="nofollow">Dat was wel duidelij&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/comment-page-1/#comment-19761">Wenn Neoliberalismus unter lin&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/02/27/sicherungshaft-und-spoe-offener-brief-an-doskozil/comment-page-1/#comment-19760">Sicherungshaft und SPÖ: Offene&hellip;</a></td></tr><tr><td title="Fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/02/27/sicherungshaft-und-spoe-offener-brief-an-doskozil/comment-page-1/#comment-19759">Sicherungshaft und SPÖ: Offene&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/02/25/der-tiefe-riss-in-der-spoe/comment-page-1/#comment-19750">Der tiefe Riß in der&nbsp;SPÖ</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/02/24/sicherungshaft-fuer-doskozil/comment-page-1/#comment-19749">Sicherungshaft für Doskozil?</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2019/02/24/sicherungshaft-fuer-doskozil/comment-page-1/#comment-19742">Sicherungshaft für Doskozil?</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Doskozils teurer Krieg gegen&nbsp;Airbus</a>
											<span class="post-date">8. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">Eurofighter-U-Ausschuss: Die Rolle&nbsp;Doskozils</a>
											<span class="post-date">7. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/06/wie-die-sozialdemokratie-untergeht/">Wie die Sozialdemokratie untergeht</a>
											<span class="post-date">6. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/03/02/zum-machtkampf-in-der-spoe/">Zum Machtkampf in der&nbsp;SPÖ</a>
											<span class="post-date">2. März 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">SPÖ Burgenland: Niedertracht&nbsp;siegt?</a>
											<span class="post-date">28. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/27/sicherungshaft-und-spoe-offener-brief-an-doskozil/">Sicherungshaft und SPÖ: Offener Brief an&nbsp;Doskozil</a>
											<span class="post-date">27. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/25/der-tiefe-riss-in-der-spoe/">Der tiefe Riß in der&nbsp;SPÖ</a>
											<span class="post-date">25. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/24/sicherungshaft-fuer-doskozil/">Sicherungshaft für Doskozil?</a>
											<span class="post-date">24. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">Der Doskozil-Pilz-Pakt oder: So wird man&nbsp;Landeshauptmann</a>
											<span class="post-date">22. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">U-Ausschuss: Das Pilz-Doskozil-Komplott gegen&nbsp;Darabos</a>
											<span class="post-date">21. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/20/eurofighter-u-ausschuss-und-justiz-werden-belogen/">Eurofighter: U-Ausschuss und Justiz werden&nbsp;belogen</a>
											<span class="post-date">20. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/19/selbstbestimmung-frauenrechte-und-manipulation/">Selbstbestimmung, Frauenrechte und&nbsp;Manipulation</a>
											<span class="post-date">19. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/17/die-staatsanwaltschaft-und-die-eurofighter/">Die Staatsanwaltschaft und die&nbsp;Eurofighter</a>
											<span class="post-date">17. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/14/die-bundesregierung-eurofighter-und-airbus/">Die Bundesregierung, Eurofighter und&nbsp;Airbus</a>
											<span class="post-date">14. Februar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/02/12/der-innenminister-und-die-spione/">Der Innenminister und die&nbsp;Spione</a>
											<span class="post-date">12. Februar 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 789 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6fdefeacac" />                    <button type="submit"
		                		                                    >
		                Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201910y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5bc109fd6608df66f573550dec834544">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-fa9c3e0e96ec05f55631341684e923eb">
	</div>
	<div class="grofile-hash-map-82add096f25e1c1a6ccc8292b5f517ce">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=f48d36442f","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"24839","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2096b6d01c" /><input type="hidden" name="_wp_http_referer" value="/2019/03/08/doskozils-teurer-krieg-gegen-airbus/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/03\/08\/doskozils-teurer-krieg-gegen-airbus\/":24839};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/08/doskozils-teurer-krieg-gegen-airbus/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a2f72c0864","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6fdefeacac\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/03\/08\/doskozils-teurer-krieg-gegen-airbus\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F","postID":"24839","shortlink":"https:\/\/wp.me\/p6QyoO-6sD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/24839","statsLink":"https:\/\/wordpress.com\/stats\/post\/24839\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 789 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"87156982a9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F03%2F08%2Fdoskozils-teurer-krieg-gegen-airbus%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltuwjAQvFAd0wcSP1WPUpl4CJv4VXtNyu1rlwZBGyL6ZWs8s9qZsRyDaL1jOJZ9khoHahE+mz49yIsnm0UwuSOXpKEBSX5kZOyV0wZxgdx6awskTqK+qrcyjRTwH9EVMAnJtSbra0JEMMfGkpsjkVUdkvFKQ9/iWJW8izdH9MV2PP4czQx5csN72CIJeSt5LMCR9xQZcHXKLruWybu0kMFIugMniVxe/UAQRo2SYYNRjF/4wpweHFQ7yPdio6xCzIiCycKQW+pA6eJKbFWskRRNuQl/QIxUozhj/5zAseyyZFt9B1NF59tcDync088la+6bqehzgpkyEhOwtN9AyYLFc7M6Rbrz0d5RY+d9Z1D9u1QL/AOUGW/29XG9flq9bFabTf8FeNlaIw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1.1-RC1-44820'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1551818655h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'24839','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRfN3ImQVVnLX5QUlZKc2JNW0lXVncsWGwvMm15RXRLWixxNWp5eC9mfkhKN21jWjkzOEIsN19SdWJNQz1mdXxrSmtifFs4MmhnaTF4Ji1ORiZfcFFSWVU/dUNTSGpWW09ETEJoT1p4UXNjV093X0ZTNysuaUVnMHIsZEpndkt+WT1PSXxtP3RTNWhodCtbZ1ROZltaSi9HSk1FXzImSkxQMC1FLTJ5RGcrTC5JX0dBP0UxMm1tST1JaU1oeEFmeENZJkYvM35zMnM2UFJONHlrZTZSfDNZaFlabngrS3NsYj9FZmc/JXNRc0VRLSY4aSsldEpwSUo1'}]);
_stq.push([ 'clickTrackerInit', '101183306', '24839' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
