<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Coup Teil 41: Politische Moral nach Ibiza | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Coup Teil 41: Politische Moral nach&nbsp;Ibiza Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdtuwyAMhl9olGVSN/Vi2rMQ4rVuMSBsVOXt55ClUqMJ7Qb59Jnftr1n41MUiGKpmhzqGSPbe/aJDBMGmHfewTO/2L+xAsEJTCYnlp3XwwLegO0VJDt/M817lGP0oU6a1oCdkMWOIbWqsbgyW5Y5wIEw/puQC9AzsUna9HzXEAyjgIEJBeP5V6ltk2gjFtN6ru330d6oPhXQOGUnSwXpBw6CCorSwyi/b9RiXnRP3Y2uFxvHXIDZ6EtYybTJu5xSi5T1Bm2BT5EVRRuToNL8MJbEF30Ox+PpbfgYTq/XHzWI4eM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkdGOAiEMRX9o2a6Jmviw2W/pYGVwCyW0E+Lfy+gkakwmPtEL99wWgFacl2yUDWykRAplGsBa37jYGKsRZfCqoHZhcq14Sd9df8ETmSZXeAoxK7R4DGQKNPVT+Y/kGBsYpcJotMR8EqDiI7JLdIzoYjd+wAYSx+LRouQX4U6Msa6hlQaW0Mtwu+1DrkHo5/AB66NasxdRu08COmKdey3rGrU8RB9HXsUbtHzguIXAMiDPhr/0u9ntf7b7w+awO18B60S6Lg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel' href='https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-6Un' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F07%2F18%2Fcoup-teil-41-politische-moral-nach-ibiza%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F07%2F18%2Fcoup-teil-41-politische-moral-nach-ibiza%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup Teil 41: Politische Moral nach Ibiza" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/" />
<meta property="og:description" content="Wenn wir wissen wollen, warum das Ibiza-Video jetzt und mit diesen wenigen Minuten Zusammenschnitt öffentlich wurde, müssen wir uns auf die Suche nach politischer Moral begeben. Dabei erweist es si…" />
<meta property="article:published_time" content="2019-07-18T07:46:23+00:00" />
<meta property="article:modified_time" content="2019-07-18T09:12:03+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/57EmOf991rk/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/57EmOf991rk/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Coup Teil 41: Politische Moral nach&nbsp;Ibiza" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wenn wir wissen wollen, warum das Ibiza-Video jetzt und mit diesen wenigen Minuten Zusammenschnitt öffentlich wurde, müssen wir uns auf die Suche nach politischer Moral begeben. Dabei erweist es sich als hilfreich, Interviews mit SPÖ-Chefin Pamela Rendi-Wagner anzuhören, die weiblichen Fleiß und Bravheit verkörpern soll, also auch für politische Moral nach Ibiza steht. Es wurde&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-26559 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-26559" class="post-26559 post type-post status-publish format-standard hentry category-allgemein tag-airbus tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-annegret-kramp-karrenbauer tag-oevp tag-barbara-toth tag-bill-clinton tag-boeing tag-brigitte-bierlein tag-bruno-kreisky tag-christian-kern tag-eurofighter tag-frauenquote tag-gender tag-gerald-klug tag-hans-peter-doskozil tag-hans-peter-haselsteiner tag-heinz-christian-strache tag-heinz-fischer tag-herbert-kickl tag-ibizagate tag-identitaere tag-israel tag-kabinett tag-koalition tag-lockheed tag-machtmissbrauch tag-martin-sellner tag-michael-bernhard tag-michael-radasztics tag-misstrauensantrag tag-neos tag-norbert-darabos tag-pamela-rendi-wagner tag-parteienfinanzierung tag-peter-pilz tag-podesta-group tag-reinhold-mitterlehner tag-rene-benko tag-rudi-fussi tag-russland tag-rzd tag-sberbank tag-sebastian-kurz tag-spoe tag-tal-silberstein tag-thomas-drozda tag-ursula-von-der-leyen tag-verteidigungsminister tag-verteidigungsministerin tag-wahlkampf tag-wolfgang-fellner">
	<header class="entry-header">
		
				<h1 class="entry-title">Coup Teil 41: Politische Moral nach&nbsp;Ibiza</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/" title="Permalink zu Coup Teil 41: Politische Moral nach&nbsp;Ibiza" rel="bookmark"><time class="entry-date" datetime="2019-07-18T09:46:23+02:00">18. Juli 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/annegret-kramp-karrenbauer/" rel="tag">Annegret Kramp-Karrenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/barbara-toth/" rel="tag">Barbara Toth</a>, <a href="https://alexandrabader.wordpress.com/tag/bill-clinton/" rel="tag">Bill Clinton</a>, <a href="https://alexandrabader.wordpress.com/tag/boeing/" rel="tag">Boeing</a>, <a href="https://alexandrabader.wordpress.com/tag/brigitte-bierlein/" rel="tag">Brigitte Bierlein</a>, <a href="https://alexandrabader.wordpress.com/tag/bruno-kreisky/" rel="tag">Bruno Kreisky</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/frauenquote/" rel="tag">Frauenquote</a>, <a href="https://alexandrabader.wordpress.com/tag/gender/" rel="tag">Gender</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-klug/" rel="tag">Gerald Klug</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-fischer/" rel="tag">Heinz Fischer</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/identitaere/" rel="tag">Identitäre</a>, <a href="https://alexandrabader.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://alexandrabader.wordpress.com/tag/kabinett/" rel="tag">Kabinett</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/lockheed/" rel="tag">Lockheed</a>, <a href="https://alexandrabader.wordpress.com/tag/machtmissbrauch/" rel="tag">Machtmissbrauch</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-sellner/" rel="tag">Martin Sellner</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-bernhard/" rel="tag">Michael Bernhard</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-radasztics/" rel="tag">Michael Radasztics</a>, <a href="https://alexandrabader.wordpress.com/tag/misstrauensantrag/" rel="tag">Misstrauensantrag</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/parteienfinanzierung/" rel="tag">Parteienfinanzierung</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/podesta-group/" rel="tag">Podesta Group</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-fussi/" rel="tag">Rudi Fussi</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/rzd/" rel="tag">RZD</a>, <a href="https://alexandrabader.wordpress.com/tag/sberbank/" rel="tag">Sberbank</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-drozda/" rel="tag">Thomas Drozda</a>, <a href="https://alexandrabader.wordpress.com/tag/ursula-von-der-leyen/" rel="tag">Ursula von der Leyen</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsminister/" rel="tag">Verteidigungsminister</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerin/" rel="tag">Verteidigungsministerin</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-fellner/" rel="tag">Wolfgang Fellner</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Wenn wir wissen wollen, warum das Ibiza-Video <strong>jetzt</strong> und mit diesen wenigen Minuten Zusammenschnitt <strong>öffentlich wurde</strong>, müssen wir uns auf die Suche nach <strong>politischer Moral</strong> begeben. Dabei erweist es sich als hilfreich, <a href="https://www.falter.at/falter/radio">Interviews</a> mit SPÖ-Chefin Pamela Rendi-Wagner anzuhören, die weiblichen Fleiß und Bravheit verkörpern soll, also auch für politische Moral nach Ibiza steht. Es wurde dieser Tage <strong>gerätselt</strong>, warum Ex(?)-SPÖ-Berater <a href="https://www.derstandard.at/story/2000106233337/silberstein-in-addendum-ich-bin-jetzt-fuer-kurz-der-leibhaftige">Tal Silberstein</a> ausgerechnet <a href="https://www.addendum.org/news/silberstein-moral/">Addendum</a> wählte, um zu Ibiza Stellung zu nehmen und Sebastian Kurz zu attackieren. Doch Addendum nennt sich auf Twitter <a href="https://twitter.com/daswasfehlt">@daswasfehlt</a> und betitelt die aktuelle Ausgabe mit &#8222;<i>Macht Moral Politik?&#8220; und beides passt dem Mossad-Agenten genau ins Konzept. Zuvor boten die <strong>sorgsam ausgesuchten</strong> <a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/">Ibiza-Minuten</a> jenen Boden, von dem sich Rendi-Wagner moralisch abheben sollte (Korruption, Parteienfinanzierung, Medienkauf usw.). Es soll bezogen auf den 17. Mai 2019 ein davor und danach geben, das auf die Spitzenkandidatin der SPÖ zugeschnitten ist. Daher besagt<a href="https://www.addendum.org/news/silberstein-moral/"> Silberstein in Addendum</a> mit seinem &#8222;das was fehlt&#8220; (&#8222;Silberstein fordert die Moral heraus&#8220;) nicht, dass er <strong>nichts</strong> mit Ibiza zu tun hat, sondern das <strong>genaue Gegenteil</strong>. Hier besteht wiederum der Bezug zu <a href="https://alexandrabader.wordpress.com/2018/10/16/wo-ist-pamela-rendi-wagner/">Rendi-Wagner</a>, die immer noch erst nach wochenlanger Warte(Vorbereitungs-)zeit für Medien zu sprechen ist. </i></em></p>
<p>Das wird dann <em>so absurd</em>, dass der &#8222;Falter&#8220; eher den <em>von ihm kritisierten</em> Norbert Hofer als die von ihm <em>unterstützte</em> (&#8222;medienscheue?&#8220;) Rendi-Wagner <a href="https://www.falter.at/falter/radio">interviewen</a> kann. Und dann hat sie, Stichwort Klima, sehr viel über die ÖBB zu sagen, was <em>an ihren Vorgänger</em> Christian Kern erinnert, der jedoch selbst Start Ups pushte &#8211; also <a href="https://alexandrabader.wordpress.com/2019/01/11/haselsteiner-kern-und-gusenbauer/">für jenen Bereich</a> warb, in dem seine Frau mit &#8222;ihren&#8220; israelischen Firmen aktiv ist. <a href="https://alexandrabader.wordpress.com/2019/06/19/coup-teil-28-mit-ibizagate-zum-spoe-wahlsieg/">Ibizagate</a> und die verwendeten Passagen machen vor dem Hintergrund Sinn, dass <em>klischeehafte Vorstellungen</em> Frauen mehr Moral zubilligen als Männern, sie so darstellen, als wären Korruption, Tricks bei Parteienfinanzierung oder der Kauf von Einfluss für sie <em>absolutes No-Go</em>. Sieht man sich Aufzeichnungen aus dem Parlament an, fällt auf, dass manche Frauen <em>oberlehrerinnenhaft</em> wirken und das Verhalten anderer bewerten, es wichtiger scheint als eigene Inhalte. Verräterisch ist auch die <a href="https://alexandrabader.wordpress.com/2019/07/02/coup-teil-36-kunstfigur-pamela-rendi-wagner/">männliche Handschrift</a> der Inszenierung von Rendi-Wagner, mit <a href="https://www.krone.at/1946027">Wettbügeln</a> gegen <a href="https://alexandrabader.wordpress.com/2019/06/21/coup-teil-29-doskozil-gegen-die-spoe/">Hans Peter Doskozil</a> (der Frauenquoten usw. ablehnt); Marillenkuchen für Claudia Stöckl (&#8222;<a href="https://www.kleinezeitung.at/politik/innenpolitik/5652315/RendiWagner-auf-Oe3_SPOeChefin_Wie-ich-ein-Mikrofon-halte-ist-egal">Frühstück bei mir</a>&#8222;; sie musste auch lange auf das Gespräch warten) und Herzchen und Bärchen <a href="https://www.facebook.com/pamela.rendi.wagner/">auf Facebook</a>. Der <em>zögerlich gestellte Misstrauensantrag</em> gegen die Bundesregierung wird von Rendi-Wagner zwar als &#8222;im Sinne der Stabilität&#8220; notwendig betrachtet; auch dem versetzte aber <a href="https://www.bvz.at/burgenland/politik/neuwahl-doskozil-zu-misstrauensantrag-koennen-nicht-zurueck-burgenland-innenpolitik-nationalrat-neuwahl-wahlkampf-oesterreich-148461752">Doskozil</a> den erforderlichen Tritt (&#8222;können nicht zurück&#8220;).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Tal Silberstein in der aktuellen Ausgabe der Addendum-Zeitung über Moral und Politik. <a href="https://twitter.com/hashtag/ibizagate?src=hash&amp;ref_src=twsrc%5Etfw">#ibizagate</a> <a href="https://twitter.com/hashtag/funproject?src=hash&amp;ref_src=twsrc%5Etfw">#funproject</a> <a href="https://t.co/Z0qWVrjpOw">https://t.co/Z0qWVrjpOw</a> <a href="https://t.co/8LUvZIWEen">pic.twitter.com/8LUvZIWEen</a></p>
<p>&mdash; Addendum (@daswasfehlt) <a href="https://twitter.com/daswasfehlt/status/1149559075086036992?ref_src=twsrc%5Etfw">July 12, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Addendum und Silberstein</em></p>
<p><span id="more-26559"></span></p>
<p>Bei Rendi-Wagner fiel <em>bereits</em> bei Stöckl auf, dass sie sich <em>ausschließlich</em> auf Männer bezog; im &#8222;Falter&#8220; sprach sie von ihrer Kreisky-Lektüre; <a href="https://www.derstandard.at/story/2000104442886/spoe-geschaeftsfuehrer-drozda-gegen-haltlose-spekulationen-ueber-abloese-rendi-wagners">Franz Vranitzky</a> pflegt sie im Kreisky-Forum zu treffen. Gerne betont sie ihre Biografie, <em>Tochter einer Alleinerzieherin</em> in WIen-Favoriten, beide profitierten von der Politik der Kreisky-Jahre. Ein unbeabsichtigtes Hoppala im &#8222;Falter&#8220; war ihre Empörung über die durch Ibiza wieder deutlich gewordene <a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">Russland-Verbindung</a> der FPÖ. Denn <a href="https://www.bvz.at/burgenland/politik/neuwahl-doskozil-zu-misstrauensantrag-koennen-nicht-zurueck-burgenland-innenpolitik-nationalrat-neuwahl-wahlkampf-oesterreich-148461752">Christian Kern</a> nimmt nun <a href="https://www.derstandard.at/story/2000106371825/ex-kanzler-christian-kern-ist-nun-aufsichtsrat-der-russischen-bahn">ein Aufsichtsratsmandat</a> bei der russischen Staatsbahn RZD an, was zu seinem Geschäftspartner Hans Peter Haselsteiner und Oleg Deripaska (<a href="https://www.wienerzeitung.at/nachrichten/wirtschaft/international/273678_Blitz-Ehe-mit-russischem-Oligarchen.html">Strabag</a>) oder Alfred Gusenbauer, Rene Benko und die Sberbank <a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/">passt</a>. Nicht ohne Grund betont Rendi-Wagner (und Facebook-Bilder unterstreichen dies), dass sie <em>das Gespräch</em> mit den Menschen suche, nicht &#8222;laut präsent&#8220; sein wolle, denn <em>auch dies</em> wird eher mit Frauen als mit Männern in Verbindung gebracht.  Wir können feststellen, dass sie im Juli 2017 als künftige SPÖ-Chefin <em>noch nicht auf dem Schirm war</em>, sich aber die Situation verändert hat, als das Material 2019 <a href="https://alexandrabader.wordpress.com/2019/06/06/coup-teil-20-der-putsch-in-der-spoe/">eingesetzt wurde</a>. Doch wir wissen auch, dass Kern <a href="https://alexandrabader.wordpress.com/2018/09/19/woran-christian-kern-scheiterte/">im Herbst 2018</a> davon sprach, dass er sie schon länger als mögliche Nachfolgerin sah &#8211; und dies, obwohl er 2016 doch<em> für zehn Jahre</em> in die Politik gegangen war. Es fiel auf, dass die &#8222;Neue&#8220; sofort durchsetzungsstark zu sein schien, weil sie auf <a href="https://www.youtube.com/watch?v=fZ31Yd1vg50">Thomas Drozda</a> als Bundergeschäftsführer bestand &#8211; bei dem jedoch ihr Mann Michael <a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/">zuvor Kabinettschef</a> war.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/57EmOf991rk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Drozda zur Social Media-Präsenz Rendi-Wagners</em></p>
<p>Frauen <a href="https://alexandrabader.wordpress.com/2016/07/12/frauen-an-der-macht/">in politischen Spitzenpositionen</a> sind <em>gerade auch Thema</em> wegen des Wechsels von Ex-Verteidigungsministerin <a href="https://kurier.at/politik/ausland/von-der-leyens-bewerbungsrede/400552382">Ursula von der Leyen</a> an die Spitze der EU-Kommission. Ihr folgt <a href="https://kenfm.de/arme-grete-krampf-knarrenbauer/">Annegret Kramp-Karrenbauer</a> nach, die bislang <a href="https://www.welt.de/politik/deutschland/article197035349/Kramp-Karrenbauer-im-ZDF-Deswegen-habe-ich-mich-fuer-den-Eintritt-ins-Kabinett-entschieden.html">keine besondere Beziehung</a> zur Bundeswehr und zu Sicherheitspolitik hatte, was sich auch <em>ohne einen Hauch</em> von Sexismus <a href="https://orf.at/stories/3130518/">bemerken lässt</a>. Immerhin ist sie nicht die erste <a href="https://www.zeit.de/politik/deutschland/2019-07/annegret-kramp-karrenbauer-verteidigungsministerium-kritik">deutsche Verteidigungsministerin</a>, wie auch SPÖ-Strategen darauf setzen, dass es mit <a href="https://alexandrabader.wordpress.com/2019/06/08/coup-teil-22-die-kanzlerin-und-die-message-control/">Brigitte Bierlein</a> ja schon eine (Übergangs-) Kanzlerin gibt, der Rendi-Wagner dann nachfolgen soll. Auch wenn <a href="https://www.profil.at/oesterreich/umfrage-kurz-kanzlerfrage-10862777">Umfragewerte</a> dies nicht hergeben, gelang mit <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Ibizagate</a> doch, <em>die Koalition zu sprengen</em>. Und Bierlein als &#8222;Role Model&#8220; hat die SPÖ <em>der Tatsache</em> zu verdanken, dass der Nachfolger von Heinz Fischer, <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Alexander Van der Bellen</a>, die Weichen entsprechend stellte (man denke sich sein Teil zu <a href="https://www.youtube.com/watch?v=za3FfliMAO8">diesem Interview,</a> wo er damit argumentiert, dass Bierlein <em>Hüterin der Verfassung</em> sei). Eine Fußnote <em>in dieser Affäre</em> gilt <a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Peter Pilz</a>, über den Van der Bellen und Fischer seit Mitte der 1980er Jahre <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">ihre schützende Hand</a> hielten und der (vergeblich) versuchte, den Neuwahlbeschluss im Parlament <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/">hinauszuzögern</a>. Rendi-Wagner <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/">folgte</a> Pilzschen Narrativen im Nationalrat <a href="https://alexandrabader.wordpress.com/2018/11/25/offener-brief-an-pamela-rendi-wagner/">brav</a>, wenn es <a href="https://alexandrabader.wordpress.com/2019/01/09/bvt-wir-basteln-uns-eine-geheimdienstaffaere/">um die BVT-Affäre</a> oder um <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">die Eurofighter</a> ging, hatte als Parteivorsitzende dazu nichts zu sagen (cui bono? und: warum wohl?). Auch wenn es Ansagen, wer mit wem unter welchen Bedingungen <em>nicht</em>, auch schon früher gab (siehe <a href="https://twitter.com/jurisdictio84/status/1151573029304094722">Wilhelm Molterer anno 2008</a>), ist heute das Njet zu <a href="https://alexandrabader.wordpress.com/2019/05/20/coup-teil-3-kickl-darf-den-coup-nicht-aufklaeren/">Ex-Innenminister Herbert Kickl</a> deutlich &#8211; der gendermäßig auch <em>ein Gegenkonzept</em> zu Rendi-Wagner verkörpert (und <a href="https://alexandrabader.wordpress.com/2018/10/03/florian-klenk-gegen-herbert-kickl/">im Visier</a> des &#8222;Falter&#8220; steht).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Today is Angela Merkel’s birthday. When she entered politics, it was very much dominated by middle-aged white men.</p>
<p>Germany in 2019 &#8211; the Chancellor, the president of the European Commission, and the defence minister. [📷: Fabrizio Bensch/Reuters] <a href="https://t.co/imSVenQ1ti">pic.twitter.com/imSVenQ1ti</a></p>
<p>&mdash; Alberto Nardelli (@AlbertoNardelli) <a href="https://twitter.com/AlbertoNardelli/status/1151442804494741504?ref_src=twsrc%5Etfw">July 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Siehe auch <a href="https://twitter.com/RaimundLoew/status/1151539788840865792">Tweet von Raimund Löw</a> (&#8222;Falter&#8220;)</em></p>
<p>Es ist müßig zu spekulieren, <em>welche Passagen</em> aus dem <a href="https://www.youtube.com/watch?time_continue=2&amp;v=4Rcw0pfgPzE">Ibiza-Material</a> verwendet worden wären, hätte man es bereits 2017 eingesetzt. <a href="https://alexandrabader.wordpress.com/2019/06/19/coup-teil-28-mit-ibizagate-zum-spoe-wahlsieg/">Kern</a> meinte kürzlich, hätte er darüber verfügt, dann wäre es <em>noch im Wahlkampf verwendet</em> worden; dies soll es als &#8222;Vollholler&#8220; <a href="https://www.kleinezeitung.at/politik/innenpolitik/5652812/IbizaVideo_Einstweilige-Verfuegung_Kurz-darf-SPOe-nicht-mehr">erscheinen lassen</a>, dass die SPÖ und Tal Silberstein etwas <a href="https://alexandrabader.wordpress.com/2019/06/14/coup-teil-25-ein-silberstein-coup/">damit zu tun haben</a> könnten (er ließ sich <a href="https://www.atv.at/aktuell/christian-kern-im-fokus/d2591947/">im Kreisky-Forum</a> interviewen). Selbst wenn doch die gesamten sieben Stunden aus Ibiza veröffentlicht werden &#8211; hängen bleibt, was <a href="https://de.wikipedia.org/wiki/Ibiza-Aff%C3%A4re">bereits bekannt</a> ist und wozu <a href="https://kontrast.at/ibiza-affaere/">Rendi-Wagner und die SPÖ</a>, aber auch <a href="https://alexandrabader.wordpress.com/2019/06/11/coup-teil-23-gruene-an-der-macht/">Grüne</a> und NEOS einen Gegensatz bilden sollen. Da Berichterstattung Machtmissbrauch usw. <a href="https://www.derstandard.at/story/2000106403073/aus-dem-kickl-reich">nur auf einer Seite</a> wahrnimmt, auf der andere aber <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">weit Ärgeres</a> deckt, kann<em> diese Rechnung</em> aufgehen. Viele setzten Hoffnung in Addendum, das jedoch <em>nur Mainstream-Leute</em> anheuerte, nun aber eher aus symbolischen Gründen Silberstein ins Boot holte. Eine Vorbedindung für den <a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/">erfolgreichen Einsatz</a> des Ibiza-Videos in dieser politischen Sitiation war <em>die Zermürbung</em> der Koalition <a href="https://alexandrabader.wordpress.com/2019/04/05/sprengen-die-identitaeren-die-koalition/">via Aufregung über die Identitären</a>. Daran muss man sich erinnern, wen es jetzt <a href="https://www.derstandard.at/story/2000106380371/justiz-ermittelt-ob-identitaeren-chef-sellner-vor-razzia-gewarnt-wurde">um Ermittlungen</a> wegen Hausdurchsuchungen bei Martin Sellner geht, die <em>ins Moral-Schema</em> passen.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/j8hXfotLXlo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=291&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Zum Ibiza-Video</em></p>
<p>Man möchte meinen, dass <em>die neuseeländischen Behörden</em> den Mailverkehr von <a href="https://alexandrabader.wordpress.com/2019/03/27/christchurch-und-die-identitaeren/">Christchurch-Attentäter</a> Brenton Tarrant ohnehin sichergestellt haben. Die Staatsanwaltschaft sucht nun aber &#8222;den Maulwurf&#8220; <a href="https://kurier.at/chronik/wien/razzia-bei-martin-sellner-staatsanwalt-sucht-den-maulwurf/400553669">unter jenen Beamten</a>, die allesamt sicherheitsüberprüft waren und mit Sellner zu tun hatten. Dies ist wieder ein Seitenhieb auf Kickl und soll bestätigen, dass er ja <em>Macht missbrauchte und korrupt war</em>, dabei schien er sich <a href="https://alexandrabader.wordpress.com/2019/04/01/der-innenminister-und-die-identitaeren/">korrekt verhalten</a> zu wollen, statt sich reflexhaft zu distanzieren. Es scheint das <em>Moral-Narrativ</em> zu bestätigen und Hoffnung auf andere Zeiten (mit der &#8222;ersten gewählten Kanzlerin&#8220; Rendi-Wagner) zu machen. <em>Bewusst ausgeblendet</em> wird aber, dass Ex-SPÖ-BMLV-Kabinettschef <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">Stefan Kammerhofer nie</a> vom Heeresabwehramt sicherheitsüberprüft wurde, weil jemand seine schützende Hand über ihn hielt, er den Zwecken fremder Geheimdienste diente. <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Schlimmerer Machtmissbrauch</a> ist kaum denkbar, als einen Unbefugten Befehle geben zu lassen, die nur dem Minister anstehen (zuerst <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">Norbert Darabos</a>, dann Gerald Klug). Kammerhofer kam um 6:30 Uhr als Erster und ging um 21:30 Uhr als Letzter, kontrollierte sogar die Brandschutztüren im Ministerium, hatte ein <em>klinisch sauberes Büro</em> ohne zurückgelassene Papiere. Er verhinderte, dass die Minister mit Personen sprachen, mit denen sie reden mussten oder wollten; Darabos wurde ab 2009 ins <a href="https://alexandrabader.files.wordpress.com/2018/05/answl.jpg">Haus des Sports</a> abgeschoben, wo er selbst &#8211; als Auch-Sportminister &#8211; nur <em>einen Tag pro Woche</em> verbringen wollte.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/CBWTxTnYFzo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Barbara Toth (&#8222;Falter&#8220;) kennt das gesamte Video</em></p>
<p>Man muss hierbei an das <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">Gusenbauer-Netzwerk</a> denken, zu dem übrigens auch Ex-ÖVP-Vizekanzler <a href="https://alexandrabader.wordpress.com/2019/04/23/zu-mitterlehners-abrechnung-mit-der-oevp/">Reinhold Mitterlehner</a> gehört, der im Jänner dieses Jahres ein im April schienenes Buch &#8222;Haltung&#8220; ankündigte, das er mit Barbara Toth vom &#8222;Falter&#8220; verfasste (einer Freundin der Kerns) und das auch <a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">ins Ibiza-Szenario</a> passt. Kammerhofer <em>bedrohte und verleumdete Menschen</em> mit dem Nimbus des Kabinetts/Ministeriums besorgte Fakegutachten, erstattete Anzeigen und Disziplinaranzeigen, und dies nur, weil Leute <a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">den Minister als Minister betrachteten</a>. Mit diesem zu reden, ihm wertvolle Infos zu geben, ihm fair gegenüber zu stehen &#8222;gefährdete&#8220; ihn aber <a href="https://alexandrabader.wordpress.com/2018/11/16/verteidigungsministerium-spion-und-spion/">Kammerhofers Herren</a> zufolge. Obwohl/weil die Staatsanwaltschaften nach einer Reihe von Paragrafen gegen <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Kammerhofer</a> ermitteln müssten, <em>decken sie ihn bis heute</em>. Sie müssten <a href="https://alexandrabader.wordpress.com/2019/03/23/airbus-eurofighter-und-die-doskozil-pilz-luegen/">in fünf Minuten durchschauen</a>, wie es zur <a href="https://alexandrabader.wordpress.com/2019/03/23/airbus-eurofighter-und-die-doskozil-pilz-luegen/">Anzeige von Pilz</a> gegen Darabos wegen des Eurofighter-Vergleichs kam, an deren Anfang <em>Geheimnisverrat</em> stand, indem <a href="https://www.news.at/a/eurofighter-rote-falken-7991957">der Vergleich</a> in Pilz&#8216; Hände geriet (und sein Komplize <a href="https://alexandrabader.wordpress.com/2019/02/27/sicherungshaft-und-spoe-offener-brief-an-doskozil/">Doskozil</a> keine Anzeige erstattete). Pilz benötigte neben dem Vergleich den Vergleichsentwurf, der <em>angeblich</em> zehn Jahre lang unentdeckt in einem (regelmäßig geleerten!!!) bis Jänner 2016 von Kammerhofer benutzten <a href="https://orf.at/stories/3125895/">Stahlschrank</a> verharrte, bis er am 2. Juni 2017 <a href="https://alexandrabader.wordpress.com/2018/09/15/wie-peter-pilz-u-ausschuesse-austrickst/">zum passenden Zeitpunkt</a> bei Pilz im U-Ausschuss landete.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Werfen Sie einen Blick in die aktuelle Addendum-Zeitung. Mehr dazu auch unter: <a href="https://t.co/hD5A3gwGuN">https://t.co/hD5A3gwGuN</a> <a href="https://t.co/4qXnrnjONa">pic.twitter.com/4qXnrnjONa</a></p>
<p>&mdash; Addendum (@daswasfehlt) <a href="https://twitter.com/daswasfehlt/status/1149982065330393088?ref_src=twsrc%5Etfw">July 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Auch Addendum deckt Gusenbauer-Silberstein-Machenschaften</em></p>
<p>Jeder Polizist sieht <em>sofort</em> die Analogie <em>zum untergeschobenen Drogenpackerl</em> bei einer Hausdurchsuchung, aber die Justiz <em>dämmert</em> nicht nur vor sich hin, sie <a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/">schüchtert</a> auch mich als Entlastungszeugin <a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">für Darabos</a> nach Kräften ein. Dafür wird jetzt<em> wieder</em> über die Eurofighter diskutiert, und man sieht <a href="https://www.derstandard.at/story/2000106380311/aufregung-um-teure-ersatzteile-fuer-eurofighter">hier an den Userkommentaren</a>, dass Fake-Narrative über Darabos&#8216; Rolle sitzen. Dabei trug es sich wie folgt zu: Darabos wurde erst ab dem 24. Oktober 2006 <em>mit dem Thema Eurofighter</em> in Verbindung gebracht, als er Verteidigungsminister Günther Platter (ÖVP) als Chefverhandler gegenübersaß (siehe Pressespiegel <a href="http://www.airpower.at/news06/news0610.htm">hier</a>). Damals hatten Gusenbauer und Fischer bereits <em>den Kaufvertrag</em> von <a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-wolfgang-schuessel-und-die-pilz-show/">Wolfgang Schüssel</a> bekommen, als<em> Geste des guten Willens</em> sozusagen. Darabos galt immer als introvertiert, aber hochintelligent und guter Stratege, sodass ihm klar wurde, dass Wolfgang Peschorn (Leiter der Finanzprokurtaur und <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">derzeit Innenminister</a>) auf Ausstieg verhandelt, dies aber <em>ein unerreichbares Ziel</em> darstellte. Deshalb beauftragte er ihn im Jänner 2007 mit den Verhandlungen mit Eurofighter, die ein Silberstein-Wahlversprechen einlösen sollten, wohl wissend, dass sich dies<em> ewig hinziehen wird</em> und die Jets wie vorgesehen <em>geliefert werde</em>n. Am 24. Mai 2007 wurde Peschorn aber durch <a href="https://alexandrabader.wordpress.com/2019/02/20/eurofighter-u-ausschuss-und-justiz-werden-belogen/">den Gusenbauer empfohlenen</a> Zivilrechtler Helmut Koziol <em>ersetzt</em>, der keine Verhandlungserfahrung hatte; Peschorn wurde von Kammerhofer (der sich zuvor mit ihm angefreundet hatte &#8211; nach Auftrag?) ausgeladen. Ab dann waren die Gespräche <a href="https://orf.at/v2/stories/2393724/">nicht mehr dokumentiert</a>, die zum Vergleich am 24. Juni 2007 am Rande der Airshow in Paris führten, wo es sicher gegebenfalls auch Gelegenheit gab, Darabos <em>nochmal unter Druck</em> <em>zu setzen</em>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/gjasJ8y_VOc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Diskussion mit dem <a href="https://alexandrabader.wordpress.com/2017/12/08/warum-die-spoe-so-schlecht-beraten-ist/">Gusenbauer-Mann</a> Fussi</em></p>
<p style="text-align:left;">Gusenbauer paktierte ja mit <em>den Seilschaften</em> <a href="https://alexandrabader.wordpress.com/2018/02/12/die-clinton-foundation-und-oesterreich/">um Bill Clinton</a>, den er gemeinsam mit Fischer am 24. Mai 2007 bei einer AIDS-Gala <em>in Schönbrunn</em> empfing, um dessen Kommen er sich bemühte. Damit sind wir <a href="https://alexandrabader.wordpress.com/2019/03/21/boeing-vs-airbus-die-rolle-oesterreichs/">bei der US-Rüstungsindustrie</a>, bei Boeing, Lockheed und den Geheimdiensten und <a href="https://alexandrabader.wordpress.com/2019/05/13/wenn-boeing-ueber-leichen-geht/">der Konkurrenz</a> mit Airbus, dürfen aber auch <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/">die Mossad-Komponente</a> nicht vergessen. Beim <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">U-Ausschuss 2017</a> wurde Darabos <em>wie vereinbart</em> der <em>Schwarze Peter</em> zugeschoben, indem man den Entwurf am 2. Juni &#8222;fand&#8220;, mit dem <a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">nicht Darabos</a>, aber Meinhard Lukas <em>konfrontiert wurde</em>, heute Rektor der Linzer Kepler-Unversität und damals Rechtsberater von Eurofighter. Lukas wurde als Rektor <a href="https://www.ots.at/presseaussendung/OTS_20180404_OTS0124/ko-hirz-gruene-ooe-begruessen-wiederkandidatur-von-meinhard-lukas-als-rektor-und-fordern-politische-rueckdeckung-fuer-den-ausbau-der-jku">von den Grünen</a> unterstützt und macht jetzt puncto <a href="https://www.derbrutkasten.com/blue-minds-group-techhouse/">Innovation Hub</a> gemeinsame Sache mit den israelischen <a href="https://www.trendingtopics.at/techhouse-linz-israel-steinberger-kern-johannes-mueller/">Kern-Firmen</a> (an denen Gusenbauer, Haselsteiner, Schlaff und Co <a href="https://www.derbrutkasten.com/haselsteiner-gusenbauer-kern-blue-minds/">beteiligt</a> sind). <em>Belastungszeuge</em> gegen <a href="https://alexandrabader.wordpress.com/2017/07/06/eurofighter-bauernopfer-darabos/">Bauernopfer Darabos</a> zu sein lohnt sich also, wie wir sehen, während die Justiz Sachverhaltsdarstellungen <a href="https://alexandrabader.wordpress.com/2018/09/03/eurofighter-vergleich-das-ist-die-ganze-wahrheit/">ignoriert</a>, die Abläufe <em>richtig schildern</em>. Zum Gusenbauer-Vergleich kommt noch, dass Gusenbauer für die <a href="https://en.wikipedia.org/wiki/Podesta_Group">Podesta Group</a> (Lobbyisten für Lockheed und Boeing) für die frühere ukrainische Regierung lobbyierte und auch die Knazlei Skadden und die Lobbyingfirma FTI Consulting dabei waren &#8211;  beide begegnen uns wieder bei <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Doskozils Krieg gegen Airbus</a> 2016/2017. Die <a href="https://alexandrabader.wordpress.com/2019/03/25/boeing-airbus-und-der-pilz-schwindel/">millionenteure Anzeige</a> mit den Lockheed-affinen Berater Skadden und FTI Consulting wurde übrigens am Finanzministerium <em>vorbeigeschummelt</em>; Skadden zählt auch <a href="https://www.juve.de/nachrichten/oesterreich/2017/11/uebernahmeangebot-signa-greift-mit-skadden-und-mcdermott-nach-kaufhof-2">Rene Benko</a> zu seinen Kunden.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/NnjlyXjSRvY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=9&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em><a href="https://alexandrabader.wordpress.com/2018/05/24/wahre-maennerfreundschaft-wolfgang-fellner-und-peter-pilz/">Alte Kumpel</a> Fellner und Pilz</em></p>
<p>Das <a href="https://alexandrabader.wordpress.com/2018/07/04/die-andere-geschichte-der-eurofighter/">Eurofighter-Narrativ</a> wurde nicht nur von der Gusenbauer-SPÖ und Rudi Fussi geprägt, sondern auch von Peter Pilz, mithilfe von Medien wie dem &#8222;<a href="https://alexandrabader.wordpress.com/2018/10/04/welche-agenda-verfolgt-der-falter/">Falter</a>&#8222;.  Wir sehen oben, dass sich PIlz wieder als Aufdecker und kritisch verkauft, wo er immer <a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">fremden Interessen</a> diente (was man <a href="https://alexandrabader.wordpress.com/2019/04/04/panikmache-identitaere-beim-bundesheer/">etwa hier</a> gut erkennen kann). Wenn er <em>gegen die NEOS</em> ätzt, mag dies auch damit zu tun haben, dass <a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/">Michael Bernhard</a> den Eurofighter-Auftrag übernommen hat &#8211; und das, wo Pilz <a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/">doch einst</a> Vorsitzender des<a href="https://www.parlament.gv.at/PAKT/VHG/XXIII/A-USA/A-USA_00002_00235/index.shtml"> ersten U-Ausschusses</a> war. Wenn wir daran denken, dass Darabos Peschorn 2006/7 (also zur Zeit jenes Ausschusses) ins Gusenbauer-Silberstein-Team <em>einordnete</em>, ergibt auch Sinn, dass Bernhard von Peschorn mit Infos versorgt wurde, um den <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/A-USA/A-USA_00002_00862/index.shtml">jetzt beendeten Ausschuss</a> zu dirigieren. <a href="https://alexandrabader.wordpress.com/2019/03/15/eurofighter-ausschuss-ex-minister-doskozils-blamage/">Geringe Rolle</a> spielte dabei (leider), dass Doskozil und Pilz <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">2016 paktierten</a>, um gegen Darabos und Airbus vorzugehen, Pilz von <a href="https://alexandrabader.wordpress.com/2019/03/07/eurofighter-u-ausschuss-die-rolle-doskozils/">Doskozil</a> mit Material versehen wurde. Beim Ibizagate-Timing kann es <a href="https://alexandrabader.wordpress.com/2019/06/06/coup-teil-21-die-wahrheit-ueber-den-coup/">auch darum gegangen sein</a>, allfälligen <a href="https://kurier.at/politik/inland/eurofighter-ermittlungen-gegen-wksta-offenbar-vor-einstellung/400554380">Versuchen </a><em>ehrlicher Ermittlungen</em> (gemäß <a href="https://alexandrabader.wordpress.com/2019/03/25/boeing-airbus-und-der-pilz-schwindel/">Strafprozessordnung</a>) in die Parade zu fahren, da dann <em>die wahren Verantwortlichen</em> auf der Anklagebank landen. An Bernhards Agieren fiel auch auf, dass er dem <a href="https://kurier.at/politik/inland/knalleffekt-in-eurofighter-causa-ermittlungen-gegen-staatsanwalt/400406846">nun</a> selbst im <a href="https://alexandrabader.wordpress.com/2019/02/17/die-staatsanwaltschaft-und-die-eurofighter/">Focus von Ermittlungen</a> stehenden, von Pilz betreuten &#8222;Eurofighter-Staatsanwalt&#8220; <a href="https://www.derbuwogprozess.at/interessantes/in-eigener-sache/">Michael Radasztics</a> bei dessen Auftritt im U-Ausschuss im Dezember 2018<a href="https://www.sn.at/politik/innenpolitik/eurofighter-ausschuss-befragte-staatsanwalt-radasztics-61883452"> eine Anzeige</a> überreichte. Von <em>neuer politischer Moral</em> mit<a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/"> Silbersteins Rendi-Wagner</a> bleibt also nicht das Geringste übrig &#8211; gerade auch nicht, wenn man bedenkt, <a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">wie weit</a> Drohungen, Druck, Überwachung und Abschottung von Darabos <em>gingen und gehen</em>.</p>
<p><em>PS:</em> Als Zeugin, die mundtot gemacht werden soll und deswegen auch nicht mehr viel hat, benötige ich euren Schutz und so rasch wie möglich eine andere Unterkunft für mich und meine beiden Kater, die ruhig und brav, da schon etwas älter sind. Sie waren es zwar gewohnt, ins Freie zu können, es muss aber nicht sein. Wer mir helfen kann, hilft mir sehr: ich bin unter 06508623555 erreichbar. Alexandra Bader</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26559" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26559" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-26559" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-26559-5d306ab96ec75' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=26559&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-26559-5d306ab96ec75' data-name='like-post-frame-101183306-26559-5d306ab96ec75'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/" rel="prev"><span class="meta-nav">&larr;</span> Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b2f999cfbc" /><input type="hidden" name="_wp_http_referer" value="/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='26559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c12f16b79b" /></p>
<input type="hidden" name="genseq" value="1563454137" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.7241379310345pt;" aria-label="Alexander van der Bellen (171 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 15.965517241379pt;" aria-label="Alfred Gusenbauer (346 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 9.6896551724138pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 9.2068965517241pt;" aria-label="Bundesheer (180 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.862068965517pt;" aria-label="Christian Kern (458 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.862068965517pt;" aria-label="Donald Trump (236 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.827586206897pt;" aria-label="Eurofighter (257 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 11.862068965517pt;" aria-label="Flüchtlinge (235 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.448275862069pt;" aria-label="FPÖ (361 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 14.275862068966pt;" aria-label="George Soros (292 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.724137931034pt;" aria-label="Grüne (341 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 17.172413793103pt;" aria-label="Hans Peter Doskozil (392 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8pt;" aria-label="NATO (162 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 8.9655172413793pt;" aria-label="NEOS (175 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.379310344828pt;" aria-label="Norbert Darabos (432 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 16.689655172414pt;" aria-label="Peter Pilz (373 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.9655172413793pt;" aria-label="Russland (175 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 12.827586206897pt;" aria-label="Sebastian Kurz (256 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (613 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 14.758620689655pt;" aria-label="Tal Silberstein (311 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.448275862069pt;" aria-label="U-Ausschuss (185 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.862068965517pt;" aria-label="USA (231 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.413793103448pt;" aria-label="Wahlkampf (202 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.655172413793pt;" aria-label="Werner Faymann (208 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.724137931034pt;" aria-label="ÖVP (335 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23786">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>						</li>

												<li class="recentcomments">
							hlg bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23785">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>						</li>

												<li class="recentcomments">
							Michael bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23784">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>						</li>

												<li class="recentcomments">
							Hans bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23782">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>						</li>

												<li class="recentcomments">
							<a href='http://hoppypackagehome.wordpress.com' rel='external nofollow' class='url'>hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23781">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23780">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23777">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23776">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>						</li>

												<li class="recentcomments">
							Karine bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23775">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23774">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/">Coup Teil 41: Politische Moral nach&nbsp;Ibiza</a>
											<span class="post-date">18. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>
											<span class="post-date">17. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>
											<span class="post-date">15. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">Coup Teil 38: This is not a love&nbsp;story</a>
											<span class="post-date">4. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">Coup Teil 37: Wenn Gusenbauer über Leichen&nbsp;geht</a>
											<span class="post-date">3. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/02/coup-teil-36-kunstfigur-pamela-rendi-wagner/">Coup Teil 36: Kunstfigur Pamela&nbsp;Rendi-Wagner</a>
											<span class="post-date">2. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/01/coup-teil-35-ibiza-und-der-mossad/">Coup Teil 35: Ibiza und der&nbsp;Mossad</a>
											<span class="post-date">1. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/29/coup-teil-34-very-dirty-campaigning/">Coup Teil 34: Very Dirty&nbsp;Campaigning</a>
											<span class="post-date">29. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/27/coup-teil-33-der-coup-gegen-das-bundesheer/">Coup Teil 33: Der Coup gegen das&nbsp;Bundesheer</a>
											<span class="post-date">27. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/26/coup-teil-32-wenn-politiker-bedroht-werden/">Coup Teil 32: Wenn Politiker bedroht&nbsp;werden</a>
											<span class="post-date">26. Juni 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/">Coup Teil 41: Politische Moral nach&nbsp;Ibiza</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">Coup Teil 38: This is not a love&nbsp;story</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">Coup Teil 37: Wenn Gusenbauer über Leichen&nbsp;geht</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/">Coup Teil 41: Politische Moral nach&nbsp;Ibiza</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">Coup Teil 38: This is not a love&nbsp;story</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">Coup Teil 37: Wenn Gusenbauer über Leichen&nbsp;geht</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23786">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23785">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/6476726b9b98cfe2e44ba5f00dbd3685?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23784">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="Hans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f4d613dd1017546a4b0df6dc625c93b7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Hans bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23782">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23781">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23780">Coup Teil 39: Die SPÖ als Gehe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23777">Coup Teil 39: Die SPÖ als Gehe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23776">Coup Teil 39: Die SPÖ als Gehe&hellip;</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23775">Coup Teil 39: Die SPÖ als Gehe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23774">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="Mario" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/60badd0cc50b82dd4b1c6e8bdadeaacd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Mario bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23773">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/comment-page-1/#comment-23771">Coup Teil 40: Ibiza &#8211; ei&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23768">Coup Teil 39: Die SPÖ als Gehe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/comment-page-1/#comment-23767">Coup Teil 38: This is not a lo&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/comment-page-1/#comment-23766">Coup Teil 39: Die SPÖ als Gehe&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/">Coup Teil 41: Politische Moral nach&nbsp;Ibiza</a>
											<span class="post-date">18. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/">Coup Teil 40: Ibiza &#8211; ein&nbsp;Puppenspiel</a>
											<span class="post-date">17. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/15/coup-teil-39-die-spoe-als-geheimdienst-front/">Coup Teil 39: Die SPÖ als Geheimdienst-Front?</a>
											<span class="post-date">15. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">Coup Teil 38: This is not a love&nbsp;story</a>
											<span class="post-date">4. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">Coup Teil 37: Wenn Gusenbauer über Leichen&nbsp;geht</a>
											<span class="post-date">3. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/02/coup-teil-36-kunstfigur-pamela-rendi-wagner/">Coup Teil 36: Kunstfigur Pamela&nbsp;Rendi-Wagner</a>
											<span class="post-date">2. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/01/coup-teil-35-ibiza-und-der-mossad/">Coup Teil 35: Ibiza und der&nbsp;Mossad</a>
											<span class="post-date">1. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/29/coup-teil-34-very-dirty-campaigning/">Coup Teil 34: Very Dirty&nbsp;Campaigning</a>
											<span class="post-date">29. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/27/coup-teil-33-der-coup-gegen-das-bundesheer/">Coup Teil 33: Der Coup gegen das&nbsp;Bundesheer</a>
											<span class="post-date">27. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/26/coup-teil-32-wenn-politiker-bedroht-werden/">Coup Teil 32: Wenn Politiker bedroht&nbsp;werden</a>
											<span class="post-date">26. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/25/coup-teil-31-die-handschrift-tal-silbersteins/">Coup Teil 31: Die Handschrift Tal&nbsp;Silbersteins</a>
											<span class="post-date">25. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/23/coup-teil-30-ibiza-und-die-ukraine-connection/">Coup Teil 30: Ibiza und die Ukraine-Connection</a>
											<span class="post-date">23. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/21/coup-teil-29-doskozil-gegen-die-spoe/">Coup Teil 29: Doskozil gegen die&nbsp;SPÖ</a>
											<span class="post-date">21. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/19/coup-teil-28-mit-ibizagate-zum-spoe-wahlsieg/">Coup Teil 28: Mit Ibizagate zum&nbsp;SPÖ-Wahlsieg?</a>
											<span class="post-date">19. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/18/coup-teil-27-ibiza-und-sebastian-kurz/">Coup Teil 27: Ibiza und Sebastian&nbsp;Kurz</a>
											<span class="post-date">18. Juni 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 955 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="62151eba32" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-6476726b9b98cfe2e44ba5f00dbd3685">
	</div>
	<div class="grofile-hash-map-f4d613dd1017546a4b0df6dc625c93b7">
	</div>
	<div class="grofile-hash-map-cadab82870b38ed0a70c3bbb78ba58ad">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-5bc109fd6608df66f573550dec834544">
	</div>
	<div class="grofile-hash-map-60badd0cc50b82dd4b1c6e8bdadeaacd">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=a493c8b943","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"26559","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/07\/18\/coup-teil-41-politische-moral-nach-ibiza\/":26559};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/18/coup-teil-41-politische-moral-nach-ibiza/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F07%2F18%2Fcoup-teil-41-politische-moral-nach-ibiza%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a3afb3140e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"62151eba32\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/07\/18\/coup-teil-41-politische-moral-nach-ibiza\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F07%2F18%2Fcoup-teil-41-politische-moral-nach-ibiza%2F","postID":"26559","shortlink":"https:\/\/wp.me\/p6QyoO-6Un","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/26559","statsLink":"https:\/\/wordpress.com\/stats\/post\/26559\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 955 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F07%2F18%2Fcoup-teil-41-politische-moral-nach-ibiza%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1SwyAQfCEJ1trpL8dHcWjYppfwJRyJfXvB2k6raUZ/wSy7y+2enIJovWM4ln2SGiO1CB9Nnx7k1ZPNIpjckUvS0IAk3zMyDsppg7hAbr21BRInUV/VO5kmCviP6AY4C8m1JutbQkQwx8aSmyORVR2S8UpD3+NYlbyLdy36Ejsev49mhnxOwwfYIgl5J3kqwJEPFBlw1WWfXcvkXVroYCLdgZNELq9+IAijJsmwwSjGD3zBpwcH1Q7yrcQooxAzomCyMOSWdqB0SSV2KtZKiqbchB8RI9UqLtg/HTiWWZZiq69iquhyW2BHpFBqpBFiLHP5GWRuOdf/DZQsWKybx1NFex/tH9bSed8Z1Dwu1YX8AorHq31ZbTbPT+vtervqPwFUpUio'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1554999852h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'26559','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVKRDEyNUVYSldVeDFsQSttZVJ3WUpvPUVkeEw4dWVnP01ycVgxX3xVZUglMF1vfmJKb3B2b1h3bGQxZGo3LVdkREZoRjR5LHx4a2lLZ1Z8JWcwLzVpZmR4aUpbdlhtXy98UD1xdjAlZnBXZVZ0ZkpWaCtjPUwxRmRnPXdnR2V5S1EwVWsxQ3FbfmNERTZVW2R+bmslTDZbV3Y/S25XNyVlZzUybFY3UVtrP29yRmxZT2Q2Q2NQcUJGN2tDYV1nMTBqX2MmXTVwNm9YLmxFVUIsY2pSclI9ZW11biwyR0slZkQuWWcmW1hzN0dialJbMVtzL2t1bHF0dQ=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '26559' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
