<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Coup Teil 19: Neuwahlen verschieben!? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Coup Teil 19: Neuwahlen&nbsp;verschieben!? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-alpha-45379"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0KwjAMhV/IGv93JT5L1wWNa9rSZMje3m7DgUOGNyHnJB+cBF7JuBgUgwJ3JvnuTkHglVxkI0we+4XaOpEN/MYyeqvYmBRFF2oN89SiwBM1WdeaUc3rFJzvmjIuBjQkCrWP41adbe5BtPe4ZQp/E/pA/iZ+RHIxY/E5WR02GBuy6AsYdA3jdPlQQ/so96xePn22rlNGEVMqU8dmTLjKFWqIMv1qPPTLmVCCEJUKLXMzDG583Z/P1eG0r4675xs+CcBG?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9ozK267K3qtzjUI6wGI+wI9e9L2khdNSnqE75wz7UBaMV5yUbZwCZKpFDmEaz1jatNsRpRBq8Kalcm14qX9Nn1B/wh0+wKzyFmhRbPgUyB5n4ql0iOsYFRKoxGa8w7ASo+IrtE54guduMbbCBxLB4tSn4R7ocx1i200sgSehnut33KLQj9Ej5ifVZb9iJqj0lAJ6xLr3XdotaH6OPIq/gHrR84fUFgGZEXwykd98PwvRsOu2H/ewPrE7of?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll' href='https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-6KU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F06%2F04%2Fcoup-teil-19-neuwahlen-verschieben%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F06%2F04%2Fcoup-teil-19-neuwahlen-verschieben%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup Teil 19: Neuwahlen verschieben!?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/" />
<meta property="og:description" content="Die österreichische Übergangsregierung, die nicht von Parteien gebildet wird wie nach der Wahl 2017 soll nun zu einem längerfristigen Provisorium werden. Dazu gehört Mediengetöse, dass die Beamten-…" />
<meta property="article:published_time" content="2019-06-04T13:41:36+00:00" />
<meta property="article:modified_time" content="2019-06-04T16:06:12+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/wlCQZ60VwWc/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/wlCQZ60VwWc/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Coup Teil 19: Neuwahlen&nbsp;verschieben!?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die österreichische Übergangsregierung, die nicht von Parteien gebildet wird wie nach der Wahl 2017 soll nun zu einem längerfristigen Provisorium werden. Dazu gehört Mediengetöse, dass die Beamten- und Richterregierung mit unangemessenen Vorschusslorbeeren versieht und ein Bundespräsident, der sie als Vertrauensregierung bezeichnet. Indem man einen Gegensatz kreiert, diffamiert man immer Vorgänger und schafft einen Spin, dem&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-25972 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-25972" class="post-25972 post type-post status-publish format-standard hentry category-allgemein tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-arisiertung tag-austrofaschismus tag-brigitte-bierlein tag-bundesregierung tag-bvt tag-clemens-jabloner tag-coup tag-eu-charta tag-eurofighter tag-expertenregierung tag-geheimdienste tag-hans-peter-doskozil tag-hans-peter-haselsteiner tag-heinz-christian-strache tag-heinz-fischer tag-herbert-kickl tag-ibizagate tag-justiz tag-kriminelle-netzwerke tag-ludwig-adamovich tag-massenenteignung tag-menschenrechtskonvention tag-menschenrechtsverletzungen tag-neuwahlantrag tag-rene-benko tag-rudi-fussi tag-sebastian-kurz tag-signa-holding tag-staatsvertrag tag-staendestaat tag-susanne-riess tag-tal-silberstein tag-thomas-starlinger tag-u-ausschuss tag-verfassungsgerichtshof tag-wolfgang-peschorn">
	<header class="entry-header">
		
				<h1 class="entry-title">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/" title="Permalink zu Coup Teil 19: Neuwahlen&nbsp;verschieben!?" rel="bookmark"><time class="entry-date" datetime="2019-06-04T15:41:36+02:00">4. Juni 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/arisiertung/" rel="tag">Arisiertung</a>, <a href="https://alexandrabader.wordpress.com/tag/austrofaschismus/" rel="tag">Austrofaschismus</a>, <a href="https://alexandrabader.wordpress.com/tag/brigitte-bierlein/" rel="tag">Brigitte Bierlein</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesregierung/" rel="tag">Bundesregierung</a>, <a href="https://alexandrabader.wordpress.com/tag/bvt/" rel="tag">BVT</a>, <a href="https://alexandrabader.wordpress.com/tag/clemens-jabloner/" rel="tag">Clemens Jabloner</a>, <a href="https://alexandrabader.wordpress.com/tag/coup/" rel="tag">Coup</a>, <a href="https://alexandrabader.wordpress.com/tag/eu-charta/" rel="tag">EU-Charta</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/expertenregierung/" rel="tag">Expertenregierung</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-fischer/" rel="tag">Heinz Fischer</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/justiz/" rel="tag">Justiz</a>, <a href="https://alexandrabader.wordpress.com/tag/kriminelle-netzwerke/" rel="tag">Kriminelle Netzwerke</a>, <a href="https://alexandrabader.wordpress.com/tag/ludwig-adamovich/" rel="tag">Ludwig Adamovich</a>, <a href="https://alexandrabader.wordpress.com/tag/massenenteignung/" rel="tag">Massenenteignung</a>, <a href="https://alexandrabader.wordpress.com/tag/menschenrechtskonvention/" rel="tag">Menschenrechtskonvention</a>, <a href="https://alexandrabader.wordpress.com/tag/menschenrechtsverletzungen/" rel="tag">Menschenrechtsverletzungen</a>, <a href="https://alexandrabader.wordpress.com/tag/neuwahlantrag/" rel="tag">Neuwahlantrag</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-fussi/" rel="tag">Rudi Fussi</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/signa-holding/" rel="tag">Signa Holding</a>, <a href="https://alexandrabader.wordpress.com/tag/staatsvertrag/" rel="tag">Staatsvertrag</a>, <a href="https://alexandrabader.wordpress.com/tag/staendestaat/" rel="tag">Ständestaat</a>, <a href="https://alexandrabader.wordpress.com/tag/susanne-riess/" rel="tag">Susanne Riess</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-starlinger/" rel="tag">Thomas Starlinger</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/verfassungsgerichtshof/" rel="tag">Verfassungsgerichtshof</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-peschorn/" rel="tag">Wolfgang Peschorn</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Die österreichische Übergangsregierung, die nicht von Parteien gebildet wird wie nach der Wahl 2017 soll nun zu einem<strong> längerfristigen Provisorium</strong> werden. Dazu gehört Mediengetöse, dass die<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/"> Beamten- und Richterregierung</a> mit unangemessenen <a href="https://derstandard.at/jetzt/livebericht/2000104241697/van-der-bellen-gelobt-die-vertrauensregierung-bierlein-an">Vorschusslorbeeren</a> versieht und ein<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/"> Bundespräsident</a>, der sie als Vertrauensregierung bezeichnet. Indem man <a href="https://derstandard.at/2000104134448/Vertrauensregierung-soll-am-Montag-stehen-Parlamentssitzung-muss-warten">einen Gegensatz</a> kreiert, diffamiert man immer Vorgänger und <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">schafft einen Spin</a>, dem viele auf den Leim gehen, bis sie<strong> nach ein paar Monaten</strong> unsanft erwachen. Dann aber können sie<strong> nichts mehr ändern</strong>, sondern waren daran beteiligt,<a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/"> vollendete Tatsachen</a> zu schaffen. Man verschleiert so, was wirklich gegen<strong> in diesem Fall</strong> <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/2019/05/20/coup-teil-3-kickl-darf-den-coup-nicht-aufklaeren/">Herbert Kickl</a>, Karin Kneissl und Co. <a href="https://kenfm.de/tagesdosis-3-6-2019-oesterreich-im-ibiza-fieber-paaasst-scho/">sprach</a> und zugleich auch, was Brigitte Bierlein, <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">Clemens Jabloner, Thomas Starlinger, Wolfgang Peschorn</a> und andere qualifizieren soll. &#8222;Wir werden uns noch wundern, was alles möglich ist&#8220; war <strong>eine Aussage</strong> von FPÖ-Chef<a href="https://alexandrabader.wordpress.com/2016/05/27/was-waere-wenn-hofer-gewonnen-haette/"> Norbert Hofer</a> im Bundespräsidentenwahlkampf 2016, die uns <strong>auch deshalb</strong> im Gedächtnis bleibt, weil Medien<strong> jeden blauen Sager</strong> auf die Goldwaage legen und anderes <a href="https://alexandrabader.wordpress.com/2016/11/19/zur-wahl-nationalstaat-oder-globalismus/">gerne übersehen</a>. Der Funke, der<a href="https://alexandrabader.wordpress.com/2019/05/19/erfolgreicher-coup-gegen-die-bundesregierung/"> den Coup</a> zündete, war ein heimlich vor zwei Jahren auf Ibiza aufgenommenes <a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/">Video</a>, das Ex-FPÖ-Chef und Vizekanzler <a href="https://www.krone.at/1934949">Heinz Christian Strache</a> zu Fall  brachte. </em></p>
<p><a href="http://www.eu-infothek.com/wp-content/uploads/2019/06/Ein-gedeckter-Tisch-F.A.Z.-Seite-4.pdf">Nun wird</a><em> in diversen Medien</em>, abseits des Mainstream u.a. in meinem Blog, aber auch von Strache und Co. recherchiert, wie es zur <a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Falle auf Ibiza</a> kam; mit tagelanger Verspätung ermittelt endlich <a href="https://orf.at/stories/3125530/">auch die Polizei</a> (für die Justiz). Auch wenn manches noch <a href="http://www.eu-infothek.com/ibiza-gate-der-geheimnisvolle-sascha-wandl-und-wer-das-gold-hat-bestimmt-die-regeln/">widersprüchlich</a> ist, stimmt inzwischen<em> vieles überein</em>, weist aber <em>noch zuwenig konkret</em> auf Hintermänner hin; man kann <em>damit rechnen</em>, dass versucht wird, <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">diese zu vertuschen</a>. Doch dies wird letztlich von der politischen Situation abhängen, und das kann bedueten, dass eine Partei (oder mehr als eine) <a href="http://www.eu-infothek.com/ibiza-gate-der-tag-an-dem-ein-gewisser-erfahrungsnotstand-sichtbar-wurde/">eiskalt erwischt</a> werden wird. Wir erlebten in den letzten Wochen <a href="https://ewaldroessing.de/strategem-13-auf-das-gras-schlagen-um-die-schlange-aufzuscheuchen/">die Anwendung des Strategems</a> &#8222;Auf das Gras schlagen, um die Schlange aufzuscheuchen&#8220;, da <em>die Krisenfestigkeit</em> der früheren Bundesregierung getestet wurde. Es begann damit, dass die der FPÖ <a href="https://alexandrabader.wordpress.com/2019/03/27/christchurch-und-die-identitaeren/">teilweise nahestehenden Identitären</a> mit <a href="https://alexandrabader.wordpress.com/2019/03/17/ist-christchurch-ueberall/">dem Terror von Cĥristchurch</a> in Verbindung gebracht wurden durch eine <em>vor vielen Monaten</em> getätigte Spende des Attentäters. Dies zermürbte <a href="https://alexandrabader.wordpress.com/2019/04/05/sprengen-die-identitaeren-die-koalition/">mehr als vorher</a> <em>jene Narrative</em>, die rund um Ex-Innenminister <a href="https://alexandrabader.wordpress.com/2019/01/09/bvt-wir-basteln-uns-eine-geheimdienstaffaere/">Herbert Kickl und das BVT</a> <em>aufgebaut wurden</em>. Somit war klar, wie reageirt werden würde, wenn man <em>eine mediale Bomb</em>e zündet wie jenen Video-Zusammenschnitt, der am 17. Mai um 18 Uhr <a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-6-was-taten-rote-seilschaften/">online ging</a> über Medien, die zum<em> International Consortium of Investigative Journalists</em> <a href="https://www.spiegel.de/wirtschaft/soziales/was-sie-ueber-die-panama-papers-wissen-sollten-a-1085349.html">gehören</a> (Soros- und transatlantisch finanziert). Ehe wir uns versahen, brach<em> die Regierung</em> auseinander und wir werden von &#8222;Experten&#8220; regiert, was <a href="https://de.wikipedia.org/wiki/Austrofaschismus">einen Hauch</a> von Austrofaschismus/Ständestaat bedeutet, historisch betrachtet.</p>
<p>&nbsp;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Meine Bitte ist: Entziehen Sie, die Bürgerinnen und Bürger unseres Landes, der Politik nicht das <a href="https://twitter.com/hashtag/Vertrauen?src=hash&amp;ref_src=twsrc%5Etfw">#Vertrauen</a>, wenden Sie sich nicht ab. Prüfen Sie bis zur <a href="https://twitter.com/hashtag/Nationalratswahl?src=hash&amp;ref_src=twsrc%5Etfw">#Nationalratswahl</a>, wem Sie Ihr Vertrauen schenken. Und ich bitte Sie jetzt schon: Gehen Sie im Herbst zur Wahl. (vdb) <a href="https://t.co/GQwiCwP9qU">pic.twitter.com/GQwiCwP9qU</a></p>
<p>&mdash; A. Van der Bellen (@vanderbellen) <a href="https://twitter.com/vanderbellen/status/1135496132111556608?ref_src=twsrc%5Etfw">June 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Vertrauen in den Coup haben?</em></p>
<p>&nbsp;</p>
<p><span id="more-25972"></span></p>
<p>Auch wenn viele<a href="https://www.oe24.at/oesterreich/politik/Strache-spricht-von-gezieltem-Rufmord/383094587"> Strache</a> jetzt <em>als Verschwörungstheoretiker</em> abtun, wurden ihm und Johann Gudenus nur vage Fragen vorab gestellt, ohne dass sie wussten, worauf sich diese <em>konkret beziehen</em>.  Wie das <em>ausgewählte Material</em> zustande kam, kann man sich denken, wenn man weiss, dass auch z.B. bei TV-Shows schon mal<em> so lange geprobt</em> wird, bis alles passt. Es soll wie live wirken; <a href="https://www.danisch.de/blog/2019/05/27/noch-ein-gedanke-zum-strache-video/">im Fall Ibiza</a> wurde gefragt, bis <em>die Antworten</em> verwendbar waren; zudem wurde dann ja auch geschnitten, sodass rund 6 Stunden und 53 Minuten <em>nicht</em> öffentlich wurden. Die<em> richtige Reaktion</em> wäre gewesen, sich sofort gegen<a href="https://alexandrabader.wordpress.com/2019/05/19/erfolgreicher-coup-gegen-die-bundesregierung/"> einen Eingriff</a> aus dem Ausland zu wehren, der darauf abzielte, die Ratio <em>auszuschalten</em> und Schritte zu setzen, die unumkehrbar sind und <a href="https://alexandrabader.wordpress.com/2019/05/23/coup-teil-7-misstrauensantrag-gegen-kanzler-kurz/">zu einer Kettenreaktion</a> führen. Ein<a href="https://www.anti-spiegel.ru/2019/das-russische-fernsehen-zeigte-die-bisher-beste-zusammenfassung-der-fakten-im-fall-strache/"> kontrolliertes Leak</a> denken sich in der Regel vor allem <a href="https://www.buzzfeednews.com/article/mitchprothero/austria-russia-colonel-spy">Geheimdienste</a> aus, die wissen, was es bewirkt und &#8222;agents in place&#8220; zur Verstärkung z.B. in der Politik und in den Medien haben. &#8222;Natürlich&#8220; stellte sich Bundespräsident Alexander Van der Bellen nicht vor Österreich, sondern war bereits<a href="https://www.freitag.de/autoren/johannes-schuetz/justiz-an-der-macht"> damit beschäftigt</a>, diese Bundesregierung abzuwickeln. Übte er als Handlanger von <a href="https://linkezeitung.de/2019/05/30/ibiza-ein-geostrategischer-coup/">verdeckt agierenden Kräften</a> Druck auf <a href="https://www.oe24.at/oesterreich/politik/Kurz-Kickl-hat-nichts-illegales-gemacht/382378278">Sebastian Kurz</a> aus, damit Innenminister<a href="https://alexandrabader.wordpress.com/2019/04/11/kickl-vs-pilz-der-agentenkrieg/"> Herbert Kickl</a> entlassen werden soll? Dies war klarerweise eine rote Linie für die FPÖ, die daher dann dem SPÖ-Misstrauensantrag gegen<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/"> die gesamte Bundesregierung</a> zustimmte, der sie nun ja auch <em>nicht mehr angehörte</em>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/ORF?src=hash&amp;ref_src=twsrc%5Etfw">#ORF</a> agitiert also gegen die <a href="https://twitter.com/hashtag/Neuwahl?src=hash&amp;ref_src=twsrc%5Etfw">#Neuwahl</a>? <br />Unfassbar, was da abgeht. <a href="https://twitter.com/hashtag/ORF?src=hash&amp;ref_src=twsrc%5Etfw">#ORF</a> gegen <a href="https://twitter.com/hashtag/Demokratie?src=hash&amp;ref_src=twsrc%5Etfw">#Demokratie</a>  gegen <a href="https://twitter.com/hashtag/W%C3%A4hler?src=hash&amp;ref_src=twsrc%5Etfw">#Wähler</a>.</p>
<p>&mdash; Gabriele Beierl (@b_gabelle) <a href="https://twitter.com/b_gabelle/status/1135623748198027269?ref_src=twsrc%5Etfw">June 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Erstaunen auf Twitter</em></p>
<p>Wir dürfen<em> nicht vergessen</em>, dass Van der Bellen seit vielen Jahren mit <a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Peter Pilz</a> und Altbundespräsient Heinz Fischer <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">verhabert</a> ist. Von Letzterem erbte er dessen Berater Ludwig Adamovich, dessen <a href="https://de.wikipedia.org/wiki/Ludwig_Adamovich_senior">Vater</a> der letzten Regierung des <a href="https://de.wikipedia.org/wiki/St%C3%A4ndestaat_(%C3%96sterreich)">Ständestaates</a> angehörte und nach 1945 wie er selbst <em>Verfassungsgerichtspräsident</em> war. Was Van der Bellen i<em>n den letzten Tagen</em> von sich gab, klingt <a href="https://www.tabularasamagazin.de/justiz-uebernimmt-oesterreich-uebergangsregierung-in-wien-gebildet/">weit mehr nach Adamovich</a> als nach ihm selbst. Adamovich, Fischer, Van der Bellen, Kanzlerin Brigitte Bierlein (vom Verfassungsgerichtshof), Ex-Verwaltungsgerichtspräsident Clemens Jabloner als Justizminister <a href="https://www.freitag.de/autoren/johannes-schuetz/adamovich-deckt-willkuerliche-enteignungen">stehen dafür</a>, das <em>bereits bisher bestehende hochkriminelle System</em> von Massenenteigungen und Zwangsentrechtungen Zehntausender auszubauen. Bierlein schleudert mit ihren <a href="https://www.youtube.com/watch?v=2uRVJFJCbj0">salbungsvollen Worten</a> bei der Angelobung in der Tat ihre <a href="https://www.oe24.at/oesterreich/politik/Chic-Bierlein-mit-1-750-Euro-Tasche-bei-Angelobung/383016183">1750 Euro-Louis Vutton</a>-Tasche den Menschen ins Gesicht, die <a href="https://www.freitag.de/autoren/johannes-schuetz/persona-in-wien-ein-kommentar">kriminellen Anwälten </a>&#8222;anvertraut&#8220; werden, die sie im Einvernehmen mit Richtern <em>hungern, frieren und verrecken</em> lassen. Es ist <a href="https://alexandrabader.wordpress.com/2018/05/10/so-brutal-sind-kriminelle-seilschaften-in-der-justiz/">nichts anderes</a> als x-facher Bruch vieler Gesetze sowie des österreichischen Staatsvertrags, der Menschenrechtskonvention, der EU-Grundrechtscharta, des Staatsgrundgesetzes von 1867, der Allgemeinen Erklärung der Menschenrechte, wenn Menschen zu <a href="https://alexandrabader.wordpress.com/2018/02/20/land-ohne-menschenrechte/">lebensunwertem Leben</a> degradiert und zu <em>einem Tod auf Raten</em> verurteilt werden, damit sich Kriminelle <a href="https://alexandrabader.wordpress.com/2018/01/11/packt-endlich-die-nazikeule-weg/">a la Arisierung</a> bereichern können. Bierlein wies <em>höchstpersönlich</em> die Beschwerde einer Juristin basierend auf der EU-Charta zurück, deren Mutter (wie so viele andere!) letztlich von Richtern und Anwälten getötet wurde, denn der VfGH sei &#8222;nicht zuständig&#8220;, wenn Menschen all ihre Rechte beraubt und Verbrechern <em>ausgeliefert werden</em>.</p>
<p><fb:post href="https://www.facebook.com/nrklubjetzt/posts/1274162899409119" data-width="552"></fb:post></p>
<p style="text-align:center;"><em>&#8222;Jetzt&#8220; auf Facebook</em></p>
<p>Clemens Jabloner, de<em>r beinahe</em> (wie Gabriel Lansky) Minister geworden wäre, als <a href="https://alexandrabader.wordpress.com/2019/01/11/haselsteiner-kern-und-gusenbauer/">Alfred Gusenbauer</a> 2007 eine Regierung bildete, saß<em> perverser Weise</em> der Historikerkommission vor, als es um <em>die Restitution</em> von in der NS-Zeit <em>geraubtem Vermögen</em> ging. Er tat aber so, als habe er <a href="https://www.tabularasamagazin.de/justiz-uebernimmt-oesterreich-uebergangsregierung-in-wien-gebildet/">noch nie</a> von den <a href="https://www.freitag.de/autoren/johannes-schuetz/die-enteigner-der-groesste-skandal-oesterreichs">Raubzügen krimineller Netzwerke</a> in der Justiz gehört (so verhält sich auch <a href="https://www.tabularasamagazin.de/oesterreichische-praesidentschaftskanzlei-deckt-enteignungen-bericht-zum-aschermittwochbrief/">Adamovich</a>). Menschen heute sollen <em>besser sterbe</em>n, als dass man ihnen zurückgibt, was ihnen gehört und sie entschädigt für Verluste und erlittenes Leid. Diese <em>massive Korruption</em> schwächt den Staat als Ganzes und macht es zusätzlich leicht für Kräfte von außen, ihn <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">weiter zu destabilisieren</a>. Wenn bereits Bezirksgerichte <a href="https://www.freitag.de/autoren/johannes-schuetz/lingua-tertii-imperii-aktuell-in-oesterreich">Orte nackten Horrors</a> sind, belegen auch <em>sehr viele andere Beispiele</em>, <a href="https://de.wikipedia.org/wiki/Wiener_Neust%C3%A4dter_Tiersch%C3%BCtzerprozess">welch eine Willkür</a> bei Verfahren z.B. vor Strafgerichten herrscht. Wer damit<em> leidvolle Erfahrurngen</em> gemacht hat, weiß in der Regel, dass er nur hoffen kann, dass es hie und da einen vernünftigen Staatsanwalt oder einen <a href="https://alexandrabader.wordpress.com/2018/05/15/sind-die-identitaeren-eine-kriminelle-vereinigung/">ausgleichenden Richter</a> gibt. Auch deshalb hat der &#8222;Regime Change&#8220; unter anderem <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">mit anstehenden Verfahren</a> zu tun, etwa <a href="https://alexandrabader.wordpress.com/2019/03/25/boeing-airbus-und-der-pilz-schwindel/">die Eurofighter</a> betreffend oder <a href="https://orf.at/stories/3125396">in der BVT-Affäre</a>. Es ist jedoch<em> nicht anzunehmen</em>, dass <a href="https://www.freitag.de/autoren/johannes-schuetz/justiz-an-der-macht">die Hofburg-Clique</a> Strache <em>in eine Falle lockte</em>, um bei <a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-5-geheimdienste-aber-nicht-doch/">passender Gelegenheit</a> das Video <em>an die Öffentlichkeit</em> zu spielen; doch auch Van der Bellen verdankt seinen Sieg <a href="https://alexandrabader.wordpress.com/2018/07/30/spielt-der-geheimnisvolle-herr-silberstein-noch-eine-rolle/">unter anderem</a> dem SPÖ-&#8222;Berater&#8220; Tal Silberstein. <em>Verdächtigungen</em> von Pilz<a href="https://www.oe24.at/oesterreich/politik/Pilz-schiesst-gegen-Kickl/382970971"> in Richtung Kickl</a> bedeuten in der Regel, dass dieser <em>versuchte</em>, etwas am überwältigenden Einfluss des Deep State bei uns<a href="https://alexandrabader.wordpress.com/2019/05/19/coup-teil-2-zugriff-auf-die-sicherheitsministerien/"> zu ändern</a>.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/nrklubjetzt/videos/393314907952571/"></div>
<p style="text-align:center;"><em>Pilz-Pressekonferenz</em></p>
<p>Es ist interessant, dass <em>niemand</em> auf die Pilz-Pressekonferenz heute reagierte, bei der er vor allem die ÖVP u.a. als &#8222;Oligarchenpartei&#8220; attackierte, was freilich von den Haselsteiner-Benko-Gusenbauer-Lansky-usw.-Seilschaften<a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/"> ablenkt</a>. Berichte können<a href="https://www.nachrichten.at/politik/innenpolitik/pilz-will-vor-neuwahl-ibiza-u-ausschuss;art385,3135720"> nicht verschleiern</a>, was abgestrebt wird: &#8222;Er will sie nicht möglichst rasch in die Neuwahl flüchten lassen, sondern erst einen U-Ausschuss die Hintergründe des Ibiza-Videos aufklären lassen &#8211; und die Regelungen zur Parteienfinanzierung so verschärfen, dass die ÖVP zu &#8218;Sauberkeit&#8216; gezwungen ist. Wählen sollte man etwas später, aber noch heuer.&#8220; Man <a href="https://diepresse.com/home/innenpolitik/5639053/Oligarchenpartei-OeVP_Pilz-will-keine-zu-fruehe-Neuwahl">kann es auch</a> &#8222;Pilz will keine zu frühe Neuwahl&#8220; nennen: &#8222;Pilz deponierte Dienstag seine Hoffnung, auch SPÖ und FPÖ &#8211; wie schon beim Misstrauensantrag &#8211; für die nötigen gemeinsamen Beschlüsse gewinnen zu können: Zunächst einmal müsste im Verfassungsausschuss (voraussichtlich am 11. Juni) der vorliegende Neuwahlantrag (in dem vom September die Rede ist) abgelehnt und die Auflösung nach Erledigung der anstehenden Aufgaben fixiert werden. Dann wäre die FPÖ am Zug, führte Pilz aus &#8211; weil die anderen mit ihren Unterschriften für den BVT-Ausschuss gebunden sind -, im Plenum am 12. Juni ein Minderheitsverlangen auf Einsetzung eines Ibiza-U-Ausschusses zu stellen. Dieser sollte über den Sommer tagen, um noch vor der Neuwahl die Hintergründe zu dem Video zu klären, das Heinz-Christian Strache alle Funktionen und die FPÖ die Regierungsbeteiligung kostete.&#8220; Pilz will die Blauen wieder so<em> über den Tisch ziehen</em> <a href="https://alexandrabader.wordpress.com/2017/07/30/die-grosse-eurofighter-vertuschung/">wie 2017</a> beim 2. Eurofighter-Auschuss; übrigens ging ihm und Ex-Minister Hans Peter Doskozil auch <a href="https://alexandrabader.wordpress.com/2019/02/17/die-staatsanwaltschaft-und-die-eurofighter/">der neue Innenminister Peschorn</a> auf den Leim.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Ich fantasier jetzt mal ein wenig: Nehmen wir an, die Regierung Bierlein leistet in den nächsten Wochen gute Arbeit und hat gute Umfragewerte. Wäre es dann zum Beispiel für die SPÖ eine Option zu sagen: Warum sollten wir eine gut funktionierende Regierung austauschen? Wir /2</p>
<p>&mdash; Franz Strohmeier (@FranzStrohmeier) <a href="https://twitter.com/FranzStrohmeier/status/1135637772415504385?ref_src=twsrc%5Etfw">June 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die Regierung lange arbeiten lassen, weil es eh das Parlament gibt?</em></p>
<p>Der<em> Haken bei der Sache</em> ist, dass U-Ausschüsse keine<em> Zeugenbefragungen</em> mehr durchführen können, sondern einen Abschlussbericht abliefern müssen, sobald der <a href="https://kurier.at/politik/inland/der-weg-zu-neuwahlen-fruehestens-im-september/400498459">Neuwahlbeschluss</a> gefasst ist. Das betraf 2017 die Eurofighter, wobei der Ausschuss ohnehin <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">eine Farce</a> war, weil es nur dazu diente, Ex-Minister Norbert Darabos zum Bauernopfer <a href="https://alexandrabader.wordpress.com/2019/02/06/warum-norbert-darabos-abgeschossen-wird/">zu machen</a>. Wenn Pilz<a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/"> Ibizagate</a> und U-Ausschuss <em>ins Spiel bringt</em>, muss man sich daran erinnern, wie er <em>daran mitwirkte</em>, den Falschen für <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">den Eurofighter-Vergleich</a> verantwortlich zu machen. Das wird auch jetzt <em>seine Rolle sein</em>, auérdem soll er dafür sorgen, dass die <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">illegitime Regierung</a> möglichst lange im Amt ist. Nicht von ungefähr lobte er sie sofort <a href="https://www.ots.at/presseaussendung/OTS_20190603_OTS0152/pilz-um-klassen-besser-als-die-vorgaengerregierung-bezeichnet-peter-pilz-die-frisch-angelobte-bundesregierung">auf diese Weise</a>: „&#8217;Auf der mittleren Ebene Proporz und ein Paintballminister – das sind die Mängel an der Regierung, die aber an einem nichts ändern; Die Bundeskanzlerin hat mit der Wahl des Vizekanzlers und der Wahl des Innenministers klare Maßstäbe gesetzt: für Qualität und Unabhängigkeit&#8216;, sagt Peter Pilz. Er erwartet, dass insbesondere im Innenministerium schnell Fehler der Vergangenheit korrigiert werden. Dafür wird er dem Innenminister konkrete Vorschläge machen.&#8220; Die SPÖ hat übrigens immer noch nicht begriffen, was<em> bei den Eurofightern</em> <a href="https://alexandrabader.wordpress.com/2019/03/21/boeing-vs-airbus-die-rolle-oesterreichs/">gespielt wird</a>, wie man am Artikel von Katharina Glösel im<a href="https://kontrast.at/eurofighter-christian-pilnacek-josef-moser/"> Magazin des Parlamentsklubs</a> sehen kann. Sie gehört zu jenen Personen, die als <a href="https://alexandrabader.wordpress.com/2019/04/14/identitaere-und-inszenierter-widerstand/">Pseudo-Rechtsextremismusexperten</a> am Spin gegen Herbert Kickl und damit d<em>ie Bundesregierung</em> mitgedreht haben.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Dann sollte Strache doch seine Zustimmung für eine Veröffentlichung des gesamten Videos geben, um sich ein Gesamtbild machen zu können. <a href="https://t.co/qzLbiZKNxR">pic.twitter.com/qzLbiZKNxR</a></p>
<p>&mdash; erstaunlich_at (@erstaunlich_at) <a href="https://twitter.com/erstaunlich_at/status/1135812440292306944?ref_src=twsrc%5Etfw">June 4, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Strache auf Facebook, auf Twitter erwähnt</em></p>
<p>Erinnern wir uns an <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">den U-Ausschuss 2007</a>, in dem Maria Fekter von der ÖVP verstanden hatte, dass Minister Darabos <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">unter Druck gwsetzt</a> wurde; <em>nicht ohne Grund</em> gab es dann <a href="https://derstandard.at/2934429/U-Ausschuss-Bericht-ohne-OeVP">keinen gemeinsamen Ausschussbericht</a>, denn nur SPÖ, FPÖ und Grüne zogen <a href="https://www.parlament.gv.at/PAKT/VHG/XXIII/I/I_00192/fnameorig_082346.html">an einem Strang</a>.  Das Eurofighter-Thema hat mit dem<a href="https://www.sott.net/article/413955-NATO-Deep-State-And-Israeli-Interests-Served-by-Ousting-of-Austrian-Government"> Deep State</a> zu tun, weil es hier um Interessen <a href="https://alexandrabader.wordpress.com/2019/05/13/wenn-boeing-ueber-leichen-geht/">der US-Rüstungsindustrie</a> geht, insbesondere wenn Doskozil, Pilz und Peschorn 2017 <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Aribus anzeigten</a>. Dies ist untrennbar<a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/"> mit Seilschaften</a> verbunden, die internationales <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Lobbying</a>, internationale Investitionen und ebensolche auch geheimdienstaffine <a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Wahlkampfberatung</a> vereinen. Daher spielt es <em>eine wichtige Rolle</em> beim Coup<em> gegen die &#8222;gewählte&#8220; Regierung</em>, wobei man zur Vorlaufzeit auch etwas Seltsames beobachten konnte. In der <em>lebhaften Debatte unter Usern</em> zu <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Teil 16</a> wies jemand auf Katia Wagner hin, die die Ex-Freundin und Ex-Geschäftspartnerin von Ibizagate-Anwalt Ramin M. ist. <a href="https://www.krone.at/1900982">Sie schrieb</a> am 10. April 2019 in der Kronen Zeitung, online gestellt um 10:55 Uhr: „Aber Neuwahlen? Wohl kaum. Klar ist: Im politischen Geschäft gibt es nie todsichere Zukunftsprognosen. So unumstößlich eine Koalition im Moment auch erscheinen mag – mit einem Wimpernschlag kann sich in der Politik alles sicher Geglaubte drehen.“ An diesem Tag fand um 10 Uhr<a href="https://www.ots.at/presseaussendung/OTS_20190408_OTS0046/aviso-ministerrat-am-mittwoch-10042019-um-10-uhr-im-bundeskanzleramt"> der Ministerrat</a> statt, nach dem dann Gernot Blümel und <a href="https://alexandrabader.wordpress.com/2019/05/20/coup-teil-3-kickl-darf-den-coup-nicht-aufklaeren/">Herbert Kickl</a> zu den Medien sprachen.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/wlCQZ60VwWc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Blümel und Kickl</em></p>
<p>Wagner bezog sich auf eine <a href="https://www.ots.at/presseaussendung/OTS_20190408_OTS0139/nationalratswahl-im-herbst-2019">Presseausendungg des BZÖ</a> vom 8. April 2019, das jedoch<em> keine konkreten Anhaltspunkte</em> hatte, sich aber<em> an Schwarzblau</em> mit ÖVP-Kanzler Wolfgang Schüssel erinnerte. Heute meint Ex-FPÖ-Staatssekretär Holger Bauer, dass Schüssel <a href="https://www.oe24.at/oesterreich/politik/FPOe-Altgrande-Bauer-vermutet-Schuessel-im-Hintergrund/382486075">im Hintergrund</a> aktiv sei; andere <em>werfen Kurz vor</em>, dass <a href="https://www.andreas-unterberger.at/2019/06/herr-kickl-herr-kurz-ij-zurck-zur-vernunft/">seine Berater</a> in seinem Alter mit <em>entsprechend weniger Erfahrung</em> sind. Man beachte, was Kickl oben zur Migration sagt und wie er am Ende noch nachschiebt, dass er PIlz <a href="https://alexandrabader.wordpress.com/2019/04/11/kickl-vs-pilz-der-agentenkrieg/">für einen Agenten</a> hält. Es ist spekulativ, was er davon bereits im Ministerrat oder bei dessen Vorbesprechung am Vortag durchblicken ließ; <em>wir dürfen davon ausgehen</em>, dass keine Sitzung zu 100 % vertraulich ist. Bei <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Teil 16</a> ging es übrigens um Anwalt M., Frau Wagner und das Goldene Quartier; auch Bierlein hat einen indirekten Benko-Bezug über<a href="https://de.wikipedia.org/wiki/Susanne_Riess"> Susanne Riess</a>. Dies wird <a href="http://www.eu-infothek.com/eine-verbeamtete-konzentrationsregierung-ohne-politischen-auftrag-durch-den-waehler/">hier angesprochen</a>: &#8222;sie ist eine Freundin der Riess-Passer&#8220;, &#8222;wenn man etwas über sie wissen will, muss man mit der Riess-Passer sprechen&#8220;(ab Minute 6:12). Welch Zufall, dass Riess wie Gusenbauer im <em>Aufsichtsrat</em> der Signa-Holding sitzt, in die u.a. Haselsteiner investiert und der Sprecher von Signa seit dem Wahlkampf 2002 mit Silberstein befreundet ist. Wir wissen jetzt, welche Bedeutung Andeutungen von Jan Böhmernann <a href="https://www.oe24.at/oesterreich/politik/Boehmermann-wusste-im-April-vom-Strache-Video/380491661">am 13. April 2019</a> in einem Video zur Romy-Verleihung hatten &#8211; begann<em> der Countdown</em> drei Tage vorher zu laufen?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/6gyY7zmH1ok?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Fussi, Fellner und Mölzer (3.6.2019)</em></p>
<p>Die &#8222;<a href="http://www.eu-infothek.com/eine-verbeamtete-konzentrationsregierung-ohne-politischen-auftrag-durch-den-waehler/">verbeamtete Regierung</a>&#8220; setzt jedenfalls schon <a href="https://www.sn.at/politik/innenpolitik/neue-regierung-innenminister-peschorn-setzt-erste-massnahmen-im-asylwesen-71251777">Welcome-Akzente</a>, wie man u.a. bei <a href="https://www.heute.at/politik/news/story/Asyl-Innenminister-Peschorn-schraenkt-Abschiebungen-ein-Sri-Lanka-kein-sicheres-Herkunftsland-Todesstrafe-47633781">Peschorn</a> sehen kann. Übrigens brachte <a href="https://www.krone.at/1933865">Doris Bures</a> einen Ibiza-U-Ausschuss bereits am 2. Juni 2019 in der Pressestunde im ORF ins Spiel, die Vorsitzende des <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/A-USA/A-USA_00003_00862/index.shtml">BVT-Ausschusses</a> ist und als Ex-Finanzverantwortliche der SPÖ anders als der (unzuständige)  Darabos <em>nie</em> im <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/A-USA/A-USA_00002_00862/index.shtml">Eurofighter-Ausschuss</a> befragt wurde. Dort spart man aber auch <em>die Frage aus</em>, welche Rolle der Verbündete von Doskozil, Peter Pilz wirklich spielt, da man ihn sogar am 14. März 2019 <a href="https://alexandrabader.wordpress.com/2019/03/15/eurofighter-ausschuss-ex-minister-doskozils-blamage/">Doskozil befragen</a> ließ. Übrigens agitiert<a href="https://alexandrabader.wordpress.com/2019/01/19/die-spoe-fussi-und-strache/"> Rudi Fussi</a>, den man oben sieht, schon seit Jahren gegen Airbus und Eurofighter &#8211; die <em>cui bono</em>-Frage stellt sich wie bei Pilz, Gusenbauer, <a href="https://kurier.at/wirtschaft/lansky-huber-die-rache-der-staatsanwaeltin/123.148.801">Peschorrn </a> und Co. Kickl selbst beurteilt die neue Regierung <a href="https://www.ots.at/presseaussendung/OTS_20190603_OTS0102/fpoe-kickl-verwaltung-durch-uebergangsregierung-gesichert-politische-weichenstellung-im-herbst">sehr zurückhaltend</a>: &#8222;Verwaltung durch Übergangsregierung gesichert, politische Weichenstellung im Herbst&#8220;. Fussis <em>künstliche Empörung</em> <a href="https://alexandrabader.wordpress.com/2019/04/30/eu-wahl-regierungen-russen-rechte-und-geheimdienste/">über</a> &#8222;Verkauf an die Russen&#8220; lenkt davon ab, dass Signa <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/">einen Kredit</a> bei der russischen Sberbank laufen hat und Haselsteiner halb Sotschi (Olympia 2014) baute; bei der Krone investierte dann übriges <a href="https://alexandrabader.wordpress.com/2019/05/24/coup-teil-8-ibiza-video-und-die-drahtzieher/">keine falsche Oligarchin</a>, sondern ebenfalls Benko. Einen <a href="https://www.tt.com/politik/innenpolitik/15718258/pilz-will-oligarchenpartei-oevp-einen-strich-durch-die-rechnung-machen">U-Ausschuss im Sommer</a> tagen zu lassen, um die Wahl  ein wenig zu verschieben, ist auch deshalb absurd, weil er <em>ohne Zeugenbefragungen</em> nicht viel mehr herausfinden kann, als jetzt an Recherchearbeit geleistet wird. Daher kann es Pilz nur darum gehen, <em>den Neuwahlbeschluss</em> vorerst zu verhindern&#8230;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25972" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25972" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25972" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-25972-5cf76babe08db' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=25972&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-25972-5cf76babe08db' data-name='like-post-frame-101183306-25972-5cf76babe08db'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/" rel="prev"><span class="meta-nav">&larr;</span> Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			24 Kommentare zu &bdquo;<span>Coup Teil 19: Neuwahlen&nbsp;verschieben!?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-22186" class="comment byuser comment-author-farsight3 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-22186" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22186">
							<time datetime="2019-06-04T17:33:17+02:00">
								4. Juni 2019 um 17:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Echt geil! Da wird ein Regime demokratisch gewählt, und was bleibt übrig?</p>
<p>Ein Regime, ungewählt und mit sinnbefreiten Vorschusslorbeeren ausgestattet, das alle Errungenschaften zum Schutz und Vorteil von Österreichs Bürger wieder entfernt&#8230;</p>
<p>FS3</p>
<p id="comment-like-22186" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22186&#038;_wpnonce=5e5492ae90" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22186" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22186#respond' data-commentid="22186" data-postid="25972" data-belowelement="div-comment-22186" data-respondelement="respond" aria-label='Antworte auf farsight3'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22187" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-22187" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22187">
							<time datetime="2019-06-04T18:07:20+02:00">
								4. Juni 2019 um 18:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>immerhin zieht die FPÖ NICHT mit pilz mit: </p>
<p><a href="https://www.ots.at/presseaussendung/OTS_20190604_OTS0185/fpoe-29-september-2019-als-wunschtermin-fuer-nationalratswahl" rel="nofollow">https://www.ots.at/presseaussendung/OTS_20190604_OTS0185/fpoe-29-september-2019-als-wunschtermin-fuer-nationalratswahl</a></p>
<p id="comment-like-22187" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22187&#038;_wpnonce=685962a93b" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22187" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22187#respond' data-commentid="22187" data-postid="25972" data-belowelement="div-comment-22187" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22188" class="comment byuser comment-author-alexandrabader bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-22188" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22188">
							<time datetime="2019-06-04T18:22:50+02:00">
								4. Juni 2019 um 18:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pilz verrät sich wieder mal:</p>
<p><a href="https://www.facebook.com/watch/?v=594849934358297" rel="nofollow">https://www.facebook.com/watch/?v=594849934358297</a></p>
<p id="comment-like-22188" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22188&#038;_wpnonce=9dcfde0f8f" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22188" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22188#respond' data-commentid="22188" data-postid="25972" data-belowelement="div-comment-22188" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22195" class="comment byuser comment-author-dhmg1 odd alt depth-3 highlander-comment">
			<article id="div-comment-22195" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22195">
							<time datetime="2019-06-04T19:31:06+02:00">
								4. Juni 2019 um 19:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich sehe wieder die weinenden Augen bei ihm. Jetzt wird&#8217;s bald nicht mehr geben, den Umfragen folgend.</p>
<p id="comment-like-22195" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22195&#038;_wpnonce=a392a8c888" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22195" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22196" class="comment even depth-3 parent highlander-comment">
			<article id="div-comment-22196" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Whippet</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22196">
							<time datetime="2019-06-04T20:07:06+02:00">
								4. Juni 2019 um 20:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zu PIlz:<br />
Der Wunderpilz, der Superüberdrüberprofi, der hochsympathische Aufdecker spricht. Ich bin gerührt, fast kommen die Tränen. Wieder weiß ER, was zu tun ist und nur ER! Was wäre das Land ohne ihn?</p>
<p id="comment-like-22196" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22196&#038;_wpnonce=51d6803175" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22196" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22213" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-22213" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22213">
							<time datetime="2019-06-04T22:26:33+02:00">
								4. Juni 2019 um 22:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ja sowieso 😉 nur dass es jetzt wurscht ist, was er sagt &#8211; keiner geht drauf ein</p>
<p id="comment-like-22213" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22213&#038;_wpnonce=037385b982" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22213" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22194" class="comment byuser comment-author-dhmg1 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-22194" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22194">
							<time datetime="2019-06-04T19:22:22+02:00">
								4. Juni 2019 um 19:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Den Maßstäben des Mainstreams folgend, ist ja die Krone gar nicht mehr so unabhängig, wenn sich dieser Investor Benko(kenne ihn nicht genau) bei ihr einkauft.<br />
Die sind dann weder unparteiisch, noch unabhängig. Echten Journalismus findet man heute ohnehin nur mehr selten.<br />
Ich empfehle die Talkrunde &#8222;Die Chefredakteure&#8220; auf P3-TV, jeden letzten Dienstag im Monat. Dort sind wirkliche Journalisten, die alles vernünftig und sachlich analysieren. Eine Therapie im Vergleich zum ORF, der Krone oder anderen effekthascherischen Schreier-Medien.</p>
<p id="comment-like-22194" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22194&#038;_wpnonce=4282993f41" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22194" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22194#respond' data-commentid="22194" data-postid="25972" data-belowelement="div-comment-22194" data-respondelement="respond" aria-label='Antworte auf dhmg1'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22197" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-22197" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/702e68dac67fb3963a06484ea62cdabd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">njr</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22197">
							<time datetime="2019-06-04T20:42:45+02:00">
								4. Juni 2019 um 20:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@alexandra bader&#8230;sehr guter artikel, die hintergründe umfassend analysiert und aufgezeigt! spricht viel dafür, dass man diese &#8222;regierung&#8220; länger herumwerken lassen wird, als viele derzeit glauben&#8230;.</p>
<p id="comment-like-22197" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22197&#038;_wpnonce=c3c8138d05" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22197" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22197#respond' data-commentid="22197" data-postid="25972" data-belowelement="div-comment-22197" data-respondelement="respond" aria-label='Antworte auf njr'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22220" class="comment byuser comment-author-alexandrabader bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-22220" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22220">
							<time datetime="2019-06-04T22:41:25+02:00">
								4. Juni 2019 um 22:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>danke, da müssen wir eben aufpassen und jeder tendenz energisch entgegentretenn!</p>
<p id="comment-like-22220" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22220&#038;_wpnonce=d3da05bfbe" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22220" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22220#respond' data-commentid="22220" data-postid="25972" data-belowelement="div-comment-22220" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22232" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-22232" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/25ec9d4fff982beea8ae2d463fe233cf?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Espinaca</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22232">
							<time datetime="2019-06-05T08:19:03+02:00">
								5. Juni 2019 um 8:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Verfolge gerade Diskussionen bei Twitter&#8230; und merke, dass die meisten scheinbar immer noch nicht wissen, dass die österreichische Medienlandschaft &#8211; sprich Der Standard und Die Presse &#8211; in project-syndicate.org stecken und damit quasi gleichgeschalten wurden. Bzw nicht erfassen, was das im zweiten Schritt über die ÖVP aussagt.</p>
<p>Vergessen ist auch, dass es Benita Ferrero-Waldner war, die 1995 die Barcelona Deklaration unterschrieb&#8230;. also exakt nach dem Beitritt^^ Österreichs in das Wunderwerk EU. Ich war damals nicht in Österreich, aber so wie sich die Quellenlage abzeichnet, wurde bereits zu diesem Zeitpunkt darüber bzw über die Folgen so gut wie nicht medial berichtet.</p>
<p id="comment-like-22232" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22232&#038;_wpnonce=a8f78c60ea" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22232" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22198" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-22198" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bb6e1c0bb732d5fe53e38cbf3a94df54?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">whatisgoingon</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22198">
							<time datetime="2019-06-04T20:47:36+02:00">
								4. Juni 2019 um 20:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Meine Güte. Jetzt packt der Falter wieder die Burschenschaftervergangenheit von Strache aus. Das ist ja schon nicht mehr auszuhalten, dieser ganze Schwachsinn.<br />
Was hat der Falter nur für eine Burschenschaft-Phobie?</p>
<p id="comment-like-22198" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22198&#038;_wpnonce=9a5b1136f6" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22198" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22198#respond' data-commentid="22198" data-postid="25972" data-belowelement="div-comment-22198" data-respondelement="respond" aria-label='Antworte auf whatisgoingon'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22212" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-22212" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22212">
							<time datetime="2019-06-04T22:25:53+02:00">
								4. Juni 2019 um 22:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>und es gibt offenbar blaue, die jetzt gerne mit dem falter kooperieren. freund &#8211; feind &#8211; parteifreund eben</p>
<p id="comment-like-22212" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22212&#038;_wpnonce=ff5fea30d8" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22212" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22212#respond' data-commentid="22212" data-postid="25972" data-belowelement="div-comment-22212" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22222" class="comment even depth-3 highlander-comment">
			<article id="div-comment-22222" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bb6e1c0bb732d5fe53e38cbf3a94df54?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">whatisgoingon</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22222">
							<time datetime="2019-06-04T23:19:43+02:00">
								4. Juni 2019 um 23:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das alles ist nur noch eine mediale Hetze. Hetze &#8230; darf man das überhaupt noch sagen/schreiben?</p>
<p id="comment-like-22222" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22222&#038;_wpnonce=aa23b67291" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22222" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22199" class="comment byuser comment-author-raindancer68 odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-22199" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22199">
							<time datetime="2019-06-04T21:28:56+02:00">
								4. Juni 2019 um 21:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>interessant war die Rede von Trump und May&#8230;GO BREXXIT</p>
<p id="comment-like-22199" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22199&#038;_wpnonce=b0bd047e0a" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22199" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22199#respond' data-commentid="22199" data-postid="25972" data-belowelement="div-comment-22199" data-respondelement="respond" aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22206" class="comment byuser comment-author-raindancer68 even depth-2 highlander-comment">
			<article id="div-comment-22206" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22206">
							<time datetime="2019-06-04T22:02:02+02:00">
								4. Juni 2019 um 22:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/xnKOtSDJp2E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-22206" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22206&#038;_wpnonce=80d09777f2" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22206" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22206#respond' data-commentid="22206" data-postid="25972" data-belowelement="div-comment-22206" data-respondelement="respond" aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22201" class="comment byuser comment-author-arosa2 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-22201" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://gravatar.com/arosa2' rel='external nofollow' class='url'>arosa2</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22201">
							<time datetime="2019-06-04T21:34:28+02:00">
								4. Juni 2019 um 21:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Da Russland  in diesem widerlichen, inszenierten Putsch gegen Österreich auch zu Sprache kommt,  hier ein Artikel.</p>
<p>Der „Fall Strache“: Das russische Fernsehen über die politische Kultur in Österreich und der EU</p>
<p>Der „Fall Strache“ war am Sonntag noch einmal Thema in der russischen Sendung „Nachrichten der Woche“. Das russische Fernsehen stellte alle bekannten Fakten zusammen und stellte auch moralische Fragen: Sollte der politische Kampf geführt werden, indem man eine Falle mit Drogen, Alkohol und versteckten Kameras stellt? Was bedeutet das für die politische Kultur in Österreich und Europa? Sind solche Methoden überhaupt demokratisch? Der Beitrag des russischen Fernsehens macht nachdenklich, daher habe ich ihn übersetzt.</p>
<p><a href="https://www.anti-spiegel.ru/2019/der-fall-strache-das-russische-fernsehen-ueber-die-politische-kultur-in-oesterreich-und-der-eu/amp/" rel="nofollow">https://www.anti-spiegel.ru/2019/der-fall-strache-das-russische-fernsehen-ueber-die-politische-kultur-in-oesterreich-und-der-eu/amp/</a></p>
<p id="comment-like-22201" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22201&#038;_wpnonce=dc50b3c511" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22201" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22201#respond' data-commentid="22201" data-postid="25972" data-belowelement="div-comment-22201" data-respondelement="respond" aria-label='Antworte auf arosa2'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-22202" class="comment byuser comment-author-arosa2 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-22202" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://gravatar.com/arosa2' rel='external nofollow' class='url'>arosa2</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22202">
							<time datetime="2019-06-04T21:38:14+02:00">
								4. Juni 2019 um 21:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Auch interessant</p>
<p>Was?!?! Die NSA gibt Israel sämtliche Daten?!</p>
<p>Die NSA gab Israel VOLLEN ZUGANG zu ALLEN ihren Daten über amerikanische Bürger – sogar amerikanische Regierungsbeamte (auf Grundlage eines &#8222;Ehrenworts&#8220;). Kein Wunder, dass Israel die volle Kontrolle über den Kongress hat – sie haben Erpressungsinformationen über alle von ihnen. Sie haben Informationen über uns alle! Sagen Sie mir noch einmal, dass die USA kein besetztes Land sind. Was für eine Art Beziehung ist das? Die NSA hat ALLE PRIVATEN DATEN über Bürger an ein anderes Land übergeben??? !!!“ </p>
<p><a href="https://www.theblogcat.de/uebersetzungen/nsa-israel-02-06-2019/" rel="nofollow">https://www.theblogcat.de/uebersetzungen/nsa-israel-02-06-2019/</a></p>
<p id="comment-like-22202" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22202&#038;_wpnonce=c89368dc78" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22202" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22202#respond' data-commentid="22202" data-postid="25972" data-belowelement="div-comment-22202" data-respondelement="respond" aria-label='Antworte auf arosa2'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22208" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-22208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22208">
							<time datetime="2019-06-04T22:21:18+02:00">
								4. Juni 2019 um 22:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>kann sein &#8211; israel ist immer irgendwie dabei, ob in den five eyes oder in der NATO &#8211; sagen die einen, andere betonen, dass israel ohne den rückhalt der USA nicht existieren würdde</p>
<p id="comment-like-22208" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22208&#038;_wpnonce=2863b0b705" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22208" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22208#respond' data-commentid="22208" data-postid="25972" data-belowelement="div-comment-22208" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22205" class="comment byuser comment-author-raindancer68 even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-22205" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22205">
							<time datetime="2019-06-04T21:56:19+02:00">
								4. Juni 2019 um 21:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>laut Hofer (Politexperte auf oe24 nicht der von der FPÖ) kann es noch bis 2020 dauern bis wir eine neue Regierung haben&#8230;mir wird übel!</p>
<p id="comment-like-22205" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22205&#038;_wpnonce=67de9df5dd" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22205" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22205#respond' data-commentid="22205" data-postid="25972" data-belowelement="div-comment-22205" data-respondelement="respond" aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22207" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-22207" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22207">
							<time datetime="2019-06-04T22:18:43+02:00">
								4. Juni 2019 um 22:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>auch einer, der seine weisheiten u.a. aus der beobachtung des wahlkampfs der US demokraten bezieht</p>
<p id="comment-like-22207" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22207&#038;_wpnonce=8142467adb" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22207" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22207#respond' data-commentid="22207" data-postid="25972" data-belowelement="div-comment-22207" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22216" class="comment byuser comment-author-raindancer68 even depth-3 highlander-comment">
			<article id="div-comment-22216" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22216">
							<time datetime="2019-06-04T22:34:35+02:00">
								4. Juni 2019 um 22:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>trotzdem wenn wir die Volturi bis 2020 haben sagt das echt viel über unsere Demokratie &#8230;.Scheindemokratie</p>
<p id="comment-like-22216" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22216&#038;_wpnonce=08f458691c" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22216" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22209" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-22209" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Karine</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22209">
							<time datetime="2019-06-04T22:24:15+02:00">
								4. Juni 2019 um 22:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Alessandra wieder hervorragend.<br />
Ich frage mich schon was aus Österreich wird.  Wenn es den Amis und Co nicht passt wird geputscht.<br />
Da können wir noch Demokratie von den Russen lernen. Die Russen werden Europa noch den Arsch retten meinte mal jemand. Irgendwie nicht mehr so unwahrscheinlich.<br />
Ich will den Kickl zurück!</p>
<p id="comment-like-22209" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22209&#038;_wpnonce=9e34ed0132" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22209" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22209#respond' data-commentid="22209" data-postid="25972" data-belowelement="div-comment-22209" data-respondelement="respond" aria-label='Antworte auf Karine'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22223" class="comment byuser comment-author-alexandrabader bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-22223" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22223">
							<time datetime="2019-06-04T23:19:50+02:00">
								4. Juni 2019 um 23:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>das passt auch dazu &#8211; es geht u.a. um gas aus den USA</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/u_GD53HXJkw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-22223" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22223&#038;_wpnonce=85248e311c" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22223" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22223#respond' data-commentid="22223" data-postid="25972" data-belowelement="div-comment-22223" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-22211" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-22211" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Karine</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/#comment-22211">
							<time datetime="2019-06-04T22:25:06+02:00">
								4. Juni 2019 um 22:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Alexandra natürlich. Ja die Korrektur.</p>
<p id="comment-like-22211" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?like_comment=22211&#038;_wpnonce=76055dad5c" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-22211" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk&#038;replytocom=22211#respond' data-commentid="22211" data-postid="25972" data-belowelement="div-comment-22211" data-respondelement="respond" aria-label='Antworte auf Karine'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="089c5b6f3d" /><input type="hidden" name="_wp_http_referer" value="/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73aaefb68b" /></p>
<input type="hidden" name="genseq" value="1559718827" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (162 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 15.368421052632pt;" aria-label="Alfred Gusenbauer (326 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 9.719298245614pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.9824561403509pt;" aria-label="Bundesheer (177 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.561403508772pt;" aria-label="Christian Kern (440 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.929824561404pt;" aria-label="Donald Trump (235 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.421052631579pt;" aria-label="Eurofighter (247 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 11.929824561404pt;" aria-label="Flüchtlinge (235 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.105263157895pt;" aria-label="FPÖ (344 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 14.140350877193pt;" aria-label="George Soros (289 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.859649122807pt;" aria-label="Grüne (337 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 16.842105263158pt;" aria-label="Hans Peter Doskozil (371 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8pt;" aria-label="NATO (161 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 8.4912280701754pt;" aria-label="NEOS (167 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.070175438596pt;" aria-label="Norbert Darabos (419 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 16.350877192982pt;" aria-label="Peter Pilz (357 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.7368421052632pt;" aria-label="Russland (172 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 12.175438596491pt;" aria-label="Sebastian Kurz (240 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (595 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 14.385964912281pt;" aria-label="Tal Silberstein (294 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.2280701754386pt;" aria-label="U-Ausschuss (182 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.684210526316pt;" aria-label="USA (230 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.719298245614pt;" aria-label="Wahlkampf (189 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.456140350877pt;" aria-label="Werner Faymann (202 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.368421052632pt;" aria-label="ÖVP (321 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Espinaca bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22232">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/comment-page-1/#comment-22231">Coup Teil 17: Wer profitiert vom&nbsp;Coup?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22223">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>						</li>

												<li class="recentcomments">
							whatisgoingon bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22222">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22220">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22219">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22218">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22217">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>						</li>

												<li class="recentcomments">
							raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22216">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>						</li>

												<li class="recentcomments">
							Witzkübel bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22215">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>
											<span class="post-date">4. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>
											<span class="post-date">3. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/">Coup Teil 17: Wer profitiert vom&nbsp;Coup?</a>
											<span class="post-date">2. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Coup Teil 16: Falsche Fährte zum&nbsp;BVT?</a>
											<span class="post-date">31. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-15-wer-hat-wen-verraten/">Coup Teil 15: Wer hat wen&nbsp;verraten?</a>
											<span class="post-date">31. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</a>
											<span class="post-date">29. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>
											<span class="post-date">28. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12: Die Regierung Kurz ist&nbsp;Geschichte</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Coup Teil 10: Welche Rolle spielt Peter&nbsp;Pilz?</a>
											<span class="post-date">26. Mai 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/">Coup Teil 17: Wer profitiert vom&nbsp;Coup?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Coup Teil 16: Falsche Fährte zum&nbsp;BVT?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-15-wer-hat-wen-verraten/">Coup Teil 15: Wer hat wen&nbsp;verraten?</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/">Coup Teil 17: Wer profitiert vom&nbsp;Coup?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Coup Teil 16: Falsche Fährte zum&nbsp;BVT?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-15-wer-hat-wen-verraten/">Coup Teil 15: Wer hat wen&nbsp;verraten?</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Espinaca" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/25ec9d4fff982beea8ae2d463fe233cf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Espinaca bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22232">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/comment-page-1/#comment-22231">Coup Teil 17: Wer profitiert v&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22223">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="whatisgoingon" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb6e1c0bb732d5fe53e38cbf3a94df54?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">whatisgoingon bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22222">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22220">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22219">Coup Teil 18: Was die Experten&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22218">Coup Teil 18: Was die Experten&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22217">Coup Teil 18: Was die Experten&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22216">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="Witzkübel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d39ea2ba2ab1086e9b62f00ae57feb77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Witzkübel bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22215">Coup Teil 18: Was die Experten&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22214">Coup Teil 18: Was die Experten&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22213">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22212">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/comment-page-1/#comment-22211">Coup Teil 19: Neuwahlen&nbsp;v&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/comment-page-1/#comment-22210">Coup Teil 18: Was die Experten&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/">Coup Teil 19: Neuwahlen&nbsp;verschieben!?</a>
											<span class="post-date">4. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/">Coup Teil 18: Was die Expertenregierung vertuschen&nbsp;soll</a>
											<span class="post-date">3. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/06/02/coup-teil-17-wer-profitiert-vom-coup/">Coup Teil 17: Wer profitiert vom&nbsp;Coup?</a>
											<span class="post-date">2. Juni 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Coup Teil 16: Falsche Fährte zum&nbsp;BVT?</a>
											<span class="post-date">31. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-15-wer-hat-wen-verraten/">Coup Teil 15: Wer hat wen&nbsp;verraten?</a>
											<span class="post-date">31. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</a>
											<span class="post-date">29. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>
											<span class="post-date">28. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12: Die Regierung Kurz ist&nbsp;Geschichte</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Coup Teil 10: Welche Rolle spielt Peter&nbsp;Pilz?</a>
											<span class="post-date">26. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">Coup Teil 9: Das skurrile &#8222;Geständnis des&nbsp;Anwalts&#8220;</a>
											<span class="post-date">25. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/24/coup-teil-8-ibiza-video-und-die-drahtzieher/">Coup Teil 8: Ibiza-Video und die&nbsp;Drahtzieher</a>
											<span class="post-date">24. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/23/coup-teil-7-misstrauensantrag-gegen-kanzler-kurz/">Coup Teil 7: Misstrauensantrag gegen Kanzler&nbsp;Kurz</a>
											<span class="post-date">23. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-6-was-taten-rote-seilschaften/">Coup Teil 6: Was taten rote&nbsp;Seilschaften?</a>
											<span class="post-date">22. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-5-geheimdienste-aber-nicht-doch/">Coup Teil 5: Geheimdienste? Aber nicht&nbsp;doch!</a>
											<span class="post-date">22. Mai 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 947 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3feb5dc042" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201923y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a45a0e09b698f568bc0499952c756e8f">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-702e68dac67fb3963a06484ea62cdabd">
	</div>
	<div class="grofile-hash-map-25ec9d4fff982beea8ae2d463fe233cf">
	</div>
	<div class="grofile-hash-map-bb6e1c0bb732d5fe53e38cbf3a94df54">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-1e86b50c83ff800595bf9a5e4303b420">
	</div>
	<div class="grofile-hash-map-5bc109fd6608df66f573550dec834544">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-d39ea2ba2ab1086e9b62f00ae57feb77">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=8d9cf6987b","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"25972","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/06\/04\/coup-teil-19-neuwahlen-verschieben\/":25972};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/04/coup-teil-19-neuwahlen-verschieben/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F06%2F04%2Fcoup-teil-19-neuwahlen-verschieben%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33f85090c7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3feb5dc042\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/06\/04\/coup-teil-19-neuwahlen-verschieben\/?fbclid=IwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F06%2F04%2Fcoup-teil-19-neuwahlen-verschieben%2F%3Ffbclid%3DIwAR2q7907WVvO1p1McYYF8c5vhkBDd6MMk_W1ymypgQeTjQdU8gwc1S6MDHk","postID":"25972","shortlink":"https:\/\/wp.me\/p6QyoO-6KU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/25972","statsLink":"https:\/\/wordpress.com\/stats\/post\/25972\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 947 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F06%2F04%2Fcoup-teil-19-neuwahlen-verschieben%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1ywiAQfKESaq3jr04fpUPgjJfwVTiS+vY9WnW0jRn9BbPsHre7copCB0/gSfZZGhhRQ/xq+vwkL55cEdGWDn2WFgfI8rNAgb3yxkJaIOvgHEPiV9RXdSvzhBEeEV0BJyF6bYu5JiSI9tA49HMkdKqDbIMyYG5xnMrBp5sjeradDsejmSGf3NAeHEtiaSVNDBxoj4kAfJ2yK14TBp8XMpjQdEBZQuHXMCAIqyZJ4KJVBH/whTk9UFR6kB9sg1dBIkiC0IFFv9SBMuxKtCrVSFjDNxFGSAlrFGfswQmUeJcl2+onmCo63+41t1MaWo5EgGu54NuqBDly+DiCGNlNmEHmKr3ccsDsgMS6eT7+HZK7o8wuhM5CTcHnWuM/gGe8u7fVZvP6st6ut6v+G/egXMk='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.2-alpha-45379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1554999852h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'25972','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVKRC5zSkpkUGN6JVUxTG9ELlhbY0ZWTEpHNiUsYVlwcXMyJnpJTklYYVBBLG12ciZjRGU3UXpbQ1VsbGN2L2NDXUo4cDhHMEssNF1VdS9YM3RBby5WaCYzL2FBXWx2MVpYWSxkaTgyaGVQLnZFMkZpZi0uMCVHV0twNjJuWEZLPzk2cWZLTmJ3cnBUWSxsMmJ4YSUwQUw9T1ZsTkZlVFtFSGVoQ0JvLyUsWDk0V1hISiZmVVdneml1VmYmdG1QJjhZeWpDU2VucnNxZ2JlQy94WWVOeDFbLl1lYUElVUlBOEJqcGM/ZkNpaT9fSiYzfCUtVkgzRXRUXw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '25972' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 203 seconds ago
	generated in 0.245 seconds
	served from batcache in 0.003 seconds
	expires in 97 seconds
-->
