<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Corona: Siegt China über den Westen? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Corona: Siegt China über den&nbsp;Westen? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkl1uAyEMhC9UlrZJf/JQ5SywWITEBoSNor19Waoqq40SRcoL0sB89thCn7MaUxSIoqmqjNWHyPqcx0SKKSBMKzWMzC96gVlM/gKm4oxj7TFZg1feRYsCaAScyollpe5hGE7A+giSzXhSXV3Z/72+Nmmh+PZSQO+Gj+Fd2xrQzaE7bospk2aZEJ4vIwegR8p0ajGEmVIV5UtwDydZlShGQvR8A1+sb56g3VM2MjsIXDCALXaUe9jfD7A2F2BW7aRQSfV5+/r39PP2+fq13X7vNpvjL3154AY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj9EKwjAMRX/IGCdM5oP4LV0Xa7RtyppS9vdWEdQX2VtObs6FYE1gJSpFRb1SoIypjKi1LRa98qxEEW3OmHXxBDVZCdvGG/wyQ4Hki+OYsfLkSDNSaancmcCbikoheaP0rllTkMWy8RBoYgPcDle4jgS8WKMs8Qfg4g3P/9SZRi+uje717Qef0jmcuv646w79fhhuDxNpc6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F12%2F31%2Fcorona-siegt-china-ueber-den-westen%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f56a71b836","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"05b20081e5\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/12\/31\/corona-siegt-china-ueber-den-westen\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F12%2F31%2Fcorona-siegt-china-ueber-den-westen%2F","postID":"46145","shortlink":"https:\/\/wp.me\/p6QyoO-c0h","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/46145","statsLink":"https:\/\/wordpress.com\/stats\/post\/46145\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.510 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F12%2F31%2Fcorona-siegt-china-ueber-den-westen%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1608135399j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-c0h' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F12%2F31%2Fcorona-siegt-china-ueber-den-westen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F12%2F31%2Fcorona-siegt-china-ueber-den-westen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona: Siegt China über den Westen?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" />
<meta property="og:description" content="An einem Tag, an dem viele in Österreich fassungslos sind wegen der Dreistigkeit der Regierung, wird auch gemeldet, dass ein Investitionsabkommen zwischen China und der EU abgeschlossen wurde. Zwar…" />
<meta property="article:published_time" content="2020-12-31T01:01:35+00:00" />
<meta property="article:modified_time" content="2020-12-31T01:57:28+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/8ncE5yYQvJY/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/8ncE5yYQvJY/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Corona: Siegt China über den&nbsp;Westen?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="An einem Tag, an dem viele in Österreich fassungslos sind wegen der Dreistigkeit der Regierung, wird auch gemeldet, dass ein Investitionsabkommen zwischen China und der EU abgeschlossen wurde. Zwar wurde darüber sieben Jahre lang verhandelt, doch man muss daran denken, dass Sun Tzu dazu riet, Verwirrung zu stiften, um so von seinen wahren Zielen abzulenken.&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/amp/"></head>

<body class="post-template-default single single-post postid-46145 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-46145" class="post-46145 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
		
				<h1 class="entry-title">Corona: Siegt China über den&nbsp;Westen?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" title="Permalink zu Corona: Siegt China über den&nbsp;Westen?" rel="bookmark"><time class="entry-date" datetime="2020-12-31T03:01:35+02:00">31. Dezember 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>An einem Tag, an dem viele in Österreich fassungslos sind wegen der Dreistigkeit der Regierung, wird auch gemeldet, dass ein Investitionsabkommen zwischen China und der EU abgeschlossen wurde. Zwar wurde darüber sieben Jahre lang verhandelt, doch man muss daran denken, dass Sun Tzu dazu riet, Verwirrung zu stiften, um so von seinen wahren Zielen abzulenken. Wir können daher wetten, dass der Deal weit mehr Aufmerksamkeit gehabt hätte, wenn nicht alles über <a href="https://www.ots.at/presseaussendung/OTS_20201230_OTS0016/fpoe-kickl-z">immer neue</a> &#8222;Corona-Maßnahmen&#8220; sprechen würde. Den <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/">Zusammenhang</a> realisieren zwar zunehmend mehr Menschen, er ist aber für die meisten immer noch nicht mit Händen zu greifen. In Österreich gibt es Anfang Jänner die nächste Sondersitzung des Nationalrats, um <a href="https://www.5min.at/202012341095/freitesten-derzeit-fehlt-jegliche-rechtliche-grundlage/">das &#8222;Freitesten&#8220;</a> aus dem &#8222;Lockdown&#8220; ab 18: Jänner auf Schiene zu bringen. &#8222;Natürlich&#8220; ist auch weiter eine Verschärfung der  <a href="https://twitter.com/_is_back_/status/1344297484915519488">Zwangsquarantäne</a> auf dem Tapet, basierend auf <a href="https://alexandrabader.wordpress.com/2020/11/23/gesundheitsminister-anschober-und-die-testpandemie/">vollkommen ungeeigneten</a> Tests, aber das scheint nichts zu machen. Das wiederum empört die Bevölkerung, da alles an der Regierung <a href="https://alexandrabader.wordpress.com/2020/11/23/ohne-testpandemie-keine-bundesregierung/">spurlos vorüberzugehen</a> scheint.</em></p>
<p>Gerade weil sich <a href="https://alexandrabader.wordpress.com/2020/08/31/corona-was-ist-der-plan-hinter-der-plandemie/">die Plandemie</a> bis ins Detail <a href="https://alexandrabader.wordpress.com/2020/12/13/corona-oder-die-grosse-taeuschung/">als Luftnummer</a> entlarvt, bleiben einige Akteure beharrlich dabei, <em>alles zu verteidigen</em>; es kann sein, dass sie so sehr getriggert sind, dass sie es <a href="https://www.technocracy.news/lockdowns-worse-than-the-disease-hurt-most-vulnerable/">nicht verstehen</a>. Oder aber sie vertreten eine <a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">ganz andere Agenda</a> wie <em>jene US-Redaktionen</em>, die immer wieder Einladungen der Kommunistischen Partei Chinas angenommen haben. Wenn unter anderem die &#8222;New York Times&#8220;, das &#8222;Wall Street Journal&#8220;, die &#8222;Washington Post&#8220; <a href="https://www.zerohedge.com/political/all-major-western-media-outlets-take-private-dinners-sponsored-trips-chinese-communist">genannt werden</a>, sollten wir an Berichte über Deutschland und Österreich denken: &#8222;The effort, according to the U.S. government report, aims to &#8218;to co-opt and neutralize sources of potential opposition to the policies and authority of its ruling Chinese Communist Party.&#8216; &#8218;The United Front strategy uses a range of methods to influence overseas Chinese communities, foreign governments, and other actors to take actions or adopt positions supportive of Beijing’s preferred policies,&#8216; it continues. This strategy appears to have been deployed in conjunction with outlets such as CNN, New York Times, and the Washington Post.&#8220; Der Bericht der US-Regierung wurde auf Basis des <a href="https://de.wikipedia.org/wiki/Foreign_Agents_Registration_Act">Foreign Agents Registration Act</a> (FARA) erstellt.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">🇪🇺🇨🇳 Tomorrow’s post-COVID world needs a strong EU-China relationship, to build forward better.</p>
<p>But this requires cooperation, reciprocity &amp; trust &#8211; especially in our trade &amp; investment relationship.<br /> <br />I&#39;m glad to exchange on this with President Xi, jointly with <a href="https://twitter.com/eucopresident?ref_src=twsrc%5Etfw">@eucopresident</a> <a href="https://t.co/SpXucBqxGP">pic.twitter.com/SpXucBqxGP</a></p>
<p>&mdash; Ursula von der Leyen (@vonderleyen) <a href="https://twitter.com/vonderleyen/status/1344263118768250885?ref_src=twsrc%5Etfw">December 30, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die EU und China im Zoom-Chat</em></p>
<p><span id="more-46145"></span></p>
<p>Für einen Artikel wurden <em>mehrere FARA-Reports</em> ausgewertet, die <a href="https://thenationalpulse.com/exclusive/media-private-ccp-dinners-trips/">in dieses Muster</a> passen: &#8222;There have only been a few mentions in broader pieces concerning Chinese Communist Party influence operations on American college campuses. Such behavior from news outlets implies a conflict of interest, or worse: that the ostensible news outlets have been bought off.&#8220; Selbstverständlich kommt auch anderes im Mainstream kaum vor oder wird verzerrt dargestellt; wir kennen ja alle die unverhohlene Bewunderung dafür, wie China Corona &#8222;bewältigt&#8220; hat. Durch <a href="https://twitter.com/imac_too/status/1338321280504745985">ein Leak</a> wissen wir, dass rund <a href="https://www.dailymail.co.uk/news/article-9046783/Leaked-files-expose-mass-infiltration-UK-firms-Chinese-Communist-Party.html">zwei Millionen Mitglieder</a> der KP in westlichen Konzernen, Großkanzleien, Regierungsstellen usw. untergebracht sind, deren Loyalität China und nicht dem eigenen Arbeitgeber gilt.  Das <a href="https://nationalfile.com/chinese-virus-chinese-vaccine-ccp-leak-confirms-pfizer-astrazeneca-empl">betrifft auch</a> die Pharmakonzerne AstraZeneca und Pfizer, jedoch ebenso Airbus und Boeing, wobei China und Russland <a href="https://alexandrabader.wordpress.com/2020/02/09/luftfahrtkrieg-airbus-eurofighter-russland-und-die-usa/">längst</a> <em>eine Alternative</em> zu deren Großraumjets entwickelt haben. Beim Investitionsabkommen CAI ist die erste Assoziation natürlich, dass tausende Jobs zugunsten chinesischer Firmen verloren gehen werden, doch dies findet auch in einer gezielt geschwächten EU statt; <a href="https://alexandrabader.wordpress.com/2020/12/16/corona-neue-ordnung-aus-dem-chaos/">warum wohl</a> wird gerade der Mittelstand durch ewigen Lockdown ruiniert?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/8ncE5yYQvJY?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p style="text-align:center;"><em>Video &#8222;Children of the Great Reset&#8220;</em></p>
<p>Wenn wir wissen wollen, <em>warum</em> Politiker und Interessensvertretungen dabei unbeirrbar mitmachen, sollten wir uns <a href="https://alexandrabader.wordpress.com/2020/11/09/nach-der-us-wahl-eine-orientierungshilfe/">die Auseinandersetzungen</a> nach der US-Wahl ansehen, bei denen ganz offen von chinesischer, aber auch russischer Spionage gesprochen wird (beides hängt oft zusammen). Wir müssen <em>untersuchen</em>, <a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/">welchen Grad</a> an Verrat und Komplizenschaft es bei uns gibt, denn dies führt auch dazu, dass <a href="https://www.deutschlandfunk.de/covid-19-staatsrechtsexperten-sprechen-sich-fuer.1939.de.html?drn:news_id=1210683">vollkommen jenseitige Vorstellungen</a> von getriggerten &#8222;Experten&#8220; Gehör finden können. Dabei hilft, sich anzusehen, wer wie auf CAI reagierte, etwa der euphorische Generalsekretär der Wirtschaftskammer <a href="https://www.ots.at/presseaussendung/OTS_20201230_OTS0079/wkoe-kopf-durchbruch-bei-eu-china-verhandlungen-ueber-investi">Karlheinz Kopf</a> oder Wirtschaftsministerin<a href="https://www.ots.at/presseaussendung/OTS_20201230_OTS0078/schrambo"> Margarete Schramböck</a>.  Bei der WKO verwundert, dass sie <a href="https://alexandrabader.wordpress.com/2020/12/18/corona-an-ihren-luegen-werdet-ihr-sie-erkennen/">die Plandemie</a> nicht nur klaglos mitträgt, sondern auch die Auszahlung von Entschädigungen abwickelt; Kopf hat sich unter anderem als Vorsitzender des 2. <a href="https://alexandrabader.wordpress.com/2020/06/27/reden-wir-klartext-ueber-die-eurofighter-frau-ministerin/">Eurofighter-U-Ausschusses</a> 2017 &#8222;qualifiziert&#8220;, in dem russischen (bzw. russisch-chinesische) Netzwerke <a href="https://alexandrabader.wordpress.com/2020/11/14/eurofighter-ihr-wollt-die-kriminellen-da-sind-sie/">gedeckt</a> werden mussten. <a href="https://kurier.at/wirtschaft/oe-cloud-und-gaia-x-schramboeck-auf-digitalisierungstrip-in-berlin/400977863">Schramböck</a> wiederum trat mit Vertretern <a href="https://www.profil.at/ausland/wie-huawei-um-image-kaempft-5g-10766743">von Huawei</a> auf und ist gerne bei <a href="https://www.rhimagnesita.com/de/radentheininvestment/">RHI-Magnesita</a>, einem Feuerfest-Konzern, an dem sich <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">Martin Schlaff</a> beteiligt. Ex-Kammerpräsident Christoph Leitl <a href="https://top-leader.at/christoph-leitl-china-am-ziel-europa-am-ende/">schrieb ein Buch</a> mit dem TItel &#8222;China am Ziel. Europa am Ende?&#8220; und war dabei, als die Linzer Kepler-Universität einen <a href="https://www.trendingtopics.at/techhouse-neues-innovations-netzwerk-rund-um-steinberger-kern-startet-in-linz/">Innovation Hub</a> mit der Blue Minds Group errichtete.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Boris Reitschuster brachte die Sprecher der Bundesregierung bei einer Pressekonferenz am 28. Dezember in Erklärungsnot&#8230; <a href="https://t.co/Qao1DfGyfy">https://t.co/Qao1DfGyfy</a></p>
<p>&mdash; MCMLXIII (@Mar1963kus) <a href="https://twitter.com/Mar1963kus/status/1343901181790343168?ref_src=twsrc%5Etfw">December 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>In Deutschland haben Alternativjournalisten Zugang zu PKs</em></p>
<p><a href="https://alexandrabader.wordpress.com/2019/01/11/haselsteiner-kern-und-gusenbauer/">Blue Minds</a> steht für <a href="https://alexandrabader.wordpress.com/2018/10/13/was-machen-eigentlich-die-kerns/">Christian Kern und Eveline Steinberger-Kern</a>, Hans Peter Haselsteiner, Alfred Gusenbauer und andere; wiederum mit Bezug zu Martin Schlaff. Der Rektor der JKU Meinhard Lukas war 2007 an <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter-Scheinverhandlungen</a> für Gusenbauer beteiligt und sollte im UA 2017 den bedrohten, überwachten, abgeschotteten Ex-Verteidigungsminister Norbert Darabos <a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">belasten</a>. Die JKU war auch eng verbunden mit <a href="https://alexandrabader.wordpress.com/2020/01/04/ibiza-und-die-journalisten-netzwerke/">Ludwig Scharinger</a> von der<em> Raiffeisen-Landesbank OÖ</em>, der beim BUWOG-Deal zur Zeit von Finanzminister <a href="https://alexandrabader.wordpress.com/2020/12/05/warum-der-fall-grasser-nur-die-spitze-des-eisbergs-ist/">Karl Heinz Grasser</a> eine Rolle spielte. <a href="//www.derstandard.at/story/2000120115620/wie-wirecard-die-russische-freundschaftsgesellschaft-spaltet">Scharinger</a> war Präsident der <em>Österreichisch-Russischen Freundschaftsgesellschaft</em>, als Ex-Innenminister <a href="https://www.wienerzeitung.at/themen/recht/recht/2084786-Grasser-Urteil-Wie-geht-es-nach-den-nicht-rechtskraeftigen-Verurteilungen-weiter.html">Ernst Strasser</a> seine Funktionen zurücklegte; Grasser wiederum kommt von Magna, das wohl <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">nicht als einziger Konzern</a> wie eine russische &#8222;Front&#8220; erscheint. Dabei müssen wir auch an <a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/">Kanada und Justin Trudeau</a> denken, der wie <a href="https://www.handelsblatt.com/unternehmen/management/suche-nach-wohltaetern-chinas-reiche-">Bill Gates</a> ein großer Freund Chinas ist und <a href="https://www.rebelnews.com/the_china_files" target="_blank" rel="noopener">die chinesische Armee</a> sogar <em>zum Training</em> des Winterkampfes eingeladen hatte. Als der an Magna und an der Strabag (mit Raiffeisen und <a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Haselsteiner</a>) beteiligte Oligarch <a href="https://alexandrabader.wordpress.com/2020/10/27/wien-rot-pink-oder-die-deripaska-koalition/">Oleg Deripaska</a> den &#8222;Wunsch&#8220; artikulierte, dass sein Schwiegervater <a href="https://www.rferl.org/a/major-questions-fincen-leak-sheds-light-on-the-hidden-money-flows-of-putin-s-russia/30855925.html">Walentin Jumaschew</a> samt Familie <a href="https://www.spiegel.de/politik/ausland/jelzin-tochter-hat-oesterreichische-staatsbuergerschaft-erhalten-a-896512.html">eingebürgert wird</a>, unterstützte dies <a href="https://www.addendum.org/news/willkommenskultur-fuer-oligarchen/">auch Magna</a>, etwa über den Europa- und jetzt auch Asien-Chef Günther Apfalter. Außerdem war der heutige NÖ-LH-Stellvertreter Franz Schnabl beteiligt (damals Magna-Sicherheitschef) und der burgenländische <a href="https://alexandrabader.wordpress.com/2020/12/01/das-system-niessl-und-die-commerzialbank/">LH Hans Niessl</a> und sein Nachfolger Hans Peter Doskozil.  Detail am Rande: die NÖ-Landeshauptfrau <a href="https://www.ots.at/presseaussendung/OTS_20201227_OTS0031/coronavirus-erste-impfungen-in-niederoesterreich-verabreich">Johanna Mikl-Leitner</a> liess am Sonntag <a href="https://www.ots.at/presseaussendung/OTS_20201227_OTS0030/verteidigungsministerin-tanner-wohnt-erster-covid-19-impfung-bei-bild">öffentlichkeitswirksam</a> losimpfen; natürlich ist <a href="https://alexandrabader.wordpress.com/2020/12/08/corona-vor-der-massenimpfung-wird-gewarnt/">die Impfung</a> an sich problematisch, doch Mikl gehört <a href="https://alexandrabader.wordpress.com/2020/09/20/trump-deripaska-und-oesterreich/">zu den gleichen Netzwerken</a> wie Schnabl.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/6HUWMqTxy-E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p style="text-align:center;"><em>Teil 1 des deutschen Werbespots</em></p>
<p>Christian Kern wurde 2018 Präsident <a href="https://www.acba.at/kuratorium/">des Kuratoriums</a> der <em>Austrian-Chinese Business Association</em>, die 2010 von Anwalt Georg Zanger gegründet wurde. Sieht man sich andere Kuratoriumsmitglieder an, fällt etwa Ex-Verfassungsgerichtspräsidentin Brigitte Bierlein auf, die <a href="https://alexandrabader.wordpress.com/2020/10/05/wer-steckte-hinter-der-ibiza-falle/">nach Ibizagate</a> 2019 von Bundespräsident Alexander Van der Bellen zur <a href="https://alexandrabader.wordpress.com/2019/06/08/coup-teil-22-die-kanzlerin-und-die-message-control/">Übergangskanzlerin</a> ernannt wurde. Wer sich jetzt <em>darüber empört</em>, dass Van der Bellen den beständigen <a href="https://alexandrabader.wordpress.com/2020/12/20/kurz-und-corona-demokratie-wird-einfach-ueberschaetzt/">Abbau von Grundrechten</a> ohne ein Wort der Kritik hinnimmt, findet seine Erklärung in einer asiatischen Begrüßungsgeste, die er im März 2020 auf dem Titelbild der &#8222;Krone&#8220; machte. <a href="https://alexandrabader.wordpress.com/2020/12/25/corona-und-der-deep-state/">Vieles</a> ist praktisch &#8222;hidden in plain sight&#8220;, wie man in den USA sagt, auch wenn es<em> eine Kampagne</em> der deutschen Bundesregierung gab, in der ein alter Mann zum Helden von 2020 wurde, weil er zuhause geblieben war. Am Ende des ersten Clips betritt eine Frau den Raum, die einen chinesischen militärischen Gruß ausführt; im zweiten Clip ist sie dann seine Ehefrau in der Zukunft. Statements von Regierungsmitgliedern werden <a href="https://www.faz.net/aktuell/politik/inland/spahn-corona-impfung-ist-der-schluessel-raus-aus-dieser-pandemie-17124156.html">immer abgedrehter</a>, wiederholen sich stereotyp und werden durch <a href="https://thecanadianreport.ca/is-this-leaked-memo-really-trudeaus-covid-plan-for-2021-you-decide/">die Pläne derer</a> Lügen gestraft, welche die Plandemie durchsetzten. Man glaubt es kaum, aber Gesundheitsminister Rudi Anschober machte <a href="https://www.ots.at/presseaussendung/OTS_20201230_OTS0062/anschober-">eine Presseaussendung</a> mit diesem Titel: &#8222;Maßnahmen gegen Covid-19 wirken auch erfolgreich gegen die Grippe&#8220;.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/qcGGSprHkzw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p style="text-align:center;"><em>Teil 2 des deutschen Werbefilms</em></p>
<p>In Irland gab inzwischen <em>die Regierung</em> zu, dass man <a href="https://twitter.com/JackNationalist/status/1342572755284238336"> nicht einmal weiss</a>, ob es Covid-19 wirklich gibt; dies hätte Kary Mullis, den Erfinder des PCR-Tests, nicht wirklich überrascht. Wenn wir wissen wollen, warum Ärzte, Wissenschafter, Journalisten abseits des Mainstream, mutige Politiker, vereinzelt auch Polizisten die Wahrheit sagen, aber der verhängnisvolle Kurs <a href="https://www.nordkurier.de/politik-und-wirtschaft/droht-uns-2021-auch-der-klima-lockdown-2741875212.html">weiter verfolgt</a> wird, dann geht es um <em>seit Jahren</em> etablierte Netzwerke. Anwalt Georg Zanger postete <a href="https://twitter.com/GeorgZanger/status/1344034641276243972">auf Twitter</a> diesen Vergleich: &#8222;in China: Todesfälle 4 634 in Österreich: Todesfälle 6 000 Bevölkerung: China: 1. 4 Milliarden Österreich: 8 Mio Hat unsere Regierung etwas falsch gemacht?&#8220; Es gab zahlreiche Userreaktionen, auch von mir: &#8222;Zanger hat immer Agents Provocateurs gedeckt, die mich wegen meiner Recherchen massiv und folgenreich verleumdeten. Ist er Mitglied der chinesischen KP?&#8220; Er antwortete nicht, doch uns hilft sein <a href="https://de.wikipedia.org/wiki/Georg_Zanger">Wikipedia-Eintrag</a> weiter, auch wenn er so klingt, als hätte er ihn selbst verfasst: &#8222;1985 gehörte er mit <a title="Otto Bruckner" href="https://de.wikipedia.org/wiki/Otto_Bruckner">Otto Bruckner</a> (<a title="Kommunistische Jugend Österreichs" href="https://de.wikipedia.org/wiki/Kommunistische_Jugend_%C3%96sterreichs">KJÖ</a>), <a title="Alfred Gusenbauer" href="https://de.wikipedia.org/wiki/Alfred_Gusenbauer">Alfred Gusenbauer</a> (<a title="Sozialistische Jugend Österreich" href="https://de.wikipedia.org/wiki/Sozialistische_Jugend_%C3%96sterreich">SJ</a>) und <a title="Gabriel Lansky" href="https://de.wikipedia.org/wiki/Gabriel_Lansky">Gabriel Lansky</a> dem vierköpfigen Koordinationsausschuss des Komitees &#8218;Für ein demokratisches antifaschistisches Österreich&#8216; an, welches der Kandidatur des FPÖ-Abgeordneten <a title="Otto Scrinzi" href="https://de.wikipedia.org/wiki/Otto_Scrinzi">Otto Scrinzi</a> als <a title="Bundespräsident (Österreich)" href="https://de.wikipedia.org/wiki/Bundespr%C3%A4sident_(%C3%96sterreich)">Bundespräsident</a> entgegenwirkte.&#8220; Während sein Vater, in dessen Kanzlei er zunächst tätig war, Mitglied der KP war, wandte sich der Sohn später (angeblich) vom Kommunismus ab.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">“With <a href="https://twitter.com/hashtag/PCR?src=hash&amp;ref_src=twsrc%5Etfw">#PCR</a> you can find almost anything in anybody” </p>
<p>We’re certain if Nobel laureate &amp;  <a href="https://twitter.com/hashtag/PCRtest?src=hash&amp;ref_src=twsrc%5Etfw">#PCRtest</a> inventor <a href="https://twitter.com/hashtag/KaryMullis?src=hash&amp;ref_src=twsrc%5Etfw">#KaryMullis</a> had survived last year he’d be right here campaigning with us! <a href="https://t.co/4Rg2LzZtuY">pic.twitter.com/4Rg2LzZtuY</a></p>
<p>&mdash; PCRclaims &#8211; Lawyers | Scientists | Psychologists😃 (@pcrclaims) <a href="https://twitter.com/pcrclaims/status/1343964901124018176?ref_src=twsrc%5Etfw">December 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Kary Mullis (R.I.P.) zum PCR-Test</em></p>
<p>Wenn ich <a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">wissen wollte</a>, wer Darabos abschottet, mit dem ich <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">wie so viele andere</a> nie reden durfte, und Personen <a href="https://alexandrabader.wordpress.com/2018/09/10/wie-es-ist-freiwild-zu-sein/">mit Verbindung zu Zanger</a> verleumden mich nachhaltig aus dem Hinterhalt, ist die Frage berechtigt, welche Rolle ein<em> vermeintlich</em> so ethischer Anwalt dabei einnimmt. Wenn wir uns die Mitglieder der <em>Austrian-Chinese Business Association ansehen</em>, fällt auf, dass wir hier auch die <a href="http://www.acba.at/2020/12/13/skills-group/">Skills Group</a> finden, die gerade <a href="https://alexandrabader.wordpress.com/2020/12/23/corona-und-der-verrat-der-linken/">Refugees Welcome-Aktivitäten</a> bewirbt. Stefan Sengl von Skills leitete bis Ende Juli 2017 den <a href="https://alexandrabader.wordpress.com/2018/09/24/tal-silberstein-und-die-alphamaenner/">Wahlkampf der SPÖ</a>; sein Geschäftspartner Michael Pilz war einmal sowohl bei <a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Gabriel Lansky</a> als auch bei Georg Zanger Konzipient. Pilz war nicht nur jener SPÖ-Anwalt, der 2018 <a href="https://alexandrabader.wordpress.com/2020/12/03/ibiza-und-die-unabhaengigkeit-der-justiz/">mit Ramin M.</a> über das Ibiza-Material und mehr <a href="https://alexandrabader.wordpress.com/2020/11/27/die-spoe-spitze-und-das-ibiza-video/">verhandelte</a>, er fungierte am 1. Juni 2017 als Vertrauensperson &#8222;von&#8220; Darabos im U-Ausschuss. Pilz deckte jedoch die Manipulationen, mit denen der nicht verwandte <a href="https://alexandrabader.wordpress.com/2018/09/15/wie-peter-pilz-u-ausschuesse-austrickst/">Peter Pilz</a> den Ausschuss steuerte und die <em>den Verdacht</em> von <a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/">Gusenbauer</a> weg auf Darabos lenken sollten. Bei den <a href="https://www.acba.at/mitglieder/">ACBA-Mitgliedern</a> fällt auch TPA auf, eine Kanzlei, deren <a href="https://www.addendum.org/benko/eine-frau-fuer-alle-faelle/">größter Kunde</a> die Signa Holding ist, die die ORFG <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">unterstützt</a> und u.a. von der Bank of China, von Raiffeisen und von der Sberbank Europe <a href="https://www.addendum.org/benko/luxemburg/">Kredit</a> bekommt. TPA prüfte auch <a href="https://www.derstandard.at/story/2000118716950/auch-wirecard-oesterreich-wird-nun-zum-bilanzraetsel">Wirecard CEE</a> in Graz und sowohl die <a href="https://alexandrabader.wordpress.com/2020/12/19/das-spoe-netzwerk-und-die-commerzialbank/">Commerzialbank Mattersburg</a> als auch deren Fast-Alleineigentümer, <a href="//kurier.at/chronik/burgenland/commerzialbank-wer-hatte-im-land-das-sagen-bei-der-pruefung-des-mehrheitseigentuemers/400980887">eine Kreditgenossenschaft</a>. Übrigens kam Markus Braun 2010 von KMPG <a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">zu Wirecard</a>, also von einem Mitglied der ACBA; <a href="https://kontrast.at/nationaler-sicherheitsrat-wirecard/">er gehörte</a> dem Think Tank Think Austria an, den Antonella Mei-Pochtler koordiniert, deren <em>Demokratievorstellungen </em>mehr mit China <a href="https://alexandrabader.wordpress.com/2020/11/25/plant-man-im-bundeskanzleramt-das-ende-oesterreichs/">als mit Österreich</a> zu tun haben.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a>: Begleiten Sie vom 07.-12.04. unsere hochkarätige Wirtschaftsmission &#8211; im Rahmen des offiziellen Besuchs von Bundespräsident Van der Bellen &#8211; nach Peking und Chengdu. Nutzen Sie die Chance hochrangige Wirtschaftskontakte zu knüpfen&#8230;<a href="https://t.co/Y1QoChZeob">https://t.co/Y1QoChZeob</a> <a href="https://t.co/NtZxsSxh02">pic.twitter.com/NtZxsSxh02</a></p>
<p>&mdash; WKÖ AUSSENWIRTSCHAFT (@wko_aw) <a href="https://twitter.com/wko_aw/status/961499319475073024?ref_src=twsrc%5Etfw">February 8, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Auf China-Reise mit dem Bundespräsidenten</em></p>
<p><a href="https://www.zeit.de/wirtschaft/2020-12/wirecard-untersuchungsausschu">Wirecard</a> war auch <a href="//www.deraktionaer.de/artikel/aktien/wirecard-der-naechste-streich-in-china-20193382.html">am chinesischen Markt</a> interessiert; es gab aber <a href="https://www.handelsblatt.com/politik/deutschland/bilanzskandal-wirecard-expansion-in-china-die-skrupel-der-deutschen-botschaft/26197624.html?ticket=ST-22491356-Jgg5L9rxrlIjGtabBwbO-ap5">Skrupel</a> in der deutschen Botschaft bei diesem Expansionsbestreben &#8211; noch <a href="https://www.finanznachrichten.de/nachrichten-2020-05/49610598-rekordstrafe-gegen-wir">im Mai 2020</a> war von einer &#8222;Rekordstrafe&#8220; in China gegen Wirecard die Rede. Bei den <a href="https://www.acba.at/mitglieder/">ACBA-Mitgliedern</a> finden wir auch den Flughafen Wien mit <a href="https://alexandrabader.wordpress.com/2019/12/03/alle-wege-fuehren-nach-malta/">Lanskys Schwager</a> Julian Jäger im Management, die ÖBB, das Land Kärnten (wegen <a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Peter Kaiser</a> im Kuratorium) und weitere Firmen. Bei <a href="https://alexandrabader.wordpress.com/2019/08/05/coup-teil-49-ein-u-ausschuss-zu-ibizagate/">den ÖBB</a> wurde der ehemalige Kabinettschef im Verteidigungsministerium <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Stefan Kammerhofer</a> als Abteilungsleiter ohne Arbeit untergebracht, der im BMLV<em> auf Kosten</em> von Norbert Darabos und dann Gerald Klug <a href="https://alexandrabader.wordpress.com/2020/07/04/wie-es-zum-verrat-im-verteidigungsministerium-kam/">illegal Minister spielte</a> und Gesetze in Serie <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">sehr zum Schaden</a> von Österreich und von Einzelpersonen brach. Wie praktisch, dass ÖBB-Chef Andreas Matthä <a href="http://www.acba.at/kuratorium/">dem Kuratorium</a> der ACBA ebenso angehört wie sein Vorgänger Christian Kern, der außerdem <a href="https://industriemagazin.at/a/christian-kern-wird-praesident-einer-chinesischen-industrielobby">Präsident</a> des European China Business Council wurde, das der Verein CEATEC (China Europe Association for Technology and Economic Cooperation) ins Leben gerufen hat. Damit liegt die Vermutung nahe, dass Kern zu den Mitgliedern der KP weltweit gehört, zumal das Council an die Partei angebunden ist. Wir finden ihn auch <a href="https://industriemagazin.at/a/christian-kern-wird-aufsichtsrat-der-russischen-staatsbahn-rzd">im Aufsichtsrat</a> der russischen Staatsbahnen RZD, was er Gusenbauer zu verdanken hat, der <a href="//www.derstandard.at/story/2000119073748/ex-kanzler-gusenbauer-bei-kreml-nahen-thinktank-engagiert">dem Think Tank</a> von Ex-RZD-Chef Wladimir Jakunin angehört.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/etnh_GDnQo0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p style="text-align:center;"><em>Christine Fang enttarnt</em></p>
<p><a href="https://twitter.com/PatrickByrne/status/1344303001352155136">In den USA</a> <em>sieht man</em>, dass <a href="https://www.judicialwatch.org/in-the-news/farrell-the-fang-fang-dossier/">Verbindung zu China</a> oft auch eine zu Russland impliziert; nicht zuletzt dann, wenn <a href="https://www.judicialwatch.org/deep-dive/the-hillary-ukraine-connection/">die Clintons</a> &#8211; die Bidens &#8211; die Podestas &#8211; <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">die Ukraine</a> und China miteinander <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/">verknüpft werden</a> können. Es kommen jetzt <em>Konstruktionen</em> wie diese ans Licht: der demokratische Abgeordnete<a href="https://en.wikipedia.org/wiki/Eric_Swalwell"> Eric Swalwell</a> hatte die chinesische Agentin Christine Fang als &#8222;handlerin&#8220;; <a href="https://thehill.com/homenews/media/436039-foxs-maccallum-to-swalwell-on-steele-dossier-a">seine Aufgabe</a> war es, Donald Trump von Beginn an als <a href="https://alexandrabader.wordpress.com/2020/04/19/why-spygate-is-so-important/">russischen Agenten</a> hinzustellen. Dabei wurde das berüchtige Steele-Dossier eingesetzt, das über die auch <a href="https://www.perkinscoie.com/en/news-insights/perkins-coie-strengthens-its-position-in-china-with-new-intellectual-property-agency-new-shenzhen-location-and-expanded-beijing-office.html">in China</a> vertretene Beratungsfirma <em>Perkins Coie</em> in Auftrag gegeben wurde; Steele war einmal Agent des britischen MI 6 und<a href="https://alexandrabader.wordpress.com/2020/07/02/der-ibiza-u-ausschuss-und-die-oligarchen/"> im Geschäft</a> mit Deripaska. Es heisst nun, dass Swalwell <a href="http://Swalwell was enormously interested in, perhaps obsessed with, the Steele dossier, which, among other false allegations, spread the story that private citizen Donald Trump had watched as prostitutes performed a kinky sex act in a Moscow hotel room in 2013 as Russian intelligence services filmed the entire episode. In November 2017, when the Intelligence Committee interviewed Keith Schiller, a bodyguard who accompanied Trump to Moscow, Swalwell asked question after question about the hotel room story. He never got anywhere, because there was no story to tell.">geradezu</a> davon besessen gewesen sei: &#8222;Swalwell was enormously interested in, perhaps obsessed with, the Steele dossier, which, among other false allegations, spread the story that private citizen Donald Trump had watched as prostitutes performed a kinky sex act in a Moscow hotel room in 2013 as Russian intelligence services filmed the entire episode. In November 2017, when the Intelligence Committee interviewed Keith Schiller, a bodyguard who accompanied Trump to Moscow, Swalwell asked question after question about the hotel room story. He never got anywhere, because there was no story to tell.&#8220; (GOP = Grand Old Party, steht für die Republikaner)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/ynVHGR20SS8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p style="text-align:center;"><em>Eric Swalwell in der Defensive</em></p>
<p>Die <a href="https://alexandrabader.wordpress.com/2017/01/15/donald-trump-und-die-venusfalle/">Golden Shower-Story</a> war <em>auch deswegen</em> unglaubwürdig, weil Trump germophob ist; wir können annehmen, dass er sich vor einem <em>wirklich gefährlichen</em> Corona-Virus <a href="https://alexandrabader.wordpress.com/2020/10/06/trump-und-die-regierung-im-bann-von-coronoia/">fürchten</a> würde, statt <em>ohne Maske</em> herumzulaufen. Swalwell glaubte ganz offensichtlich selbst, was er behaupten sollte, und identifizierte sich damit vollkommen; so geht es auch anderen, mit oder ohne <a href="https://alexandrabader.wordpress.com/2020/05/28/ibizagate-der-u-ausschuss-und-die-jagd-nach-dem-lockvogel/">Honigfalle</a>. Es gibt auch <a href="https://twitter.com/WaltiSiegrist/status/1344196841332764673">Abgründe</a> in einflussreichen Kreisen, in die man nicht blicken möchte, weil sie zurückblicken könnten. &#8222;Epstein didn&#8217;t kill himself&#8220; ist längst <em>zum geflügelten Wort</em> geworden; was wirklich passiert sein kann, <a href="https://twitter.com/PatrickByrne/status/1344255482006003715">deutet hier</a> der Milliardär Patrick Byrne an. Natürlich ist es wichtig, dass <a href="https://alexandrabader.wordpress.com/2019/07/19/coup-teil-42-jeffrey-epstein-und-oesterreich/">Jeffrey Epstein</a> zu den Netzwerken gehörte, die auch <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/">mit der WHO</a> verbunden sind; man sollte sich aber das<em> in der Hand haben</em> anderer nicht nur so vorstellen, wie es <a href="https://alexandrabader.wordpress.com/2019/08/11/coup-teil-53-epstein-und-internationale-netzwerke/">Epsteins Wirken</a> nahelegt. Man weiss bei <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gabriel Lansky</a>, dass er die Justiz <a href="https://www.addendum.org/bvt/lansky/">beeinflusst</a> &#8211; und <a href="https://www.profil.at/home/lansky-portraet-der-gabi-150607">Natascha Kampusch</a> vertrat, die alle Corona-Regeln eisern durchsetzen würde  -, aber das gilt auch für Georg Zanger und wirft die Frage auf, was manche <em>überhaupt</em> vom Rechtsstaat <a href="https://alexandrabader.wordpress.com/2020/06/30/eurofighter-wie-korrupt-ist-die-korruptionsstaatsanwaltschaft/">erwarten</a> können, wenn sie <a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/">den Kreisen</a> lästig sind, zu denen beide gehören. Als sich <a href="https://www.diepresse.com/572409/anklager-zog-fremde-falle-an-sich-fleissaufgabe">Isabella Schörghuber</a> (einst Wirtschaftsjournalistin) von Zanger trennte, wurde es <a href="https://www.nachrichten.at/archivierte-artikel/blogs/wienergschichten/Krieg-im-Pensionsparadies;art15261,99000">mehr als heftig </a>und sie wandte sich an die Medien, was ihr <a href="https://www.derstandard.at/story/3217651/lang--und-kurzzeitgedaechtnis">auch Spott</a> eintrug. Sowohl im Obsorgeverfahren wegen der beiden gemeinsamen Kinder als auch bei der Scheidung hatte Schörghuber <em>den Eindruck</em>, dass die Justiz <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/J/J_04873/fnameorig_181748.html">zu Amtsmissbrauch</a> verleitet wird.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/ACBA?src=hash&amp;ref_src=twsrc%5Etfw">#ACBA</a>-Veranstaltung-<a href="https://twitter.com/hashtag/Bundeskanzler?src=hash&amp;ref_src=twsrc%5Etfw">#Bundeskanzler</a> a.D. Dr. Alfred <a href="https://twitter.com/hashtag/Gusenbauer?src=hash&amp;ref_src=twsrc%5Etfw">#Gusenbauer</a>-Vortrag zum Thema &quot;Politische Veränderungen im Spannungsfeld <a href="https://twitter.com/hashtag/US?src=hash&amp;ref_src=twsrc%5Etfw">#US</a> und <a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a>&quot; <a href="https://t.co/efWfGl3oZ7">pic.twitter.com/efWfGl3oZ7</a></p>
<p>&mdash; Prof.Dr.Georg Zanger (@GeorgZanger) <a href="https://twitter.com/GeorgZanger/status/842731570297487361?ref_src=twsrc%5Etfw">March 17, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die ACBA und Alfred Gusenbauer</em></p>
<p>Schörghuber sagte mir einmal, dass sie<em> jederzeit</em> einen Termin beim Bundespräsidenten bekommen kann, ihr das aber nichts nützte; zeitweise wurden einige parlamentarische Anfragen zum Umgang mit ihr gestellt. Ihr Ex war (ist?) offenbar zu einflussreich, wobei er auch ein Nobelbordell<a href="https://alexandrabader.wordpress.com/2019/07/17/coup-teil-40-ibiza-ein-puppenspiel/"> vertritt</a>. Unter Bundespräsident müssen wir uns <a href="https://www.diepresse.com/514240/heinz-fischer-aus-dem-herzen-der-sozialdemokratie">Heinz Fischer</a> vorstellen, der früher in der <em>Österreichisch-Nordkoreanischen Freundschaftsgesellschaft</em> war und seinen einstigen Wahlkampfleiter Norbert Darabos <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">verriet</a>, als dieser <a href="https://alexandrabader.wordpress.com/2020/02/10/eurofighter-gusenbauers-verrat-an-oesterreich/">Minister</a> wurde (2010 organisierte Sengl den Fischer-WK). Es führt eine direkte Linie vom Verrat auch des Bundesheers an seinem Befehlshaber <a href="https://alexandrabader.wordpress.com/2020/12/04/corona-folgt-das-bundesheer-fremden-befehlen/">zur Beteiligung</a> am hybriden Krieg per Plandemie <a href="https://alexandrabader.wordpress.com/2020/12/14/corona-als-fall-fuer-die-landesverteidigung/">gegen uns selbst</a>.  Als ich mit Schörghuber in Kontakt war, wurde ich vom erwähnten <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Kammerhofer</a> bedroht und verleumdet; in der SPÖ herrschte eisiges Schweigen zur Frage, was denn eigentlich im BMLV los war. Sie erkannte wohl, dass <a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/">meine Gegner</a> mit ihren verbunden sind, wurde aber nicht konkreter &#8211; in einem <em>Klima der Angst</em>, weil die einen offenbar übergeordneten (verdeckten) <a href="https://alexandrabader.wordpress.com/2018/10/18/was-verbindet-pilz-lansky-und-gusenbauer/">Interessen</a> dienen und niemand <a href="https://alexandrabader.wordpress.com/2020/02/06/was-staatsanwaelte-ueberfordert/">gegenhält</a>, ist das durchaus verständlich. Interessant ist, welche <a href="https://www.ots.at/presseaussendung/OTS_20200225_OTS0013/acba-fruehlingsfest">Rolle</a> die ACBA spielte, als es <a href="https://www.trend.at/wirtschaft/kurz-anwalt-selbstverzwergung-11487849">um Corona</a> ging; zunächst gab es <a href="https://www.ots.at/presseaussendung/OTS_20200207_OTS0024/acba-sta">eine Spendenaktion</a> für China, was ja nicht verwerflich ist. Nachdem Österreich China half, kamen <a href="https://www.welt.de/wirtschaft/article207527955/Antonow-An-225-Riesen-Flieger-Mrija-versorgt-die-Welt-mit-Masken.html">Masken als China</a> nicht nur zu uns, publikumswirksam per Antonow An-225. Nach der <a href="https://alexandrabader.wordpress.com/2020/12/12/ibizagate-hat-der-verhaftete-haupttaeter-hintermaenner/">verhängnisvollen Nacht</a> auf Ibiza 2017 kaufte sich nicht <em>die falsche Verwandte</em> <a href="https://alexandrabader.wordpress.com/2019/12/29/ibizagate-und-der-wahre-igor-makarow/">eines Oligarchen</a> in Medien ein, sondern <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">Rene Benko</a>, in die &#8222;Kronen Zeitung&#8220; und den &#8222;Kurier&#8220;, zu dem nun wieder &#8222;trend&#8220; und &#8222;profil&#8220; gehören. Ist es Zufall, dass <a href="https://www.trend.at/branchen/rechtsschutz/lockdown-was-jahreswech">die Kanzlei Lansky</a> im &#8222;trend&#8220; regelmässig Corona-Tipps gibt? Oder dass <a href="https://www.ots.at/presseaussendung/OTS_20201221_OTS0050/jku-corona-update-21-dezember-2020-schule-in-der-pandemie-und-pandemie-in-der-schule">die JKU</a> ebenfalls in Corona macht, mit Ratschlägen an die Politik und live gestreamten Experten?!</p>
<p><em>PS: </em>In den USA <a href="https://www.washingtonexaminer.com/news/court-upholds-conviction-chinese-businessman-hunter-biden">verzögern</a> Gerichte das Verfahren gegen Hunter Bidens chinesischen Businesspartner. In Australien wurde <a href="https://dailycaller.com/2020/12/30/uighur-slave-labor-companies-brands-china/">eine Liste der Konzerne</a> veröffentlicht, die von der Sklavenarbeit profitieren, die Uiguren in chinesischen Lagern leisten &#8211; darunter auch H &amp; M, Zara, Nike&#8230; Entgegen üblichen Annahmen sind die Republikaner auch eine Arbeiterpartei, die bei Einwanderern <a href="https://www.breitbart.com/politics/2020/12/28/analysis-support-for-trumps-working-class-agenda-surges-among-immigrants/?utm_medium=social&amp;utm_source=facebook&amp;fbclid=IwAR2--NEjfqCDqUrFZGfnbIZOP8ijVuSkQzQ4TZLKJFCfHptnep2">grossen Zuspruch</a> haben.</p>
			<div id="atatags-26942-5fed8c6d6deb2"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fed8c6d6deb2',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46145" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46145" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46145" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-46145-5fed8c6d6eb37' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=101183306&amp;post_id=46145&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-46145-5fed8c6d6eb37' data-name='like-post-frame-101183306-46145-5fed8c6d6eb37'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/" rel="prev"><span class="meta-nav">&larr;</span> Warum Corona nur ein Vorwand&nbsp;ist</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Kommentare zu &bdquo;<span>Corona: Siegt China über den&nbsp;Westen?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-38220" class="comment byuser comment-author-lopadi even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-38220" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/#comment-38220"><time datetime="2020-12-31T03:32:45+02:00">31. Dezember 2020 um 3:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein Wahnsinn! Das kommende Jahr KANN gar nicht besser werden. Ich wünsche Ihnen dennoch ein gutes kommendes Jahr und der Menschheit einen starken Gegenpol zu diesem unfassbaren Sumpf. Beste Grüße</p>
<p id="comment-like-38220" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?like_comment=38220&#038;_wpnonce=8b1c131d8e" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-38220" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?replytocom=38220#respond' data-commentid="38220" data-postid="46145" data-belowelement="div-comment-38220" data-respondelement="respond" data-replyto="Antworte auf Lopadistory" aria-label='Antworte auf Lopadistory'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-38222" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-38222" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/#comment-38222"><time datetime="2020-12-31T04:04:37+02:00">31. Dezember 2020 um 4:04</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja eh, es MUSS besser werden. The Best is Yet to Come sagen manche in den USA ja&#8230;</p>
<p>Wenn man sich ansieht, wie die EU in der China-Falle scheint, klingt das nach Strategem Nr. 22 (einen Dieb fangen, indem man die Türe schliesst), aber das gilt auch für Bevölkerung gegen diese Art von Regierungen. Wir können auch sagen, gut dass die in ein leeres Haus gelockt wurden und wir die Türe zumachen können, im übertragenen Sinn gemeint, weil sich Regierungen entlarven.</p>
<p>mehr dazu hier:</p>
<p><a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" rel="nofollow ugc">https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/</a></p>
<p id="comment-like-38222" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?like_comment=38222&#038;_wpnonce=aeb60bc6ca" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-38222" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/?replytocom=38222#respond' data-commentid="38222" data-postid="46145" data-belowelement="div-comment-38222" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/31/corona-siegt-china-ueber-den-westen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="32f1aab0e3" /><input type="hidden" name="_wp_http_referer" value="/2020/12/31/corona-siegt-china-ueber-den-westen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='46145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5867e6c2f" /></p>
<input type="hidden" name="genseq" value="1609403501" />
<input type="hidden" id="ak_js" name="ak_js" value="209"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.84pt;" aria-label="Alexander van der Bellen (234 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 20.6pt;" aria-label="Alfred Gusenbauer (610 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8pt;" aria-label="Angela Merkel (216 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.56pt;" aria-label="Bundesheer (229 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 20.04pt;" aria-label="Christian Kern (585 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.2pt;" aria-label="Donald Trump (311 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.6pt;" aria-label="Eurofighter (344 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 9.12pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.12pt;" aria-label="FPÖ (423 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 12.76pt;" aria-label="George Soros (319 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 14.72pt;" aria-label="Grüne (378 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 20.32pt;" aria-label="Hans Peter Doskozil (599 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Heinz Christian Strache (243 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.48pt;" aria-label="Norbert Darabos (564 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 19.2pt;" aria-label="Peter Pilz (547 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 9.68pt;" aria-label="Rene Benko (251 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.56pt;" aria-label="Russland (226 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 16.96pt;" aria-label="Sebastian Kurz (455 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (689 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.4pt;" aria-label="Tal Silberstein (435 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.96pt;" aria-label="U-Ausschuss (255 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 10.24pt;" aria-label="USA (264 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.4pt;" aria-label="Wahlkampf (244 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 9.12pt;" aria-label="Werner Faymann (240 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.28pt;" aria-label="ÖVP (397 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38224">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38223">Warum Corona nur ein Vorwand&nbsp;ist</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/comment-page-1/#comment-38222">Corona: Siegt China über den&nbsp;Westen?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38221">Warum Corona nur ein Vorwand&nbsp;ist</a>						</li>

												<li class="recentcomments">
							<a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/comment-page-1/#comment-38220">Corona: Siegt China über den&nbsp;Westen?</a>						</li>

												<li class="recentcomments">
							Marco bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38219">Warum Corona nur ein Vorwand&nbsp;ist</a>						</li>

												<li class="recentcomments">
							Friend of Kumar bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38215">Warum Corona nur ein Vorwand&nbsp;ist</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38210">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>						</li>

												<li class="recentcomments">
							Ron_Nie bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38206">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38202">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" aria-current="page">Corona: Siegt China über den&nbsp;Westen?</a>
											<span class="post-date">31. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/">Warum Corona nur ein Vorwand&nbsp;ist</a>
											<span class="post-date">30. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>
											<span class="post-date">29. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">Die Impf-Show und der Great&nbsp;Reset</a>
											<span class="post-date">28. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/">Corona und die&nbsp;Geheimdienste</a>
											<span class="post-date">26. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/25/corona-und-der-deep-state/">Corona und der Deep&nbsp;State</a>
											<span class="post-date">25. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/23/corona-und-der-verrat-der-linken/">Corona und der Verrat der&nbsp;Linken</a>
											<span class="post-date">23. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/22/corona-auf-dem-weg-in-die-diktatur/">Corona: Auf dem Weg in die&nbsp;Diktatur?</a>
											<span class="post-date">22. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/21/corona-wie-medienpropaganda-funktioniert/">Corona: Wie Medienpropaganda funktioniert</a>
											<span class="post-date">21. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/20/kurz-und-corona-demokratie-wird-einfach-ueberschaetzt/">Kurz und Corona: Demokratie wird einfach&nbsp;überschätzt!</a>
											<span class="post-date">20. Dezember 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" aria-current="page">Corona: Siegt China über den&nbsp;Westen?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/">Warum Corona nur ein Vorwand&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">Die Impf-Show und der Great&nbsp;Reset</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/">Corona und die&nbsp;Geheimdienste</a>
									</li>
					</ul>

		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" aria-current="page">Corona: Siegt China über den&nbsp;Westen?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/">Warum Corona nur ein Vorwand&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">Die Impf-Show und der Great&nbsp;Reset</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/">Corona und die&nbsp;Geheimdienste</a>
									</li>
					</ul>

		</aside>			<div id="atatags-286348-5fed8c6d77189"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fed8c6d77189',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38224">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38223">Warum Corona nur ein Vorwand&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/comment-page-1/#comment-38222">Corona: Siegt China über den&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38221">Warum Corona nur ein Vorwand&hellip;</a></td></tr><tr><td title="Lopadistory" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.lopadistory.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lopadistory.com" rel="nofollow">Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/comment-page-1/#comment-38220">Corona: Siegt China über den&hellip;</a></td></tr><tr><td title="Marco" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a05c63db9f46c5a76e2cb486b3261363?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Marco bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38219">Warum Corona nur ein Vorwand&hellip;</a></td></tr><tr><td title="Friend of Kumar" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ad56fb410f7825dc8e8f143d254f9b06?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Friend of Kumar bei <a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/comment-page-1/#comment-38215">Warum Corona nur ein Vorwand&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38210">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="Ron_Nie" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1a39ae0c8f4a9f4175dab5af60fcf054?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ron_Nie bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38206">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38202">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38201">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="Endzeit-Umschau &#8211; Dezember 2020 &#8211; Esto miles" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://estomiles.wordpress.com/2020/12/01/endzeit-umschau-dezember-2020/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://estomiles.wordpress.com/2020/12/01/endzeit-umschau-dezember-2020/" rel="nofollow">Endzeit-Umschau&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/comment-page-1/#comment-38200">Corona und die&nbsp;Geheimdien&hellip;</a></td></tr><tr><td title="Gerhard Polacek" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/610390201005d282461fd5d0938b12cd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Gerhard Polacek bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38199">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="romanfidel" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://unstrennenwelten.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/629525b50204dee532d52524fd0aec7d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://unstrennenwelten.wordpress.com" rel="nofollow">romanfidel</a> bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38185">Was hat es mit Enthüllungen üb&hellip;</a></td></tr><tr><td title="Lopadistory" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.lopadistory.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lopadistory.com" rel="nofollow">Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/comment-page-1/#comment-38183">Was hat es mit Enthüllungen üb&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/" aria-current="page">Corona: Siegt China über den&nbsp;Westen?</a>
											<span class="post-date">31. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/30/warum-corona-nur-ein-vorwand-ist/">Warum Corona nur ein Vorwand&nbsp;ist</a>
											<span class="post-date">30. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/">Was hat es mit Enthüllungen über die Bidens auf&nbsp;sich?</a>
											<span class="post-date">29. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">Die Impf-Show und der Great&nbsp;Reset</a>
											<span class="post-date">28. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/26/corona-und-die-geheimdienste/">Corona und die&nbsp;Geheimdienste</a>
											<span class="post-date">26. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/25/corona-und-der-deep-state/">Corona und der Deep&nbsp;State</a>
											<span class="post-date">25. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/23/corona-und-der-verrat-der-linken/">Corona und der Verrat der&nbsp;Linken</a>
											<span class="post-date">23. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/22/corona-auf-dem-weg-in-die-diktatur/">Corona: Auf dem Weg in die&nbsp;Diktatur?</a>
											<span class="post-date">22. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/21/corona-wie-medienpropaganda-funktioniert/">Corona: Wie Medienpropaganda funktioniert</a>
											<span class="post-date">21. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/20/kurz-und-corona-demokratie-wird-einfach-ueberschaetzt/">Kurz und Corona: Demokratie wird einfach&nbsp;überschätzt!</a>
											<span class="post-date">20. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/19/das-spoe-netzwerk-und-die-commerzialbank/">Das SPÖ-Netzwerk und die&nbsp;Commerzialbank</a>
											<span class="post-date">19. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/18/corona-krise-kurz-muss-weg/">&#8222;Corona-Krise&#8220;: Kurz muss&nbsp;weg!</a>
											<span class="post-date">18. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/18/corona-an-ihren-luegen-werdet-ihr-sie-erkennen/">Corona: An ihren Lügen werdet ihr sie&nbsp;erkennen</a>
											<span class="post-date">18. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/16/corona-neue-ordnung-aus-dem-chaos/">Corona: neue Ordnung aus dem&nbsp;Chaos?</a>
											<span class="post-date">16. Dezember 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/12/14/corona-als-fall-fuer-die-landesverteidigung/">Corona als Fall für die Landesverteidigung?</a>
											<span class="post-date">14. Dezember 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.510 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/12/31/corona-siegt-china-ueber-den-westen/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="05b20081e5" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202053y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b8dd820824e669d8bf9c3d8b900007a1">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-a05c63db9f46c5a76e2cb486b3261363">
	</div>
	<div class="grofile-hash-map-ad56fb410f7825dc8e8f143d254f9b06">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-1a39ae0c8f4a9f4175dab5af60fcf054">
	</div>
	<div class="grofile-hash-map-610390201005d282461fd5d0938b12cd">
	</div>
	<div class="grofile-hash-map-629525b50204dee532d52524fd0aec7d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=7927706708","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"46145","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/12\/31\/corona-siegt-china-ueber-den-westen\/":46145};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/12/31/corona-siegt-china-ueber-den-westen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1OwzAMfCHSFDHQ/iAeBaWN17nNF7HTMp4eV9skyrrCr0Tnu4t9jp6SamNgCKx70hZGbCF9Vj096GUpRWIPRKaDlWr/USCfLkeFYUSY/qT1wMm0g8pA+HXj6otKrnQYSDscgLSIChxNsA7yBrmN3gukzqJ+VjeaJkxbL9yIFsBViKF1xS4JGZI7VR7DGgm9xEUuGgv2HscbiiHftVhGtkK+TsNHkP3oVBrNkwAnPmJmgDC7HEpoGWOgjQwmtB0waShSjQOCcmbSDD45w/AL3/C5rFW/yxjSCjJDVoweHIatHRgrU6nG5DkS0chNcRanrabl7yQZC0dQI1qIK8haWD+fHZA8sHqq6nPLh5j9P2LqYuwczB0GmgO6AcTjzb8+vtT7erev6+f+GwkHSiI='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.6-RC5-49737' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1607424465h'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-linkedin' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-tumblr' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-tumblr' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'46145','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrYWJpNjMtP1RRJlhKUnRzbXF1RS8/d3hYWDJrUGpsTi5WOS1yMFd0TEh1aG50ZlhVTX5wJnFxRG9oJXVVLEg/ZmcuN00uS18zUHNJNT1OTisrRUh4RHxkTzFTLnZaZF1ZdiV6UnRlVHh6LzdDSXB8S3liamU9SFZCM3lmb1RPYkMwM0g2VWlYOTdfMkhkWlcsQU81MkUxaEk4fmxMb05yQ0RBJjYtbWxaX2FzbXZyVHF+Ymd6NUE5dS89ayZ2aFNbOHZVSGQxXUklTXY2fFhxcGgxZ1hoV2JoX2RRR3ArWV9TLzdvQXpKdWNUTEM0V1FnTUlzalh4'}]);
_stq.push([ 'clickTrackerInit', '101183306', '46145' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
