<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Aserbaidschan, Malta und das Gusenbauer-Netzwerk | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Aserbaidschan, Malta und das Gusenbauer-Netzwerk Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Fall Khashoggi und die&nbsp;Geheimdienste' href='https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-65S' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F10%2F27%2Faserbaidschan-malta-und-das-gusenbauer-netzwerk%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F10%2F27%2Faserbaidschan-malta-und-das-gusenbauer-netzwerk%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aserbaidschan, Malta und das Gusenbauer-Netzwerk" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/" />
<meta property="og:description" content="Wenn die Weltöffentlichkeit empört ist über den Mord am saudischen Journalisten Jamal Kahshoggi, tut man gut daran, sich einmal näher anzusehen, warum Daphne Caruana Galizia 2017 in Malta getötet w…" />
<meta property="article:published_time" content="2018-10-27T12:18:17+00:00" />
<meta property="article:modified_time" content="2018-10-27T13:48:07+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/zpXpqzE8onE/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/zpXpqzE8onE/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Aserbaidschan, Malta und das Gusenbauer-Netzwerk" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wenn die Weltöffentlichkeit empört ist über den Mord am saudischen Journalisten Jamal Kahshoggi, tut man gut daran, sich einmal näher anzusehen, warum Daphne Caruana Galizia 2017 in Malta getötet wurde. Sibel Edmonds, die zuerst als FBI-Whistleblowerin bekannt wurde, wies auf Hintergründe hin, die weit über korrupte Politiker vor Ort hinausgeingen. Es hieß im Mainstream, dass Caruana Galizia im&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23428 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-23428" class="post-23428 post type-post status-publish format-standard hentry category-medien category-politik tag-alfred-gusenbauer tag-alon-shklarek tag-andreas-rudas tag-andreas-schieder tag-aserbaidschan tag-aviv-shir-on tag-oebb tag-oesterreichisch-aserbaidschanische-handelskammer tag-oesterreichisch-israelische-handelskammer tag-oevp tag-beny-steinmetz-group tag-buwog tag-cdu tag-csu tag-cudos-capital tag-danske-bank-estonia tag-daphne-caruana-galizia tag-eduard-lintner tag-eurofighter-affaere tag-eveline-steinberger-kern tag-fabio-de-masi tag-falcon-private-bank tag-flughafen tag-gabriel-lansky tag-geldwaesche tag-gerald-gerstbauer tag-gerald-schweighofer tag-glencore tag-goldenes-quartier tag-hans-peter-haselsteiner tag-heinz-lederer tag-helmut-manzenreiter tag-hubert-gorbach tag-hypo-alpe-adria tag-ilham-alijew tag-israel tag-jamal-kahshoggi tag-joseph-muscat tag-julian-jaeger tag-karin-strenz tag-leo-specht tag-malta tag-martin-schlaff tag-mqm tag-natig-alijev tag-norbert-wicki tag-novia-fund-management tag-novotalica tag-offshore tag-othmar-karas tag-panama-papers tag-paradise-papers tag-park-hyatt tag-peter-hochegger tag-peter-kaiser tag-peter-puller tag-pilatus-bank tag-rachat-alijew tag-rasim-asadov tag-renate-brauner tag-rene-benko tag-sibel-edmonds tag-siemens tag-signa-holding tag-sophie-karmasin tag-spoe tag-stefan-prochaska tag-tal-silberstein tag-telekom tag-zypern">
	<header class="entry-header">
		
				<h1 class="entry-title">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/" title="Permalink zu Aserbaidschan, Malta und das Gusenbauer-Netzwerk" rel="bookmark"><time class="entry-date" datetime="2018-10-27T14:18:17+00:00">27. Oktober 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/alon-shklarek/" rel="tag">Alon Shklarek</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-rudas/" rel="tag">Andreas Rudas</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-schieder/" rel="tag">Andreas Schieder</a>, <a href="https://alexandrabader.wordpress.com/tag/aserbaidschan/" rel="tag">Aserbaidschan</a>, <a href="https://alexandrabader.wordpress.com/tag/aviv-shir-on/" rel="tag">Aviv Shir-On</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreichisch-aserbaidschanische-handelskammer/" rel="tag">Österreichisch-Aserbaidschanische Handelskammer</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreichisch-israelische-handelskammer/" rel="tag">Österreichisch-Israelische Handelskammer</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/beny-steinmetz-group/" rel="tag">Beny Steinmetz Group</a>, <a href="https://alexandrabader.wordpress.com/tag/buwog/" rel="tag">BUWOG</a>, <a href="https://alexandrabader.wordpress.com/tag/cdu/" rel="tag">CDU</a>, <a href="https://alexandrabader.wordpress.com/tag/csu/" rel="tag">CSU</a>, <a href="https://alexandrabader.wordpress.com/tag/cudos-capital/" rel="tag">Cudos Capital</a>, <a href="https://alexandrabader.wordpress.com/tag/danske-bank-estonia/" rel="tag">Danske Bank Estonia</a>, <a href="https://alexandrabader.wordpress.com/tag/daphne-caruana-galizia/" rel="tag">Daphne Caruana Galizia</a>, <a href="https://alexandrabader.wordpress.com/tag/eduard-lintner/" rel="tag">Eduard Lintner</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter-affaere/" rel="tag">Eurofighter-Affäre</a>, <a href="https://alexandrabader.wordpress.com/tag/eveline-steinberger-kern/" rel="tag">Eveline Steinberger-Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/fabio-de-masi/" rel="tag">Fabio De Masi</a>, <a href="https://alexandrabader.wordpress.com/tag/falcon-private-bank/" rel="tag">Falcon Private Bank</a>, <a href="https://alexandrabader.wordpress.com/tag/flughafen/" rel="tag">Flughafen</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/geldwaesche/" rel="tag">Geldwäsche</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-gerstbauer/" rel="tag">Gerald Gerstbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-schweighofer/" rel="tag">Gerald Schweighofer</a>, <a href="https://alexandrabader.wordpress.com/tag/glencore/" rel="tag">Glencore</a>, <a href="https://alexandrabader.wordpress.com/tag/goldenes-quartier/" rel="tag">Goldenes Quartier</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-lederer/" rel="tag">Heinz Lederer</a>, <a href="https://alexandrabader.wordpress.com/tag/helmut-manzenreiter/" rel="tag">Helmut Manzenreiter</a>, <a href="https://alexandrabader.wordpress.com/tag/hubert-gorbach/" rel="tag">Hubert Gorbach</a>, <a href="https://alexandrabader.wordpress.com/tag/hypo-alpe-adria/" rel="tag">Hypo Alpe Adria</a>, <a href="https://alexandrabader.wordpress.com/tag/ilham-alijew/" rel="tag">Ilham Alijew</a>, <a href="https://alexandrabader.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://alexandrabader.wordpress.com/tag/jamal-kahshoggi/" rel="tag">Jamal Kahshoggi</a>, <a href="https://alexandrabader.wordpress.com/tag/joseph-muscat/" rel="tag">Joseph Muscat</a>, <a href="https://alexandrabader.wordpress.com/tag/julian-jaeger/" rel="tag">Julian Jäger</a>, <a href="https://alexandrabader.wordpress.com/tag/karin-strenz/" rel="tag">Karin Strenz</a>, <a href="https://alexandrabader.wordpress.com/tag/leo-specht/" rel="tag">Leo Specht</a>, <a href="https://alexandrabader.wordpress.com/tag/malta/" rel="tag">Malta</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/mqm/" rel="tag">MQM</a>, <a href="https://alexandrabader.wordpress.com/tag/natig-alijev/" rel="tag">Natig Alijev</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-wicki/" rel="tag">Norbert Wicki</a>, <a href="https://alexandrabader.wordpress.com/tag/novia-fund-management/" rel="tag">Novia Fund Management</a>, <a href="https://alexandrabader.wordpress.com/tag/novotalica/" rel="tag">Novotalica</a>, <a href="https://alexandrabader.wordpress.com/tag/offshore/" rel="tag">Offshore</a>, <a href="https://alexandrabader.wordpress.com/tag/othmar-karas/" rel="tag">Othmar Karas</a>, <a href="https://alexandrabader.wordpress.com/tag/panama-papers/" rel="tag">Panama Papers</a>, <a href="https://alexandrabader.wordpress.com/tag/paradise-papers/" rel="tag">Paradise Papers</a>, <a href="https://alexandrabader.wordpress.com/tag/park-hyatt/" rel="tag">Park Hyatt</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-hochegger/" rel="tag">Peter Hochegger</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-kaiser/" rel="tag">Peter Kaiser</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-puller/" rel="tag">Peter Puller</a>, <a href="https://alexandrabader.wordpress.com/tag/pilatus-bank/" rel="tag">Pilatus-Bank</a>, <a href="https://alexandrabader.wordpress.com/tag/rachat-alijew/" rel="tag">Rachat Alijew</a>, <a href="https://alexandrabader.wordpress.com/tag/rasim-asadov/" rel="tag">Rasim Asadov</a>, <a href="https://alexandrabader.wordpress.com/tag/renate-brauner/" rel="tag">Renate Brauner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/sibel-edmonds/" rel="tag">Sibel Edmonds</a>, <a href="https://alexandrabader.wordpress.com/tag/siemens/" rel="tag">Siemens</a>, <a href="https://alexandrabader.wordpress.com/tag/signa-holding/" rel="tag">Signa Holding</a>, <a href="https://alexandrabader.wordpress.com/tag/sophie-karmasin/" rel="tag">Sophie Karmasin</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-prochaska/" rel="tag">Stefan Prochaska</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/telekom/" rel="tag">Telekom</a>, <a href="https://alexandrabader.wordpress.com/tag/zypern/" rel="tag">Zypern</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Wenn die Weltöffentlichkeit empört ist über <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">den Mord</a> am saudischen Journalisten Jamal Kahshoggi, tut man gut daran, sich einmal näher anzusehen, warum Daphne Caruana Galizia 2017 in Malta getötet wurde. <a href="https://www.newsbud.com/2017/10/16/breaking-gladio-b-assassinates-journalist-with-car-bomb/">Sibel Edmonds</a>, die zuerst als FBI-Whistleblowerin bekannt wurde, wies auf Hintergründe hin, die weit über korrupte Politiker vor Ort hinausgeingen. Es hieß im Mainstream, dass <a href="https://projekte.sueddeutsche.de/artikel/politik/der-mord-an-daphne-caruana-galizia-e300506/">Caruana Galizia</a> im Zuge der Aufdeckung der Panama Papers, in die sie <a href="https://www.youtube.com/watch?v=RRVe5mmlkR8">über ihren Sohn</a> Einblick hatte, zuviel herausgefunden habe; sie erhielt auch Morddrohungen, die <a href="https://www.bbc.com/news/world-europe-41637730">von der Polizei</a> nicht ernst genommen wurden. In ihrem letzten Blogeintrag ging es um den maltesischen Premier Joseph Muscat, der jedoch auch für seine engen Beziehungen zu Aserbaidschan bekannt ist. Dieses Land spielt <a href="https://www.globalresearch.ca/al-qaeda-u-s-oil-companies-and-central-asia/762">eine wichtige Rolle</a> bei verdeckten NATO-Operationen im Gladio-Stil und ist eine Drehscheibe für Drogenschmggel und US-Truppentransporten nach Afghanistan, wobei durchaus <a href="https://www.globalresearch.ca/azerbaijan-mafia-state/29818">ein Zusammenhang</a> besteht. Hiesige Journalisten <a href="https://derstandard.at/2000088404314/Medienpreis-postum-an-Daphne-Caruana-Galizia-und-Jan-Kuciak">schmücken sich gerne</a> mit dem Heldinnenmut von Caruana Galizia, verabsäumen es aber, z.B. den österreichischen Aserbaidschan- und Malta-Verbindungen und anderes näher nachzugehen.</em></p>
<p>Immerhin ist Malta <em>ein bedeutender Offshore-Platz bzw. der Ort, wo man Firmen dafür gründet</em>, sodass Vorkommen in den Panama Papers nicht wundert. Und es ging um eine  <a href="https://www.tagesanzeiger.ch/ausland/europa/recherchen-der-ermordeten-journalistin-fuehrten-in-die-schweiz/story/12399315">Bank mit Usprung in der Schweiz</a>, die den aserbaidschanische Staatschef Ilham Alijew unter ihren Kunden hatte:  &#8222;Caruana Galizia legte sich auf Malta mehrfach mit der Pilatus-Bank an, einem Privatinstitut mit nur etwa 130 Kunden. Daten aus den Panama Papers hatten gezeigt, dass der Stabschef des maltesischen Premierministers bei Pilatus Konten führte. Und zwar für dubiose Geschäfte, in denen nun ermittelt wird. Der Stabschef und die Bank versichern, es sei alles mit rechten Dingen zugegangen. Die Bank hatte die Journalistin sogar verklagt.&#8220; Es scheint logisch, dass Aserbaidschan <em>ziemlich aggressiv</em> in Europa lobbyiert, was im Fall der CDU-Abgerdneten Karin Strenz und des ehemaligen CSU-Politikers und Aserbaidschan-Lobbyisten Eduard Lintner zu lebenslangem <a href="https://www.lobbycontrol.de/2018/06/aserbaidschan-affaere-lebenslanges-hausverbot-fuer-deutsche-abgeordente-beim-europarat/">Hausverbot für den Europarat</a> führte. <a href="https://bazonline.ch/wetter/allgemeinelage/jemanden-in-die-luft-zu-sprengen-ist-die-klassische-mafiamethode/story/17984339">Baz Online</a> erklärte <em>die Situation</em> in Malta so: &#8222;Mafia-Hochburg ist ein schwieriger Begriff, weil er nicht sehr präzise ist. Malta ist in den letzten Jahren aber tatsächlich zu einer Art schwarzem Loch in Europa geworden. Oder zu einem Panama im Mittelmeer, wie es die ermordete Journalistin Daphne Caruana einmal genannt hatte. Die Insel ist ein Stützpunkt und Rückzugsort für Mitglieder der italienischen Mafia, für Steuerhinterzieher, Geldwäscher und ehemalige Offiziere des libyschen Ex-Diktators Ghadhafi.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/zpXpqzE8onE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Newsbud über den Mord</em></p>
<p>&nbsp;</p>
<p><span id="more-23428"></span></p>
<p>Auch bei <em>uns bekannte Namen</em> dürfen nicht fehlen, vom nicht mit dem aserbaidschanischen Diktator verwandten ehemaligen kasaschischen Botschafter <a href="https://www.zeit.de/gesellschaft/zeitgeschehen/2016-12/kasachstan-oesterreich-rachat-alijew-millionaer-mord-verdacht">Rachat Alijew</a>, der zeitweise in Malta lebte, bis zu <a href="https://alexandrabader.wordpress.com/2018/09/24/tal-silberstein-und-die-alphamaenner/">Tal Silberstein</a>,  Alfred Gusenbauer und Gabriel Lansky. Da &#8222;Gusi&#8220; und &#8222;Genosse Gabi&#8220; auch für Serbien, Kasachstan und die Ukraine <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">warben</a>, wäre es <em>eine große Überraschung</em>, hätten sie Aserbaidschan ausgelassen. <a href="https://www.occrp.org/en/azerbaijanilaundromat/">Aserbaidschan</a> wird immer wieder <a href="https://www.theguardian.com/world/2017/sep/04/uk-at-centre-of-secret-3bn-azerbaijani-money-laundering-and-lobbying-scheme">Geldwäsche</a> vorgeworfen; jüngst geht es dabei um <a href="https://jam-news.net/?p=105585">Banken in Estland </a>und die <a href="https://www.theguardian.com/business/2018/sep/21/is-money-laundering-scandal-at-danske-bank-the-largest-in-history">Danske Bank Estonia</a> (die nicht zum ersten Mal <a href="https://voices.transparency.org/why-danske-bank-estonia-appears-in-so-many-money-laundering-scandals-424047fe987c">mit Geldwäsche</a> in Verbindung gebracht wird). Zeitweilig vertrat <a href="https://www.addendum.org/bvt/lansky/">Freimaurer Lansky</a> den (nunmehr Ex-) Freimaurer <a href="https://www.krone.at/1597740">Peter Hochegger</a> in der <a href="https://kurier.at/politik/inland/buwog-prozess-tag-24-im-live-ticker/313.215.961">BUWOG-Affäre</a>, wo <a href="https://www.krone.at/1726246">Provisionszahlungen nach Zypern</a> eine Rolle spielten (die <a href="https://www.lansky.at/de/">Großkanzlei</a> mit Sitz in Wien, Bratislava, <a href="https://www.lansky.at/fileadmin/content/images/news/news/MedienberichteNews2014/AZaktuell_Baku_Eventstandort_Baghirov_Juni2013.pdf">Baku </a>und Astana kennt sich auch dort aus). Im BUWOG-Prozeß geht es auch um den Schweizer Vermögensverwalter <a href="https://www.trend.at/branchen/rechtsschutz/grasser-korruptions-prozess-KHG-8562043">Norbert Wicki</a>, der in Baku, Aserbaidschan wohnt und sagt, er sei <em>vermögenslos</em>: &#8222;Ich habe leider kein Vermögen mehr aufgrund der langen Verfahrensdauer und der medialen Vorverurteilung, das hat mein Vermögen getroffen.&#8220;</p>
<p>Fabio De Masi (Die Linke) ist Mitglied im Europäischen Parlament und s<em>tellvertretender Vorsitzender des Panama-Papers-Untersuchungsausschusses</em> (PANA) und meint <a href="https://www.zeit.de/politik/ausland/2017-10/malta-mafia-daphne-caruana-galizia-fabio-de-masi">in einem Interview</a>: &#8222;Es ist kein Geheimnis, dass auf Malta zum Beispiel Mafia-Geld im Online-Glücksspiel gewaschen wird. Insgesamt macht der dabei generierte Umsatz bis zu zwölf Prozent des Bruttoinlandsprodukts aus, das ist zehnmal höher als im EU-Durchschnitt! Die italienische Mafia, vor allem die <a class="" href="https://www.zeit.de/gesellschaft/zeitgeschehen/2017-07/nicola-gratteri-staatsanwalt-mafia-ndrangheta" target="_blank" rel="noopener">&#8218;Ndrangheta</a>, ist dementsprechend aktiv auf Malta, wozu auch Briefkastenfirmen gehören. Ich habe keine Belege dafür, dass bestimmte Politiker direkt mit der Mafia arbeiten. <a class="" href="https://www.zeit.de/politik/ausland/2017-06/malta-joseph-muscat-labour-neuwahlen-panama-papers" target="_blank" rel="noopener">E</a><a class="" href="https://www.zeit.de/politik/ausland/2017-06/malta-joseph-muscat-labour-neuwahlen-panama-papers" target="_blank" rel="noopener">s gab aber in den vergangenen Jahren auf Malta Korruptionsfälle, in denen auch Regierungspolitiker verwickelt waren.</a> Durch die <span class="rtr-schema-org"><a class="rtr-entity" href="https://www.zeit.de/thema/panama-papers">Panama Papers</a></span> konnten Minister in Zusammenhang mit Offshore-Konten gebracht werden. Sie sind immer noch in Amt und Würden.&#8220; Im Zuge des letzten Wahlkampfes wurde bekannt, dass <a href="https://www.kleinezeitung.at/politik/innenpolitik/5269042/Nach-Festnahme_Die-schillernden-Seiten-des-SPOeBeraters-Tal">Gusenbauer</a> mit einer in Malta gegründeten <a href="https://www.oe24.at/oesterreich/politik/Die-Akte-Gusenbauer-Silberstein/295682337">Silberstein-Firma names Novia</a> in Verbindung stand, die sich <em>mit Glücksspiel befasste</em>; er wurde deswegen in den <a href="https://derstandard.at/2000067438869/Offshore-Liste-fuehrt-auch-zu-Silberstein-und-Gusenbauer">Paradise Papers</a> erwähnt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/bi6gDB0jnCI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Monitor über den Mord</em></p>
<p>Die Novia klagte mit dem <a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/">Gusenbauer-Freund und Geschäftspartner </a>Leo Specht als Anwalt <a href="https://derstandard.at/2000030529990/Israelischer-Unternehmer-klagt-Lotterien-nach-geplatztem-Projekt">die Österreichischen Lotterien</a> auf 800.000 Euro Schadenersatz wegen eines <a href="https://www.profil.at/wirtschaft/klage-silberstein-casinos-gruppe-8264526">nicht zustandengekommenen</a> Deals. Heuer fand <a href="https://www.addendum.org/gusenbauer/">die Plattform Addendum</a> heraus, dass Silberstein mit Beny Steinmetz die Novotalica gründete, bei der Gusenbauer 2011 an Brd ging: &#8222;<span class="copy__textElement">Mehr als ein halbes Jahr später und nach intensiven Recherchen offenbaren sich neue Einblicke in eine Offshore-Welt, deren Komplexität Staunen hervorruft. Es geht um Firmenvehikel in den Niederlanden, um eine Holding in der Karibik, einen Glücksspielfonds auf Malta und zwischengeschaltete Gesellschaften auf Zypern. Es geht um die Spur des Geldes, die in diesem Fall überhaupt nur nachvollzogen werden kann, weil internationale Recherchekooperationen wie die für die Panama Papers von der </span><em>Süddeutschen Zeitung</em><span class="copy__textElement"> und dem ICIJ (International Consortium of Investigative Journalists) Daten analysieren und Erkenntnisse untereinander austauschen.&#8220;</span></p>
<p><em>Pikan<span class="copy__textElement">t</span> is<span class="copy__textElement">t</span> auch</em>, dass die Beny S<span class="copy__textElement">t</span>einme<span class="copy__textElement">tz</span> Gr<span class="copy__textElement">o</span>up 2013 am KaDeWe-Erwerb durch Rene Benk<span class="copy__textElement">o</span>s Signa H<span class="copy__textElement">o</span>lding be<span class="copy__textElement">t</span>eilig<span class="copy__textElement">t war, in <a href="https://alexandrabader.wordpress.com/2018/10/02/spoe-was-tun-mit-gusenbauer/">deren Aufsichtsräten Gusenbauer sitzt</a>. Wie fragwürdig die Geschäfte der BSG <em>auf internationalem Level</em> sind, wusste man da bereits in der Schweiz, wo sie auch die NGO <a href="https://www.publiceye.ch/de/themen-hintergruende/handel-rohstoff/rohstoffe/fallstudien/die-beny-steinmetz-group/">Public Eye</a> analysierte. Steinmetz trat in Afrika mit einem weiteren Israeli, <a href="https://en.wikipedia.org/wiki/Dan_Gertler">Dan Gertler</a> auf, den man in den Panama Papers findet und der als Mittelsmann für den <a href="https://politicacomment.wordpress.com/2017/11/13/rohstoffmulti-glencore-und-die-paradise-papers/">Schweizer Rohstoffkonzern Glencore</a> fungierte (Paradise Papers). </span><span class="copy__textElement">Als Silberstein am 14. August  2017 in Israel <a href="https://alexandrabader.wordpress.com/2017/08/14/kanzlerberater-in-israel-verhaftet/">vorübergehend festgenommen</a> wurde, teilte Steinmetz <em>dieses Los</em>. 2011 gründete Gusenbauer unter anderem mit Specht und dem <em>Aserbaidschan verbundenen</em> Unternehmensberater Alon Shklarek die <a href="https://www.wienerzeitung.at/nachrichten/wirtschaft/oesterreich/435356_Ex-Kanzler-Gusenbauer-gruendet-Private-Equity-Fondsgesellschaft.html">Cudos Capital</a>. Die Rechercheplattform OCCRP (Reportagen über organisiertes Verbrechen und Korruption) <a href="https://www.occrp.org/en/azerbaijanilaundromat/azerbaijani-regime-insider-brings-millions-to-viennas-golden-quarter">betitelt</a> einen Artikel so: &#8222;</span>Azerbaijani Regime Insider Brings Millions to Vienna’s Golden Quarter&#8220; der Signa H<span class="copy__textElement">o</span>lding. Gemeint ist Rasim Asadov, dessen Geschäft im <a href="https://www.andreas-unterberger.at/m/2017/08/seltsames-von-wien-bis-indonesien/?lptoken=t%7CwKOglaO5yV%2BPQ55r5jjZj57R%2B5CsiYlMYq5uq470SX1Autx1OgOrrOGUW5NB28FqQCsh%2FyyY5a%2FKe6vDOKtzkg%3D%3D%7C154">G<span class="copy__textElement">o</span>ldenen Quartier</a><em> laufend Verluste</em> macht, und denn<span class="copy__textElement">o</span>ch <em>investiert er immer mehr</em>. An Signa hält z.B. Hans Peter Haselsteiner <a href="https://alexandrabader.wordpress.com/2018/08/17/kika-leiner-alfred-gusenbauer-und-1000-menschen-ohne-job/">Anteile</a>, mehr aber besitzt die Schweizer Falcon Private Bank, die der <a href="https://www.trend.at/wirtschaft/business/frisches-geld-morgenland-rene-benko-346674">Investmentgesellschaft Aabar</a> des Herrscherhauses von Abu Dhabi gehört.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/F-g3ZVkC7AY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>The Daphne Project</em></p>
<p><span class="copy__textElement">Dass<em> alles mit allem verbunden</em> ist, zeigt <a href="https://www.ots.at/presseaussendung/OTS_20110929_OTS0148/oesterreichisch-aserbaidschanische-handelskammer-forciert-ausbau-der-wirtschaftsbeziehungen-bild">diese Aussendung </a>der Österreichisch-Aserbaidschanischen Handelskammer (ATAZ),<em> in deren Vorstand</em> wir auch Gabriel Lansky finden:  &#8222;&#8218;Wir haben uns seit der Gründung der Handelskammer im Jahr 2009 darauf konzentriert, ein lückenloses Netzwerk aufzubauen, das sowohl aserbaidschanischen als auch österreichischen Unternehmen beim Überbrücken interkultureller Differenzen unterstützt und einen optimalen Einstieg in den jeweils zum Teil noch unbekannten aber perspektivenreichen anderen Markt zu bieten. Die Eröffnung unseres Büros in Baku unterstreicht die Bedeutung unserer Funktion als Türöffner für die Regionen&#8216;, erklärt Alon Shklarek, Präsident der ATAZ.&#8220; </span>2012 trat Lansky <a href="https://extrajournal.net/2012/04/19/lansky-nun-doppel-prasident-bei-handelskammern-aserbaidschan-und-israel-shklarek-scheidet-aus/">selbst an die Spitze</a>: &#8222;Unternehmensberater und Alfred Gusenbauer-Partner Alon Shklarek ist aus dem Präsidentenamt der Österreichisch – Aserbaidschanischen Handelskammer (ATAZ) ausgeschieden. Wirtschaftsanwalt Gabriel Lansky, Partner der Kanzlei Lansky, Ganzger + Partner, hat den Vorsitz der unter seiner Mitwirkung gegründeten ATAZ nun selbst übernommen.&#8220;</p>
<p>Lansky ist<em> außerdem Präsident</em> der <a href="http://www.aicc.at/about/prasidium/">Österreichisch-Israelischen Handelskammer</a>, deren Vizepräsidentin <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">Eveline Steinberger-Kern</a> heißt, an deren Firma <a href="https://finder.startupnationcentral.org/company_page/foresight-energy-scales">Fsight</a> die Gusenbauer-Freunde Martin Schlaff und Gerald Schweighofer (<a href="https://www.trend.at/wirtschaft/gerald-schweighofer-holzbaron-8347760">zeitweise </a>von Silberstein beraten) beteiligt sind. <a href="https://www.globalresearch.ca/azerbaijan-mafia-state/29818">Aserbaidschan</a> ist <em>wegen seines Ölreichtums</em> <a href="https://industriemagazin.at/a/gusenbauer-alijev?img=20920">auch für Israel</a> wichtig: &#8222;Auf Einladung des Industriemagazin-Verlags fanden sich rund 80 Gäste im Wiener Hotel Kempinski ein, um über die Perspektiven Aserbaidschans als Gas-Lieferant zu sprechen. Am Podium: der aserbaidschanische Energieminister Natig Alijev, der israelische Botschafter Aviv Shir-On und andere hochkarätige Experten&#8220;, darunter ein gewisser Gusenbauer (2013). Bei den aktuellen ATAZ-News wird kurz <a href="https://www.ataz-cc.org/de/">auf ein gemütliches Treffen </a>im Steirereck am Pogusch in der Steiermark hingewiesen: &#8222;Dr. Alfred Gusenbauer, former Austrian Chancellor, was the honorary guest and keynote speaker of the latest meeting of the ataz Honoary Board. The meeting took place at the famous restaurant Wirtshaus am Pogusch (Steirereck) and was followed by a networking dinner. Amongst the participants were: Leopold Berthold (CEO of Liebherr), Günter Dörflinger (CEO of Christof Industries), Sophie Karmasin (former Austrian Minister), Gabriel Lansky (Managing Partner at Lansky, Ganzger + partner).&#8220; Es klingt <a href="https://alexandrabader.wordpress.com/2018/09/24/tal-silberstein-und-die-alphamaenner/">ein wenig nach Silberstein</a>, da dessen <a href="https://diepresse.com/home/innenpolitik/5463665/Peter-Puller_Silberstein-mag-es-ein-bisserl-blutig">Projektpartner</a> in Österreich, Peter Puller (<a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/">bekannt</a> u.a. aus den Wahlkämpfen von NEOS und SPÖ) <em>aus dieser Gegend</em> kommt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/SqfILN6ldwY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=47&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Gusenbauer bei Rudi Fussi</em></p>
<p>Im <a href="https://www.ataz-cc.org/de/">Oktober 2018</a> veranstaltete man <em>auch eine Diskussion</em>: &#8222;Othmar Karas, Member of the European Parliament (MEP), was the keynote speaker of the second ataz Board Room Talk which took place on October 8th, 2018. The talk was held again at the prestigious venue of the Park Hyatt Hotel in Vienna and was hosted by ataz President Gerald Gerstbauer. Die Presse Editor-in-chief Rainer Nowak moderated the discussion round.&#8220; Im September war man ebenfalls in Signas Park Hyatt, in dem <a href="https://alexandrabader.wordpress.com/2018/07/13/tal-silberstein-ist-wieder-da/">Silberstein</a> bei Wien-Aufenthalten zu übernachten pflegte, und diesmal <a href="https://www.ataz-cc.org/de/">mit Gusenbauer</a>: &#8222;Anna Netrebko and her husband Yusif Eyvasov were the honorary guests of the first ataz Board Room Talk which took place on September 4th, 2018 at an exclusive Board Room at the Viennese Park Hyatt Hotel. The talk was hosted by ataz President Gerald Gerstbauer and moderated by Die Presse Editor-in-chief Rainer Nowak, who welcomed 20 selected guests, CEO&#8217;s and high ranking officials.&#8220; Eingeladen waren auch u.a. &#8222;Wolfgang Hesoun, CEO of Siemens, Paul Blaguss, CEO of Blaguss Verkehr, Sophie Karmasin, former Austrian Minister, Robert Schächter, CEO of the Austrian State Printing House&#8220;.</p>
<p>2010 gab es <a href="https://www.wirtschaftsanwaelte.at/podiumsdiskussion-zum-thema-%E2%80%9Ewachstumsregion-sud-kaukasus/">ein Gruppenbild</a> mit dem damaligen Staatssekretär und nunmehrigen SPÖ-EU-Spitzenkandidaten Andreas Schieder und natürlich Shklarek und Lansky: &#8222;Die Austrian – Azerbaijani Chamber of Commerce veranstaltete am 16.11.2010 in Zusammenarbeit mit der aserbaidschanischen Botschaft in Österreich eine Podiumsdiskussion zum Thema &#8218;Wachstumsregion Süd-Kaukasus – Chancen für Aserbaidschan, Österreich und Europa&#8216;.&#8220; Dass Gusenbauer-Freund <a href="https://derstandard.at/2000068173896/Oesterreichverbindung-Uniqa-Schlaff-und-Tojner-auf-Paradise-Listen">Schlaff </a>in den Paradise Papers <a href="https://www.addendum.org/news/stiftungsrat-steger/">zu finden ist</a>, wissen viele, doch dies gilt auch für <a href="https://offshoreleaks.icij.org/nodes/56097186">Alon Shklarek</a>, der dabei u.a. <a href="https://offshoreleaks.icij.org/nodes/55038689">mit Andreas Rudas</a> verbunden ist (mit Daten aus dem maltesischen Handeslregister). Nichte Laura war SPÖ-Bundesgeschäftsführerin (<a href="https://de.wikipedia.org/wiki/Andreas_Rudas">der Onkel</a> noch Zentralsekretär) und ist mit Markus Wagner liiert, einem <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">Silicon Valley-Businesspartner von Frau Kern</a>; sie selbst arbeitet bei der <a href="https://www.welt.de/wirtschaft/webwelt/article154964851/Dieses-Genie-baut-die-wichtigste-Firma-der-Welt-auf.html">CIA-Gründung Palantir</a>. Heute ist wie erwähnt Gerstbauer <em>Präsident der Kammer</em> und das Land <a href="https://derstandard.at/2000078494472/Aserbaidschan-Oesterreichs-kleiner-Bruder-aus-dem-Orient">immer noch recht attraktiv</a>, als ob es keine Panama und Paradise Papers, keinen Terror- und Drogenkonnex gäbe. Vor der Wahl in Niederösterreich 2018 berichteten Medien über <a href="https://www.sn.at/politik/innenpolitik/spoe-listenerster-fuer-noe-wahl-2018-soll-im-april-feststehen-7743697">die rote Kandidatenfindung</a>: &#8222;Als Kandidaten wurden zuletzt u.a. der ehemalige Wiener Polizeigeneral Schnabl, Bildungsministerin Hammerschmid und Manager Gerald Gerstbauer erwähnt.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/ZdPJI0xLnI8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Bericht über Rachat Alijew (Opferanwalt ist Gabriel Lansky) </em></p>
<p>Dieser kommt auch <a href="https://www.xn--gesnderleben-flb.at/gesundheit/interviews/ich-liebe-die-natur">wegen seiner Ehefrau</a>, der Schauspielerin <a href="https://www.kleinezeitung.at/steiermark/landleute/baelle/5356332/Opernredoute-2018_Drei-Minister-und-eine-Gruene-am-Ball">Kristina Sprenger</a> in den <a href="https://www.oe24.at/leute/oesterreich/Kristina-Sprenger-wurde-Mutter/12689594">Medien</a> vor. Manager ist er wegen <a href="https://de.wikipedia.org/wiki/Atos_IT_Solutions_and_Services_Austria">Atos IT Solutions</a> (mit Sitz in der Siemensstraße in 1210 Wien; Steinberger-Kern arbeitete übrigens<a href="https://books.google.at/books?id=tc1PAgAAQBAJ&amp;pg=PT196&amp;lpg=PT196&amp;dq=lansky+%C3%B6bb&amp;source=bl&amp;ots=GdXbJAQ4uE&amp;sig=c2O8rhO4B2NB45p-Z7NO3lSZoTg&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwjOgYi4uKbeAhXE2aQKHagIC-s4ChDoATABegQICBAB#v=onepage&amp;q=kern&amp;f=false"> bei Siemens</a>), einer <em>so entstandenen Tochter</em> der französischen <a href="https://de.wikipedia.org/wiki/Atos_SE">Atos SE</a>: &#8222;Am 14. Dezember 2010 gab Atos Origin den Kauf der <a title="Siemens" href="https://de.wikipedia.org/wiki/Siemens">Siemens</a>-Sparte <a title="Atos IT Solutions and Services" href="https://de.wikipedia.org/wiki/Atos_IT_Solutions_and_Services">Siemens IT Solutions and Services</a> (kurz SIS) bekannt. Der Verkauf wurde am 1. Juli 2011 nach Zustimmung der Atos-Aktionäre vollzogen. Zuletzt hatte die SIS einen Umsatz von 3,7 Milliarden mit rund 31.000 Mitarbeitern weltweit erwirtschaftet. Siemens wurde durch die Transaktion größter Aktionär von Atos und hält etwa 15 % der Anteile.&#8220; Dies wird ebenfalls erwähnt: &#8222;2004 übernahm Atos die IT-Sparte von <a title="Karstadt" href="https://de.wikipedia.org/wiki/Karstadt">Karstadt</a>; diese machte damals einen Jahresumsatz von etwa 1,2 Mrd. Euro.&#8220; Nach dem KaDeWe erwarb die Signa Holding <em>inzwischen auch Kaufhof, Karstadt und Kika/Leiner</em>, als <a href="https://alexandrabader.wordpress.com/2018/10/02/spoe-was-tun-mit-gusenbauer/">Detail am Rande</a>. 2017, als Leo Specht <em>seit zehn Jahren</em> im ÖBB-Aufsichtsrat war (und Ex-Siemens-Chefin Brigitte Ederer dessen Vorsitende) fiel auch <a href="https://kurier.at/wirtschaft/staatsnahe-unternehmen-poker-um-die-top-jobs/238.678.282">Gerstbauers Name </a>beim Thema neuer Chef für die ASFINAG: &#8222;Die Presse brachte jetzt Gerald Gerstbauer ins Spiel, ehemaliger Geschäftsführer einer ÖBB-Tochter für Arbeitsmedizin.&#8220;</p>
<p><em>Rein zufällig</em> erhielt Lansky 2007, als Gusenbauer Kanzler war, einen bis 2017 laufenden <a href="https://derstandard.at/1281829551306/OeBB-Lansky-verteidigt-Zehn-Jahres-Vertrag">Rahmenvertrag über 4,5 Millionen Euro</a> für Rechtsberatung <a href="https://www.profil.at/home/spoe-naher-anwalt-millionenauftrag-oebb-274953">für die ÖBB</a>. was manche an <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/NRSITZ/NRSITZ_00013/A_-_15_27_00_Abgeordneter_Karl_Nehammer,_MSc__OVP_.pdf">Kickbacks</a> denken lässt. Bei den <a href="https://www.meinbezirk.at/feldkirchen/c-wirtschaft/diskussion-und-austausch-in-luftiger-hoehe_a2057508">Atos Gipfelgesprächen 2017</a> konnte man Gusenbauer und Steinberger-Kern (und Gerstbauer) in luftiger (Turracher) Höhe lauschen; auch Landeshauptmann Peter Kaiser war <em>mit von der Partie</em>, bei dem das Gusi-Lansky-Lobbying <a href="https://alexandrabader.wordpress.com/2018/10/19/gedanken-zum-roten-nepotismus/">schon bei Kasachstan </a>Früchte trug. 2002 gab es (nachdem die SPÖ mit Berater Silberstein bei der Wahl kein Glück hatte) eine ÖVP-Aussendung zur <a href="https://www.wienerzeitung.at/nachrichten/oesterreich/politik/346399_Eine-Affaere-lebt-von-der-Verschwiegenheit.html">inzwischen fast vergessenen</a> Euroteam Affäre, die <a href="https://www.ots.at/presseaussendung/OTS_20021212_OTS0134/kukacka-befremdet-ueber-engste-kontakte-gusenbauers-zu-euroteam-chef-stuhlpfarrer">personelle Verflechtungen</a> aufzeigte: &#8222;Die Staatsanwaltschaft Wien hat in einer 82 Seiten starken Anklageschrift gegen den Euroteam-Geschäftsführer Lukas Stuhlpfarrer und den ehemaligen Sozialministersekretär Gerald Gerstbauer und Franz Bernthaler (Euroteam) Anklage wegen schweren gewerbsmäßigen Betrugs und Bestimmung zur Untreue erhoben. Ebenfalls verantworten sollen sich der Ministerialrat Christian Operschall wegen Untreue und Jan Klima, Sohn des früheren Bundeskanzlers Viktor Klima, und die Bezirksvorsteherin von Wien-Penzing Andrea Kalchbrenner wegen des Verdachts der falschen Zeugenaussage. Als Zeugen sollen so prominente SP-Gesichter wie Viktor Klima, Lore Hostasch, Caspar Einem, Brigitte Ederer, Hilde Hawlicek, Franz Hums und Wolfgang Ruttenstorfer fungieren. Und nun kann auch der derzeitige SP-Vorsitzende Gusenbauer seinen engen Kontakt zu Stuhlpfarrer nicht leugnen.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/mFOIeRa_uno?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Panama Papers</em></p>
<p><a href="https://www.news.at/a/spezial-die-affaere-euroteam-29464">Euroteam</a> sollte für die Regierung <em>eine Lehrlingsoffensive</em> <a href="https://www.parlament.gv.at/PAKT/VHG/XX/NRSITZ/NRSITZ_00181/SEITE_0131.html">durchführen</a>, rund 3,60 Millionen Euro wurden laut Staatsanwalt <em>doppelt verrechnet</em>. Damals kam der spätere Kabinettschef im Verteidigungsministerium<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/"> Stefan Kammerhofer</a>, der Minister Norbert Darabos abschottete, weil dieser <em>keinen fremden Interessen</em> <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">dienen wollte</a>, ins Sozialministerium zuerst bei Minister Hums (er war Lokführer bei den ÖBB). <a href="https://kurier.at/wirtschaft/gusenbauer-steile-erfolgskurve-als-kapitalist/291.459.469">Gusenbauers Partner Specht</a> (ÖBB-Aufsichtsrat) spielte <a href="https://alexandrabader.wordpress.com/2018/10/10/eurofighter-und-geheimdienste/">in der Eurofighter-Affäre</a> eine Rolle, weil er den Zivilrechtler Helmut Koziol <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">empfahl</a>, den Darabos <em>akzeptieren musste</em>. Für den Ex-Kanzler gab es <em>reichlich auch mit Aserbaidschan</em> zu tun; &#8222;Das neue Leben des Alfred <span class="textHLMark">Gusenbauer</span> als Berater: hier mit den Politikern Suleymanov und Aliyev aus Aserbaidschan&#8220;, so <a href="https://derstandard.at/1369363252227/Vom-hungrigen-Jungsozialisten-zum-satten-Kapitalisten">eine Bildunterschrift</a> im &#8222;Standard&#8220;. Wenig freundlich betitelte <a href="https://www.nzz.ch/international/aktuelle-themen/lobby-schema-fuer-3-milliarden-dollar-wie-aserbaidschan-europaeische-politiker-kauft-ld.1314444">die NZZ</a> einen Bericht &#8222;Wie Aserbaidschan mit grosszügigen Geschenken westliche Politiker korrumpiert&#8220;. Gusenbauer kann aber <a href="https://www.ots.at/presseaussendung/OTS_20130611_OTS0071/die-innere-sicherheit-von-aserbaidschan-ist-entscheidend-fuer-europas-energiesicherheit-heisst-es-auf-wiener-konferenz">alles rechtfertigen</a>: &#8222;Die innere Sicherheit von Aserbaidschan ist entscheidend für Europas Energiesicherheit, heißt es auf Wiener Konferenz&#8220;. Wie sich in Kärnten <a href="https://alexandrabader.wordpress.com/2018/10/19/gedanken-zum-roten-nepotismus/">Peter Kaiser</a> für Gusi/Lanskys Kasachstan und für<a href="https://atos.net/de-at/2017/pressemeldungen-de-at_2017_03_17/de-at-pr-2017_03_17_01"> ATAZ-Präsident Gerstbauer </a>erwärmt, tut es auch die langjährige Wiener Stadträtin Renate Brauner <a href="http://wien.spoe.at/wirtschaft/brauner-wiener-know-how-punktet-aserbaidschan">für Aserbaidschan</a>: &#8222;Für Wiener Know-how besteht hier in Baku sehr großes Interesse. Wien ist bekannt für seine hervorragende Lebensqualität, basierend auf einer gut ausgebauten Infrastruktur und seiner leistungsfähigen Stadttechnologien. Damit können wir als Wirtschaftsstandort in Zentraleuropa hier in Aserbaidschan punkten.&#8220; (Man sah auch <a href="https://www.ots.at/presseaussendung/OTS_20161124_OTS0067/bundeskanzler-christian-kern-und-unido-generaldirektor-li-yong-unterzeichnen-joint-declaration-fuer-impact-investment-bild">Kanzler Kern</a> schon mit Gusi-Partner<a href="https://www.wienerzeitung.at/nachrichten/oesterreich/politik/782052_Die-rote-Spur-im-Hypo-Drama.html"> Alon Shklarek</a> an einem Strang ziehen.)</p>
<p>Gabriel Lansky<em> lobbyiert</em> bekanntlich für Kasachstan und geriet im Fall Rachat Alijew unter Verdacht, <em>für den kasachischen Geheimdienst</em> zu arbeiten. Bei <a href="https://www.youtube.com/watch?v=QUwLo0K2bfc">dieser Pressekonferenz</a> Lanskys zu Alijew und Geldwäsche wurde anfangs darauf hingewiesen, dass am selben Vormittag auch eine zur Hypo Alpe Adria stattfindet. Das ist ein gutes Stichwort, denn im Hypo-U-Ausschuss 2015 gab sich <em>das Gusenbauer-Umfeld</em> praktisch <a href="https://www.parlament.gv.at/PAKT/PR/JAHR_2015/PK0844/">die Türklinke</a> in die Hand; <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00215/index.shtml">Lansky</a> sollte ebenso aussagen wie <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00180/index.shtml">Shklarek</a> und natürlich <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00214/index.shtml">Gusenbauer</a> selbst; von der Österreichisch-Israelischen Handelskammer betraf es auch<a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00335/index.shtml"> Thomas Havranek</a>. Viele Politiker <em>wurden vorgeladen</em>, auch der damalige Justizminister <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00339/index.shtml">Wolfgang Brandstetter</a>, ebenso wie sein und Lanskys früherer Mandant Banker <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00343/index.shtml">Wolfgang Kulterer</a>. Der Gusenbauer-Freund Heinz Lederer stand ebenfalls auf der Ladungsliste und <em>machte Schlagzeilen</em>, weil er zu Gusis Kanzlerzeiten <a href="https://www.profil.at/home/gusenbauer-telekom-essen-gusenbauer-1518-euro-320203">Essen mit diesem</a> in seiner Eigenschaft als Telekom-PR-Berater organisierte. Lederer arbeitete <a href="https://www.unzensuriert.at/content/007401-Roter-Lobbyist-Lederer-f-tterte-Kanzler-Gusenbauer">mit Peter Hochegger </a>zusammen, und wir <em>werden uns nicht wundern</em>, dass Gusenbauer-Freund Schlaff bei Telekom-Geschäften eine Rolle spielte, nämlich <a href="https://diepresse.com/home/wirtschaft/economist/702807/Die-rote-Spur-in-der-TelekomAffaere">beim Umgehen</a> von Compliance-Richtlinien. Wer den <a href="https://alexandrabader.wordpress.com/2018/10/17/bvt-affaere-anwalt-lansky-ist-gleicher-als-gleich/">kürzlichen Lansky-Auftritt</a> im BVT-U-Ausschuss gewagt fand, der sollte sich daran erinnern, <a href="https://www.oe24.at/oesterreich/politik/Schlaff-blamiert-Ausschuss/81321192">wie Schlaff 2012 reagierte</a>, als er zu Telekom-Ostgeschäften befragt wurde. 2017 wurde (Ex-SPÖ-Kommunikationschef) Lederer übrigens von Kanzleramtsminister Thomas Drozda <a href="https://derstandard.at/2000057267110/Heinz-Lederer-Roter-Lobbyist-fuer-den-ORF">in den ORF-Stiftungsrat</a> entsandt; Drozda ist jetzt Bundesgeschäftsführer und bekommt Stefan Hirsch als Kommunikationschef, der beim Lobbyisten Hochegger <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">gearbeitet</a> hat und später an der Abschottung von Darabos mitwirkte. <a href="https://www.trend.at/skandale/telekom/karussell-peter-hochegger-342444">Hochegger</a> wiederum spielte <em>auch eine Rolle bei Schmiergeldzahlungen</em> der Telekom von 2004 bis 2008 an Politiker, was aus Akten auch zu den <em>die Auslandsgeschäfte</em> <a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">mit Schlaff</a> in Bulgarien, Serbien, Weißrussland ersichtlich ist; Hirsch war von 2002 bis 2005 bei ihm tätig. Die Rede ist u.a. davon, dass Vizekanzler Hubert Gorbach eine Sekretärin finanziert wurde; 2007 <a href="https://diepresse.com/home/wirtschaft/economist/307796/Gorbach-wird-RHIAufsichtsrat">holte ihn Schlaff</a> &#8211; wie später auch Gusenbauer &#8211; in den <a href="https://diepresse.com/home/wirtschaft/boerse/5212915/RHI-bleibt-ein-Maennerverein">Aufsichtsrat</a> des RHI-Konerns.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/xuxun9YG_bA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Zu den Paradise Papers</em></p>
<p>2015 wurde über &#8222;Schwere Vorwürfe gegen Flughafen-Manager&#8220; berichtet, es ging u.a. um Vorstand <a href="https://diepresse.com/home/wirtschaft/economist/4745708/Schwere-Vorwuerfe-gegen-FlughafenManager">Julian Jäger</a>: &#8222;Nun kam zu Tage, dass Jäger 2010 versucht hatte, seinem Schwager, dem Wiener Anwalt Gabriel Lansky, in Sachen Alijev behilflich zu sein. Der ehemalige kasachische Botschafter Alijev, der sich vor einigen Wochen das Leben genommen hat, hielt sich damals in Malta auf. Lansky betrieb dessen Auslieferung nach Kasachstan und bat Jäger, ihn mit einflussreichen Maltesern zusammenzubringen. Das tat dieser auch, wie der &#8218;Kurier&#8216; berichtete. Mit einem einflussreichen Geschäftsmann flog er in einem Privatjet nach Wien und traf Lansky in dessen Kanzlei. Geld habe er für diese Gefälligkeiten nie erhalten, betont Jäger, auch wenn das kolportiert wurde.&#8220; (2016 wurde nach Kerns Kanzlerwerdung <a href="https://www.pressreader.com/austria/der-standard/20160628/282003261731128">ein Wechsel Jägers</a> an die Spitze der ÖBB-Infrastruktur kolportiert; er ist aber immer noch <a href="http://www.austrianaviation.net/detail/julian-jaeger-ist-neuer-aoev-praesident/">auf seinem Posten</a>) Im selben Jahr <em>wurde bekannt</em>, dass Lansky 2011 <a href="https://www.krone.at/458396">einen Staatsanwalt</a> <em>bei dessen Reise</em> nach Malta bespitzeln ließ: &#8222;Dort hielt sich der aus Kasachstan geflüchtete mordverdächtige Ex-Botschafter Aliyev versteckt. Und der Wiener Staatsanwalt, dem dieser Fall zugeteilt war, wollte in der Hauptstadt Valletta an einer Tagung teilnehmen. Die Aliyev-Jäger vermuteten: Der Staatsanwalt möchte mit Aliyev sprechen, ein Foto davon hätte die nächste Medienkampagne wunderbar veredelt. Doch der Staatsanwalt hat den Ex-Botschafter nicht auf der Insel getroffen, er flog nach drei Tagen zurück.&#8220;</p>
<p>Es gab auch <a href="https://datum.at/liebesgruesse-aus-kasachstan/">eine Kampagne</a> gegen Alijew im Netz,  mit der Lanskys Kanzlei 2011 die Agentur Mhoch3 beaufragte, die <em>Fake-Postings in Umlauf</em> brachte, in denen z.B. stand: &#8222;Wenn Österreich sich dem nicht widersetzt wird es tatsächlich zu einem sicheren Versteck für allerhand kriminell-reiches Gesindel.&#8220; oder &#8222;Wieso regiert Geld so stark die Welt, dass man als Millionär alles tun kann, worauf man Lust hat, sei es korrupt sein oder Menschen töten…was ist aus unserer Welt geworden????&#8220; oder &#8222;Ich glaube auch, dass da von Aliyevs Seite Geld an die richtigen Stellen geflossen ist und deswegen unsere Rechtsmaschinerie so stockt.&#8220; Das Magazin <a href="https://datum.at/liebesgruesse-aus-kasachstan/">Datum</a> <em>erklärt dazu</em>: &#8222;Die hochprofitable Litigation-PR basiert auf bestimmten Annahmen: Niemand und nichts ist objektiv, keine Sicht der Dinge ist wahr, keine Wahrheit endgültig. Jeder Funktionsträger ist auch ein Meinungsträger, jeder Akteur auch Mensch: der Journalist und seine Leser, Hörer, Seher, vor allem aber der Richter und die Geschworenen. So auch im Fall des Rakhat Aliyev.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/nIG_jOB_Mac?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Lügendetektortest</em></p>
<p>Und so lief es ab: &#8222;Von Beginn der Geschäftsbeziehung an finden regelmäßig Treffen statt, an denen Mitarbeiter der Agentur Mhoch3, Anwälte der Kanzlei Lansky, Ganzger und Partner sowie der PR-Berater Langsner teilnehmen. Die negativen Postings sind nur ein Teil der gesamten Kampagne gegen Rakhat Aliyev. Die Mitarbeiter von Mhoch3 verwalteten auch den Blog tagdyr.net sowie dessen Auftritt auf Facebook und Twitter. <a href="https://www.profil.at/wirtschaft/causa-aliyev-die-gratwanderung-opferanwalts-gabriel-lansky-378468">Tagdyr</a> ist<em> ein Opferverein</em>, den <a href="https://alexandrabader.wordpress.com/2018/10/18/was-verbindet-pilz-lansky-und-gusenbauer/">das BVT</a> als Front des kasaschischen Geheimdienstes betrachtet. Lanskys Ex-Kanzleipartner Stefan Prochaska <a href="https://www.juve.de/nachrichten/oesterreich/2014/12/wiener-anwaltsstreit-causa-lansky-prochaska-landet-vor-der-kammer">beschwerte sich</a> 2014 bei der Anwaltskammer: &#8222;Prochaska wirft Lansky vor, er habe mithilfe des kasachischen Geheimdienstes KNB &#8218;einen Angriff auf das österreichische Justizsystem&#8216; geführt, um Aliyev hinter Gitter zu bringen. Konkret bezieht sich Prochaska auf ein Strategiepapier, das aus Lanskys Kanzlei kommen soll und das für die kasachische Botschaft erstellt worden sei.&#8220; Und er ging <em>auf die Rolle von Mhoch3</em> ein, wo man dafür <a href="https://datum.at/liebesgruesse-aus-kasachstan/">Zugang zu vielen Infos </a>hatte: &#8222;Die Anwälte stellen der PR-Agentur nicht nur Schriftstücke aus dem Gerichtsakt zur Verfügung, etwa Sachverständigengutachten, Stellungnahmen der Staatsanwaltschaft, Anlass-und Zwischenberichte. Sie bestimmen offensichtlich auch strategisch und inhaltlich mit.&#8220; Es gab auch<em> Verfahren</em> gegen Alijew, die <em>nichts mit kasachischen Vorwürfen</em> <a href="https://datum.at/liebesgruesse-aus-kasachstan/">zu tun hatten</a>: &#8222;Die Staatsanwaltschaft ermittelt zu diesem Zeitpunkt bereits seit längerem wegen Aliyevs finanzieller Beteiligung am Media Quarter Marx in Wien sowie wegen des Verdachts auf Untreue.&#8220;</p>
<p>Die Gebäude <em>beim ehemaligen Schlachthof</em> sollten an die <a href="https://derstandard.at/1385168683681/Media-Quarter-Marx-OeVP-kritisiert-moeglichen-Verkauf-an-Familie-Aliyev">Alijew-Familie</a> verkauft werden; dazu <a href="https://derstandard.at/1388650242264/Media-Quarter-Marx-Beteiligung-der-Stadt-Wien-bleibt-Aufrecht">kam es</a> dann nicht, doch der Name von Ex-Stadträtin Renate Brauner ist mit dem <a href="https://www.ots.at/presseaussendung/OTS_20111009_OTS0021/brauner-media-quarter-marx-bereits-vor-eroeffnung-sehr-gut-gebucht">MQM</a> ebenso verbunden wie mit dem <a href="https://www.falstaff.at/nd/starrummel-beim-opening-des-park-hyatt-vienna/">Goldenen Quartier</a>. Nach der Enthüllung der Panama Papers 2016 wurde vermutet, der 2015 in österreichischer Haft verstorbene Alijew habe via MQM <a href="https://www.vienna.at/media-quarter-marx-und-die-panama-papers-wiener-oevp-fordert-aufklaerung/4685965">Geld waschen</a> wollen. In <em>einem weiteren Artikel</em> über Lanskys Litigation-PR verweist <a href="https://datum.at/die-netzfluesterer/">Datum</a>  (2014) auf die ÖBB, mit denen die Kanzlei bekanntlich einen Rahmenvertrag aus der Gusenbauer-Zeit hat: &#8222;Ein langjähriger Kunde von Mhoch3 war die ÖBB Personenverkehrs AG, eine Tochter des Staatskonzerns. Von 2007 bis 2011 schrieben verdeckte Poster über Verspätungen und Tariferhöhungen, über die Einstellung von Regionalstrecken und den Konkurrenten Westbahn, über Schulden und Sparkurs – und stets zugunsten der Bundesbahnen. DATUM liegen mehrere hundert Seiten mit ÖBB-Postings vor.&#8220; Man muss auch an einen von <a href="https://www.oe24.at/oesterreich/politik/daniel/Das-geheime-Netzwerk-des-Christian-Kern/235717717">Gusis Netzwerk</a> gepushten späteren Kanzler denken: &#8222;Christian Kern trat sein Amt als Chef der ÖBB Holding im Jahr 2010 an. Fast zwei Jahre lang verbreiteten Mhoch3-Mitarbeiter also positive Meldungen über ÖBB und Postbus, während sich Kern medial als Aufräumer inszenierte?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/1MFuj2_0pZM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=8&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Kern zu den <a href="https://alexandrabader.wordpress.com/2017/09/30/wahlkampf-die-verdeckten-operationen-des-tal-silberstein/">Facebook-Seiten</a></em></p>
<p>&#8218;Zuallererst möchte ich betonen: Das ak­tuelle Bahnmanagement hat mit diesen Vorgängen nichts zu tun. Wir sprechen hier eindeutig über die Schatten der Vergangenheit&#8216;, sagt ein Konzernsprecher der ÖBB auf Anfrage: &#8218;Selbstverständlich verurteilen wir solche Vorgehensweisen und schließen sie auch unter dem derzeitigen Management aus.'&#8220; Mit <a href="https://derstandard.at/2000065498400/Peter-Puller-Ein-Grenzgaenger-spielt-mit-dem-Feuer">Fake-Postings</a> kannte sich <em>ein Kern-Wahlhelfer</em> noch <a href="https://derstandard.at/2000065131757/Ein-Mann-mit-vielen-Kontakten">aus seiner Zeit</a> bei der steirischen ÖVP aus; damals aber stand auch die SPÖ<em> im Visier</em> von Peter Puller. Zur <a href="http://www.prethikrat.at/news/pr-ethik-rat-ruegt-agentur-mhoch3-und-sieben-kunden/">Rüge des PR-Ethikrates</a> für Mhoch3 und sieben Kunden sei bemerkt, dass sich auch die Wiener ÖVP darunter befand; 2017 griff dies <a href="https://www.humwien.at/home/images/pressespiegel/Pressespiegel_02.02.2017.pdf">Anna Thalhammer in der Presse</a> (9. Februar) auf und befragte Puller, dessen Engagement früher <a href="https://www.profil.at/home/wahlkampf-der-pfui-faktor-117670">bei den Steirern</a> bekannt war; er sagte da, dass er so etwas nicht mehr machen würde. Ebenfalls am 9. 2. verfasste der Ex-Gusenbauer-Sprecher Robert L., aktuell Signa-Sprecher, <a href="https://alexandrabader.wordpress.com/2017/09/24/wie-sich-prinzessin-kern-ins-out-manoevriert/">ein Dossier</a> für Silberstein zur Kampagnefähigkeit der SPÖ, das Kern ein schlechtes, Verteidigungsminister <a href="https://alexandrabader.wordpress.com/2018/09/28/eurofighter-debakel-fuer-doskozil/">Hans Peter Doskozil</a> und Sprecher Stefan Hirsch aber ein sehr gutes Zeugnis ausstellte.</p>
<p>Am 30. September 2017 wurde aufgedeckt, dass <a href="https://kurier.at/politik/inland/das-sind-silbersteins-polit-soeldner/289.907.741">Silberstein</a> via Puller <a href="https://www.addendum.org/kern/timeline/">Fake-Facebook-Gruppen</a> einrichten liess; <a href="https://www.addendum.org/kern/fun/">Puller</a> hatte ihn im <a href="https://www.unzensuriert.at/content/0025176-Silberstein-Partner-Peter-Puller-Im-jahrelangen-Paarlauf-mit-OeVP-und-NEOS">NEOS-Wahlkampf 2015</a> in Wien kennengelernt. Detail am Rande: <a href="https://alexandrabader.wordpress.com/2017/10/13/silberstein-affaere-werden-journalisten-bespitzelt/">die Journalisten</a>, die herausfanden, wer <a href="https://diepresse.com/home/innenpolitik/nationalratswahl/5294429/Tal-Silberstein-und-die-Wahrheit-ueber-die-SchmutzkuebelKampagnen">hinter den FB-Gruppen steckte</a>, wurden wie <em>die damalige Leiterin</em> der rumänischen Antikorruptionsbehörde <a href="https://www.sueddeutsche.de/politik/rumaenien-klaus-johannis-laura-koevesi-1.4047091">Laura Codruţa Kövesi </a>von der Mossad-nahen Firma <a href="https://medium.com/romania-corruption-watch/black-cube-how-did-an-israeli-intelligence-agency-land-contracts-worth-1-5-million-in-romania-f1383c9257b1">Black Cube</a> beschattet; an <a href="https://derstandard.at/2000073437529/SPOe-erklaert-Silberstein-Affaere-fuer-erledigt-und-droht-mit-Klagen">SPÖ-Pressekonferenzen</a> <em>in der Silberstein-Affäre</em> durften sie dann <a href="https://alexandrabader.wordpress.com/2018/02/01/spoe-die-vertuschte-wahrheit-in-der-silberstein-affaere/">nicht teilnehmen</a>. Weiteres Detail: in Rumänien beriet Silberstein den früheren Präsidenten <a href="https://alexandrabader.wordpress.com/2018/08/12/was-polizeigewalt-in-rumaenien-mit-uns-zu-tun-hat/">Traian Basescu</a>, mit dem er auch befreundet ist; dieser ermöglichte CIA Black Sites, den Raketenschild (Aegis von Lockheed) im Land und dass statt Eurofightern F-16 von Lockheed beschafft wurden. Vor einigen Wochen schloss die ÖVP <a href="https://alexandrabader.wordpress.com/2018/09/02/efgani-doenmez-und-der-sexismus-in-der-politik/">Efgani Dömnez</a> wegen eines sexistischen Tweets aus ihrer Fraktion aus; doch zu allem, was sich so anstaute, gehörte auch, dass er <em>mitten im Wahlkampf</em> wegen einer europäischen Bürgeriniiative gegen Extremismus auch <a href="https://www.kleinezeitung.at/politik/innenpolitik/5490382/Portraet-eines-Provokateurs_Die-zahlreichen-Fauxpas-des-Efgani-Doenmez">mit Peter Puller</a> zusammenarbeitete.   Weiter oben sieht man, wie er mittels eines in Israel <em>eher als bei uns</em> gebräuchlichen Lügendetektortests beweisen wollte, dass <a href="https://www.news.at/a/puller-silberstein-koennen-honorar-pr-8354137">Aussagen wie diese </a>stimmen: &#8222;Puller behauptet, dass der persönliche Pressereferent von Außenminister Kurz versucht habe, sich in das Kampagnenteam des SPÖ-Beraters Silberstein einzukaufen. Die ÖVP und der Pressesprecher von Kurz dementieren diese Vorwürfe und haben am Freitag rechtliche Schritte gegen SPÖ und Puller angekündigt.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/XJsvibIFbns?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Lansky beim Forum Alpbach</em></p>
<p>Im Juli 2018 wurde er im Goldenen Quartier in angeregtem Gespräch mit Silberstein gesichtet; er machte sich dann <a href="https://diepresse.com/home/innenpolitik/5463665/Peter-Puller_Silberstein-mag-es-ein-bisserl-blutig">in einem Interview</a> (mit Anna Thalhammer) über das Interesse daran lustig. Es gäbe &#8211; recht vage &#8211; gemeinsame Projekte <a href="https://alexandrabader.wordpress.com/2018/07/30/spielt-der-geheimnisvolle-herr-silberstein-noch-eine-rolle/">mit Silberstein</a>; eines davon könnte <a href="https://diepresse.com/home/ausland/5505779/Was-wurde-aus-Peter-Puller">Pullers Mitmischen</a> beim Referendum in Mazedonien gewesen sein. Und was tun Gusenbauer und Freunde? Die Kanzlei Lansky ist immer noch international präsent, nennt aber Baku nicht mehr<a href="https://www.ots.at/presseaussendung/OTS_20181009_OTS0148/lgp-holt-prodi-und-petritsch-zu-iba-pre-event-bild"> als Standort</a> in einer aktuellen Aussendung, <a href="https://www.lansky.at/de/">auf der Webseite</a> ist es anders. Als Kanzler spach sich Gusi für den Bau der Nabucco-Pipeline aus; <a href="http://derstandard.at/3045884/Gusenbauer-Werden-Nabucco-Pipeline-auf-jeden-Fall-machen">im Arikel </a>lesen wir auch: &#8222;Teilweise parallel verläuft eine zweite Leitung für Gas von Baku über Tiflis in die türkische Stadt Erzurum. Diese könnte in Zukunft an die geplante Nabucco-Pipeline angebunden werden, an der die OMV federführend beteiligt ist, und die Gas aus dem kaspischen Raum nach Europa bringen soll.&#8220; <a href="http://Helmut Manzenreiter">Helmut Manzenreiter</a> von der SPÖ Kärnten ist heute <a href="https://www.kleinezeitung.at/wirtschaft/5403481/Aserbaidschan_Manzenreiter-knuepft-Firmenkontakte-an-Seidenstrasse">Honorarkonsul </a>für Aserbaidschan, während <a href="https://twitter.com/scharlatanja/status/376279365388353538">sein Genosse</a> nun <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">wegen Lobbying</a> für die frühere ukrainische Regierung in den USA<a href="https://www.kleinezeitung.at/politik/aussenpolitik/5498089/Laut-USAnklageschrift_Gusenbauer-soll-LobbyingChef-fuer-Ukraine"> vor Gericht kommen</a> kann.</p>
<p><em>PS:</em> Mit dem Hinweis <a href="http://www.dieaufdecker.com/index.php?topic=505.0">auf Lansky </a>und die ÖBB macht man <em>ein weiteres Faß auf</em> siehe auch Hans Weiss: &#8222;<a href="https://books.google.at/books?id=tc1PAgAAQBAJ&amp;pg=PT196&amp;lpg=PT196&amp;dq=lansky+%C3%B6bb+weiss&amp;source=bl&amp;ots=GdXbJBKarB&amp;sig=gZTcES8-qqFwBTMxItjrtYNgmUI&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwi35-G5yabeAhWNYVAKHetrB_EQ6AEwCXoECAIQAQ#v=onepage&amp;q=lansky%20%C3%B6bb%20weiss&amp;f=false">Schwarzbuch ÖBB</a>&#8222;. In einer <a href="https://www.ots.at/presseaussendung/OTS_20100808_OTS0031/oebb-kanzlei-lansky-ganzger-und-partner-weist-vorwuerfe-wegen-rahmenvertrag-zurueck-haben-fuer-jeden-cent-leistungen-erbracht">Lansky-Aussendung</a> wird festgestellt: &#8222;Der jetzt geltende Vertrag wurde 2007 von der Finanzprokuratur ausverhandelt, die zu dieser Zeit dem damaligen OeVP-Chef und Vizekanzler Wilhelm Molterer als Finanzminister unterstand.&#8220; Die Finanzprokuratur war damals <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">zuerst Chefverhandler</a> auf österreichischer Seite gegenüber Eurofighter, wurde dann aber <a href="https://alexandrabader.wordpress.com/2018/09/15/wie-peter-pilz-u-ausschuesse-austrickst/">vom Gusenbauer von Specht empfohlenen Koziol</a> verdrängt. Der via Kammerhofer<a href="https://alexandrabader.wordpress.com/2018/10/10/eurofighter-und-geheimdienste/"> abgeschottete Darabos</a>, der die Prokuratur beauftragt hatte (Ministerwille) musste sich fügen und soll jetzt den Kopf <em>für den geschlossenen Vergleich</em> hinhalten (<a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/">Anzeige</a> von Peter Pilz, der <a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/">Gusenbauer</a> aus der Schußlinie bringen sollte). Das Beispiel von <a href="https://www.vida.at/cms/S03/S03_1.10.2.a/1342566348547/vida/presse/lebenslaeufe-und-fotos/mag-robert-steier">Robert Steier</a> zeigt, wie eng man den ÖBB verbunden ist, denn er wechselte von der Kanzlei zur Vida, zu den Eisenbahnergewerkschaftern. Auf eine (von mehreren) <em>Anfragen im Parlament</em> zum <a href="https://www.parlament.gv.at/PAKT/VHG/XXV/J/J_12456/index.shtml">Lansky-ÖBB-Vertrag</a> hätte Verkehrsminister Jörg Leichtfried 2017 antworten sollen; er erklärte sich für unzuständig. Lansky vertrat die ÖBB einmal <a href="https://www.rtr.at/de/m/KOA1200612001/KOA_12.006-12-001.pdf">gegenüber dem ORF</a> und auch, als „Eisenbahn Österreich“ im August 2012 „Daten(un)sicherheit bei der ÖBB“ thematisierte.</p>
<p><a href="https://www.wochenblick.at/wie-christian-kern-und-die-oebb-die-presse-vor-die-tuere-setzen-liessen/">Ein Insider</a> &#8222;berichtete in seinem Artikel darüber, dass in der &#8218;ÖBB-IKT GmbH&#8216;, einem Tochterunternehmen der &#8218;ÖBB-Infrastruktur&#8216;, der Verdacht aufgekommen war, dass Webseiten, Leitungsnetze und WLAN-Spots nicht so gut geschützt wären, wie seitens der Unternehmensführung angenommen.&#8220; Dem dem Minirex Verlag wurde als Reaktion auf den kritischen Artikel kurzerhand der Mietvertrag gekündigt, und zwar von der Chefin des Bohmann Verlages, Gabriele Ambros, die 2010 bis 2015 im Aufsichtsrat der  ÖBB-Personenverkehr AG und der Rail Cargo Austria saß, wohin sie Ministerin Doris Bures entsandt hatte. Weiter heißt es: &#8222;Über den &#8218;Hausanwalt&#8216; der SPÖ, Gabriel Lansky, wurde der Zeitschrift sofort sehr harsch gedroht. Wie später zu erfahren war, hatte der Beitrag in der Konzernzentrale der ÖBB – damals unter der Führung des späteren SPÖ-Bundeskanzlers Christian Kern – für großen Wirbel gesorgt und es wurde der Wunsch geäußert, &#8218;die Eisenbahn Österreich endlich zum Schweigen zu bringen&#8216;.&#8220; Übrigens hielt Lansky einmal <a href="https://www.unzensuriert.at/content/005552-Rechtsanwalt-Lanskys-Lobbyingunterricht-am-Juridicum">sehr gut besuchte Vorlesungen</a> <em>über Lobbying am Juridicum</em>; auch  Hochegger hat ÖBB-Bezug, da <a href="https://diepresse.com/home/wirtschaft/international/743739/OeBB-gehen-wegen-RailJetHonorars-gegen-Hochegger-vor">die Bahn</a> den in einem von ihm 2004 gegebenen Workshop kreierten Begriff Railjet dem Lobbyisten <a href="https://derstandard.at/1314652535967/Railjet-um-180000-Euro-OeBB-kaufte-Hochegger-selbst-kreierte-Marke-ab">teuer abkaufte</a>.</p>
<div id="atatags-370373-5bd46d84897ba">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bd46d84897ba', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bd46d84897e8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bd46d84897e8',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bd46d84897ea">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bd46d84897ea',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23428" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23428" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23428" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23428" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Aserbaidschan%2C%20Malta%20und%20das%20Gusenbauer-Netzwerk%20https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F10%2F27%2Faserbaidschan-malta-und-das-gusenbauer-netzwerk%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-23428-5bd46d849060c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=23428&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-23428-5bd46d849060c' data-name='like-post-frame-101183306-23428-5bd46d849060c'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/" rel="prev"><span class="meta-nav">&larr;</span> Der Fall Khashoggi und die&nbsp;Geheimdienste</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4aa92bcd2" /><input type="hidden" name="_wp_http_referer" value="/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0811693d0" /></p>
<input type="hidden" name="genseq" value="1540648324" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-1" style="font-size: 13.75pt;" aria-label="Alfred Gusenbauer (240 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-2" style="font-size: 11pt;" aria-label="Angela Merkel (185 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.25pt;" aria-label="Bundesheer (145 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 19pt;" aria-label="Christian Kern (387 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 12pt;" aria-label="Donald Trump (205 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 12.75pt;" aria-label="Eurofighter (218 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-7" style="font-size: 13.25pt;" aria-label="Flüchtlinge (230 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-8" style="font-size: 15.5pt;" aria-label="FPÖ (284 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 15.5pt;" aria-label="George Soros (281 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 16.5pt;" aria-label="Grüne (307 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 15.75pt;" aria-label="Hans Peter Doskozil (289 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-12" style="font-size: 8pt;" aria-label="Hillary Clinton (139 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8.25pt;" aria-label="NATO (144 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.25pt;" aria-label="Norbert Darabos (360 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 14.75pt;" aria-label="Peter Pilz (260 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-16" style="font-size: 8pt;" aria-label="Russland (140 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Sebastian Kurz (194 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-18" style="font-size: 22pt;" aria-label="SPÖ (516 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-19" style="font-size: 12.5pt;" aria-label="Tal Silberstein (212 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-20" style="font-size: 9.25pt;" aria-label="U-Ausschuss (157 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.5pt;" aria-label="USA (195 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 9pt;" aria-label="Wahlkampf (154 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 11pt;" aria-label="Werner Faymann (187 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 9.25pt;" aria-label="Österreich (156 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15pt;" aria-label="ÖVP (271 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/comment-page-1/#comment-17647">Hinter der Fassade der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17643">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17642">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17641">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17640">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							H. Müller bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17639">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17638">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							hlg bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17637">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17636">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17635">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</a>
											<span class="post-date">27. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>
											<span class="post-date">25. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Hinter der Fassade der&nbsp;SPÖ</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/gustav-kuhn-und-die-maennernetzwerke-maestro-finito/">Gustav Kuhn und die Männernetzwerke &#8211; Maestro&nbsp;finito</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/22/jamal-khashoggi-und-die-doppelmoral/">Jamal Khashoggi und die&nbsp;Doppelmoral</a>
											<span class="post-date">22. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gusenbauer, Lansky und das&nbsp;Lobbying-Schema</a>
											<span class="post-date">21. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/20/maennliche-eitelkeiten-in-der-spoe/">Männliche Eitelkeiten in der&nbsp;SPÖ</a>
											<span class="post-date">20. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/19/gedanken-zum-roten-nepotismus/">Gedanken zum roten&nbsp;Nepotismus</a>
											<span class="post-date">19. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/18/was-verbindet-pilz-lansky-und-gusenbauer/">Was verbindet Pilz, Lansky und&nbsp;Gusenbauer?</a>
											<span class="post-date">18. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/18/facebook-politiker-gehen-fakeprofil-auf-den-leim/">Facebook: Politiker gehen Fakeprofil auf den&nbsp;Leim</a>
											<span class="post-date">18. Oktober 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Hinter der Fassade der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/gustav-kuhn-und-die-maennernetzwerke-maestro-finito/">Gustav Kuhn und die Männernetzwerke &#8211; Maestro&nbsp;finito</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/22/jamal-khashoggi-und-die-doppelmoral/">Jamal Khashoggi und die&nbsp;Doppelmoral</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Hinter der Fassade der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/gustav-kuhn-und-die-maennernetzwerke-maestro-finito/">Gustav Kuhn und die Männernetzwerke &#8211; Maestro&nbsp;finito</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/22/jamal-khashoggi-und-die-doppelmoral/">Jamal Khashoggi und die&nbsp;Doppelmoral</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5bd46d84a6e5c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bd46d84a6e5c',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fledgling" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/comment-page-1/#comment-17647">Hinter der Fassade der&nbsp;SP&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17643">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17642">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17641">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17640">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="H. Müller" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/ce899e648560057d95d47e1f880367e9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">H. Müller bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17639">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17638">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17637">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17636">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17635">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/comment-page-1/#comment-17634">An die Bundesregierung: Stoppt&hellip;</a></td></tr><tr><td title="Herbert G." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/00557366819768a98887e0d675940426?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Herbert G. bei <a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/comment-page-1/#comment-17633">An die Bundesregierung: Stoppt&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17622">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17621">Der Fall Khashoggi und die&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/comment-page-1/#comment-17620">Der Fall Khashoggi und die&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</a>
											<span class="post-date">27. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>
											<span class="post-date">25. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Hinter der Fassade der&nbsp;SPÖ</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/gustav-kuhn-und-die-maennernetzwerke-maestro-finito/">Gustav Kuhn und die Männernetzwerke &#8211; Maestro&nbsp;finito</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/22/jamal-khashoggi-und-die-doppelmoral/">Jamal Khashoggi und die&nbsp;Doppelmoral</a>
											<span class="post-date">22. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gusenbauer, Lansky und das&nbsp;Lobbying-Schema</a>
											<span class="post-date">21. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/20/maennliche-eitelkeiten-in-der-spoe/">Männliche Eitelkeiten in der&nbsp;SPÖ</a>
											<span class="post-date">20. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/19/gedanken-zum-roten-nepotismus/">Gedanken zum roten&nbsp;Nepotismus</a>
											<span class="post-date">19. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/18/was-verbindet-pilz-lansky-und-gusenbauer/">Was verbindet Pilz, Lansky und&nbsp;Gusenbauer?</a>
											<span class="post-date">18. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/18/facebook-politiker-gehen-fakeprofil-auf-den-leim/">Facebook: Politiker gehen Fakeprofil auf den&nbsp;Leim</a>
											<span class="post-date">18. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/17/bvt-sittenbild-aus-der-provinz/">BVT: Sittenbild aus der&nbsp;Provinz</a>
											<span class="post-date">17. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/17/bvt-affaere-anwalt-lansky-ist-gleicher-als-gleich/">BVT-Affäre: Anwalt Lansky ist gleicher als&nbsp;gleich</a>
											<span class="post-date">17. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/16/wo-ist-pamela-rendi-wagner/">Wo ist Pamela&nbsp;Rendi-Wagner?</a>
											<span class="post-date">16. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/15/staatsanwaltschaft-reden-wir-ueber-hochverrat/">Staatsanwaltschaft: Reden wir über&nbsp;Hochverrat!</a>
											<span class="post-date">15. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/">Die NEOS, Tal Silberstein und die&nbsp;Eurofighter</a>
											<span class="post-date">14. Oktober 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 752 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="caff28dfce" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201843y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-ce899e648560057d95d47e1f880367e9">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-00557366819768a98887e0d675940426">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=2e534a0b45","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"23428","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/10\/27\/aserbaidschan-malta-und-das-gusenbauer-netzwerk\/":23428};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F10%2F27%2Faserbaidschan-malta-und-das-gusenbauer-netzwerk%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"851f067ead","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"caff28dfce\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/10\/27\/aserbaidschan-malta-und-das-gusenbauer-netzwerk\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F10%2F27%2Faserbaidschan-malta-und-das-gusenbauer-netzwerk%2F","postID":"23428","shortlink":"https:\/\/wp.me\/p6QyoO-65S","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/23428","statsLink":"https:\/\/wordpress.com\/stats\/post\/23428\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 752 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F10%2F27%2Faserbaidschan-malta-und-das-gusenbauer-netzwerk%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAQeyHSABOa9gPxKChrvO7afJFcWvb2JIxNG3QV+5XIsZ2zT05BtN4xHMs+SY2RWoTPpk8P8uLJZhFM7sglaWhAkh8ZGXvltEFcILfe2gKJo6iv6q1MEwXcI7oCTkJyrcn6mhARzKGx5OZIZFWHZLzS0Lc4ViXv4k2LvsSOh5+jmSGf0vAetkhC3kqeCnDgPUUGXHXZZdcyeZcWOphId+AkkcurHwjCqEkybDCK8Qtf8OnBQbWDfC8xyijEjCiYLAy5pR0oXVKJrYq1kqIpN+FHxEi1ijN2pwPHMstSbPVdTBWdbwvsiBRKjTRCjGUuP4PMLefyv4GSBYtV83isaOej/cdaOu87g5rHpbqQP0DxeLOvTy+r5836ebVZ919UxUiy'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'23428','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zSnBtfHFTRC55XWsyT3NkeitXbCssXSslK11VZi8lbHJZSGV1Li1NTEcyblRXTE1Gdn50K1ZHQzI9bCZ8RXQyTDZmbkVuU2piSC1ETFd8ZVtvLGJCNHNsWDZzX2IzN3wxcTI5YTl6RkhQb1lqKy9dfCxURkhBLVVTLS1CW1hXRXpbUUFjWnJkYiY0RzhtaVRTbls1dHEwQz18Qi11RC1QP0MlQmFbXW1ENGo2MVNMQUU/JXomW2UrMk9hX2VLSix+Mk8xQ0JUJitRUHpPWlNKWFZ6bHlHQk9MMUxfYXlKLkp3L25MRFEwY0UvLXBhTURDTS09NlZhc3hqdnRVJVNrY3ZEbDI/T3wxP3ArbWZzV1M2WmdJMDY9NlRwaldLVDhhOCxJcVAlS0xZaTkyQ2h+citiVVJxMUloV3NMdHUsdWd4Uw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '23428' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">E-Mail gesendet</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 281 seconds ago
	generated in 0.336 seconds
	served from batcache in 0.002 seconds
	expires in 19 seconds
-->
