<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>BVT-Affäre: Viel Lärm um Nichts? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; BVT-Affäre: Viel Lärm um&nbsp;Nichts? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch' href='https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-5Qr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F08%2F29%2Fbvt-affaere-viel-laerm-um-nichts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F08%2F29%2Fbvt-affaere-viel-laerm-um-nichts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BVT-Affäre: Viel Lärm um Nichts?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/" />
<meta property="og:description" content="Man treibt eine Agenda am wirkungsvollsten voran, indem man das Ziel personalisiert und sich auf eine Person einschießt. Genau das passiert jetzt, um die türkisblaue Regierung zu erschüttern, indem…" />
<meta property="article:published_time" content="2018-08-29T11:14:51+00:00" />
<meta property="article:modified_time" content="2018-08-29T11:14:51+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="BVT-Affäre: Viel Lärm um&nbsp;Nichts?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Man treibt eine Agenda am wirkungsvollsten voran, indem man das Ziel personalisiert und sich auf eine Person einschießt. Genau das passiert jetzt, um die türkisblaue Regierung zu erschüttern, indem so getan wird, als verkörpere Innenminister Herbert Kickl (FPÖ) alles nur erdenkliche Übel. Das Oberlandesgericht Wien hat die Hausdurchsuchung beim Verfassungsschutz im Februar 2018 für rechtswidrig&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-22471 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-22471" class="post-22471 post type-post status-publish format-standard hentry category-medien category-politik tag-alfred-gusenbauer tag-amtsmissbrauch tag-bak tag-bka tag-bvt tag-edmund-entacher tag-egs tag-eurofighter tag-extremismus tag-fpoe tag-franz-olah tag-gabriel-lansky tag-geheimdienste tag-gert-polli tag-gewaltenteilung tag-hans-peter-doskozil tag-hausdurchsuchung tag-herbert-kickl tag-innenministerium tag-jan-krainer tag-joerg-haider tag-josef-moser tag-justizministerium tag-korruptionsstaatsanwaltschaft tag-liste-pilz tag-michael-kloibmueller tag-michaela-kardeis tag-misstrauensantrag tag-neos tag-norbert-darabos tag-opposition tag-peter-goldgruber tag-peter-gridling tag-peter-pilz tag-rechtsextremismis tag-regierung tag-sebastian-kurz tag-spoe tag-staatsanwaltschaft tag-stefan-kammerhofer tag-stephanie-krisper tag-suspendierung tag-tal-silberstein tag-u-ausschuss tag-verteidigungsministerium tag-walter-rosenkranz tag-wolfgang-schuessel">
	<header class="entry-header">
		
				<h1 class="entry-title">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/" title="Permalink zu BVT-Affäre: Viel Lärm um&nbsp;Nichts?" rel="bookmark"><time class="entry-date" datetime="2018-08-29T13:14:51+00:00">29. August 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/amtsmissbrauch/" rel="tag">Amtsmissbrauch</a>, <a href="https://alexandrabader.wordpress.com/tag/bak/" rel="tag">BAK</a>, <a href="https://alexandrabader.wordpress.com/tag/bka/" rel="tag">BKA</a>, <a href="https://alexandrabader.wordpress.com/tag/bvt/" rel="tag">BVT</a>, <a href="https://alexandrabader.wordpress.com/tag/edmund-entacher/" rel="tag">Edmund Entacher</a>, <a href="https://alexandrabader.wordpress.com/tag/egs/" rel="tag">EGS</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/extremismus/" rel="tag">Extremismus</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/franz-olah/" rel="tag">Franz Olah</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/gert-polli/" rel="tag">Gert Polli</a>, <a href="https://alexandrabader.wordpress.com/tag/gewaltenteilung/" rel="tag">Gewaltenteilung</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hausdurchsuchung/" rel="tag">Hausdurchsuchung</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/innenministerium/" rel="tag">Innenministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/jan-krainer/" rel="tag">Jan Krainer</a>, <a href="https://alexandrabader.wordpress.com/tag/joerg-haider/" rel="tag">Jörg Haider</a>, <a href="https://alexandrabader.wordpress.com/tag/josef-moser/" rel="tag">Josef Moser</a>, <a href="https://alexandrabader.wordpress.com/tag/justizministerium/" rel="tag">Justizministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/korruptionsstaatsanwaltschaft/" rel="tag">Korruptionsstaatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/liste-pilz/" rel="tag">Liste Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-kloibmueller/" rel="tag">Michael Kloibmüller</a>, <a href="https://alexandrabader.wordpress.com/tag/michaela-kardeis/" rel="tag">Michaela Kardeis</a>, <a href="https://alexandrabader.wordpress.com/tag/misstrauensantrag/" rel="tag">Misstrauensantrag</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/opposition/" rel="tag">Opposition</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-goldgruber/" rel="tag">Peter Goldgruber</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-gridling/" rel="tag">Peter Gridling</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/rechtsextremismis/" rel="tag">Rechtsextremismis</a>, <a href="https://alexandrabader.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/staatsanwaltschaft/" rel="tag">Staatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-kammerhofer/" rel="tag">Stefan Kammerhofer</a>, <a href="https://alexandrabader.wordpress.com/tag/stephanie-krisper/" rel="tag">Stephanie Krisper</a>, <a href="https://alexandrabader.wordpress.com/tag/suspendierung/" rel="tag">Suspendierung</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/walter-rosenkranz/" rel="tag">Walter Rosenkranz</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-schuessel/" rel="tag">Wolfgang Schüssel</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Man treibt eine Agenda am wirkungsvollsten voran, indem man das Ziel personalisiert und sich auf eine Person einschießt. Genau das <a href="https://alexandrabader.wordpress.com/2018/08/20/verfassungsschutz-hilfe-die-russen-kommen/">passiert jetzt,</a> um die türkisblaue Regierung zu erschüttern, indem so getan wird, als verkörpere Innenminister Herbert Kickl (FPÖ) alles nur erdenkliche Übel. Das Oberlandesgericht Wien hat die Hausdurchsuchung beim Verfassungsschutz im Februar 2018 für rechtswidrig erklärt, was<a href="https://derstandard.at/2000086267261/Opposition-gemeinsam-im-BVT-Ausschuss-aktiv"> der Opposition</a> und den Medien neuen Auftrieb gibt. Wie der Hase läuft, zeigt schon die Körpersprache bei der gemeinsamen Pressekonferenz von Jan Krainer (SPÖ), Stephanie Krisper (NEOS) und Peter Pilz (Liste Pilz), denn Letzterer steht ein wenig abgerückt und verschränkt die Hände vor der Hose, als wenn er aufpassen würde, ob die beiden anderen auch brav das Richtige sagen. Es erinnert daran, wie er als Ex-Grüner neben der Pressekonferenz der Fraktionen<a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/"> zum Bericht</a> des Verfahrensanwalts im 2. Eurofighter-Ausschuss 2017 stand; man kann <a href="https://www.profil.at/oesterreich/nimmergruen-peter-pilz-8333401">ein Bild dazu</a> im &#8222;profil&#8220; sehen. Natürlich spielte er sich damals als Opfer auf, obwohl er als ehemaliger Grüner, der gegen seine eigene Partei kandidierte, kein Mitglied des Ausschusses mehr war. </em></p>
<p>Jetzt sagte Pilz <em>relativ wenig</em> und verließ die PK auch vorzeitig, um <em>seine eigene vorzubereiten</em>, die einige Minuten später beginnen sollte. Dass dies die beteuerte Einigkeit und den Zusammenhalt der Opposition in Frage stellt, weil er sich dabei<em> ja auf Kosten anderer profiliert</em>, fiel anscheinend niemandem auf. Wie gut Krainer funktioniert, stellte er bereits mit seinen ersten Worten unter Beweis: Durch die BVT-Affäre sei &#8222;großer Schaden für die Reputation und die Sicherheit Österreichs&#8220; entstanden; die Gewaltentrennung und der Rechtsstaat stehen auf dem Spiel; deshalb beruft die Opposition zum dritten Mal eine Sondersitzung ein. Zum <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">kommenden U-Ausschuss</a> meint er, dass das Parlament die Aufgabe habe, die <em>politische Verantwortung</em> zu untersuchen. Als hätte Krainer den Namen Franz Olah (damals SPÖ) noch nie gehört, behauptet er, Kickl sei &#8222;der gefährlichste Innenminister, den Österreich je hatte&#8220;. Bei Olah ging es nicht nur um breit angelegte <a href="https://www.kripo.at/assets/13-franz_olah.pdf">Spitzelakten gegen Politiker</a>, sondern auch um die Beteiligung an CIA-Operationen <a href="https://www.unzensuriert.at/content/0025164-Olahs-rote-Geheimoperation-Der-Oesterreichische-Wander-Sport-und-Geselligkeitsverein">zur Errichtung von paramilitärischen Parallelstrukturen</a> und <a href="https://alexandrabader.wordpress.com/2018/05/07/das-mauthausen-ritual-der-oegb-und-die-usa/">die seltsame Finanzierung</a> der &#8222;Kronen Zeitung&#8220;, die an jene des <a href="https://offenkundiges.de/der-axel-springer-verlag-und-die-cia/">Springer-Verlags</a> erinnert. Manche sahen in Olah übrigens einen MInister, <a href="http://www.wien-konkret.at/wirtschaft/medien/printmedien/kurier/50-jahre-schlagzeilen/1964-1973/1964-helmut-zilk/">der den Mut hatte</a>, Spitzelakten publik zu machen, die auch ihn selbst betrafen. Krainer ficht all dies nicht an, das ja auch <em>den Umgang seiner Partei</em> mit Leichen im Keller in Frage stellt, sondern er sieht Kickl als Verantwortlichen für eine &#8222;fast zur Gänze unrechtmäßige&#8220; Hausdurchsuchung und weist dessen &#8222;vordergründige Kritik an Richter und Staatsanwältin&#8220; zurück.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Die komplexe Causa BVT in wenigen Minuten so verständlich präsentiert und fundiert und fair analysiert &#8211; geballte journalistische Kompetenz von Armin Wolf, Florian Klenk und Michael Nikbakhsh <a href="https://t.co/tTyUYZhvOm">https://t.co/tTyUYZhvOm</a></p>
<p>&mdash; Oliver Scheiber (@OliverScheiber1) <a href="https://twitter.com/OliverScheiber1/status/1034551547085111297?ref_src=twsrc%5Etfw">August 28, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Oliver Scheiber, Vorsteher des Bezirksgerichts Meidling, auf Twitter</em></p>
<p style="text-align:center;"><span id="more-22471"></span></p>
<p>Interessant ist übrigens, dass eine Pressekonferenz von Justizminister Josef Moser am Rande des Forum Alpbach in Tirol <em>nicht</em> im Livestream übertragen wurde, hingegen<a href="https://www.news.at/a/bvt-konsequenzen-10310419"> jene der Opposition</a> sehr wohl. Außerdem gelten<em> für Normalsterbliche</em> zwei Regeln bei Anzeigen und Sachverhaltsdarstellungen: man macht sie entweder auf dem Postweg oder verfügt über eine digitale Signatur, dann kann man sie auch mailen. Der <a href="https://alexandrabader.wordpress.com/2018/03/11/warum-der-verfassungsschutz-erledigt-ist/">ominöse Anzeiger</a>, der die Ermittlungen <em>mit einem Dossier</em> über Verfehlungen und Skandale im BVT ins Rollen brachte, mailte jedoch anonym, was nicht für Verwunderung sorgte, sondern dazu führte, dass es ein<a href="https://derstandard.at/2000081596818/BVT-Google-soll-helfen-anonymen-Anzeiger-zu-finden"> Rechtshilfeansuchen an die USA</a> gibt. Wer z.B. Screenshots, die <em>strafbare Handlungen von agents provovateurs</em> dokumentieren, welche <a href="https://alexandrabader.wordpress.com/2018/05/12/briefing-fuer-den-bvt-untersuchungsausschuss/">das BVT</a> deckt, an die Korruptionsstaatsanwaltschaft mailt, bekommt als Antwort, dass solche Zusendungen nicht angenommen werden (sehr wohl aber ein anonymes Dossier). oe24 von <a href="https://alexandrabader.wordpress.com/2018/05/24/wahre-maennerfreundschaft-wolfgang-fellner-und-peter-pilz/">Pilz&#8216; Freund Wolfgang Fellner</a> übertrug Moser<em> nicht</em>, wohl aber die Pressekonferenz von Peter Pilz.  Krainer ist (wie Krisper) <em>auch davon überzeugt</em>, dass sich die Staatsanwältin und der Richter unter Druck setzen ließen und stellt fest: &#8222;in einem autokratischen Ministerium ist immer der Minister verantwortlich&#8220;, was vollkommener Holler ist, da er laut Bundesverfassung (Artikel 20 Absatz 1) das oberste Organ ist, das mit Weisungsrecht ausgestattet ist.</p>
<p>Das blendete die SPÖ, aber auch &#8222;Aufdecker&#8220; Peter Pilz und die Justiz komplett aus, als es um <em>die Zustände im Verteidigungsministerium</em> ging, wo Minister Norbert Darabos via Kabinettschef abgeschottet wurde, dessen <a href="https://alexandrabader.wordpress.com/2017/03/20/wem-muessen-soldaten-wirklich-dienen/">rechtsungültige Weisungsversuche</a> in der Regel befolgt wurden, auch um von Beginn an illegale Verfahren gegen Personen zu führen oder auf Gerichtsverfahren Einfluß zu nehmen. Trotz und wegen nicht wahrnehmbarem Weisungsrecht wurde Darabos letztes Jahr von Pilz wegen des Vergleichs mit Eurofighter <a href="https://alexandrabader.wordpress.com/2017/07/29/eurofighter-anzeigen-die-spoe-in-der-pilz-falle/">angezeigt</a>, was die SPÖ<em> tatenlos hinnahm</em>, zumal der damalige Minister Hans Peter Doskozil Pilz<a href="https://alexandrabader.wordpress.com/2018/08/13/warum-sich-peter-pilz-in-peter-pilz-verliebt-hat/"> auch zur Hand ging</a>. Krainer spricht aber<em> unverdrossen</em> nur im Kontext BVT von &#8222;Missbrauch und missbrauchen lassen, obwohl jemand eine starke Stellung hat&#8220;, was die Staatsanwaltschaften meint. Auch da kann man den Ball nur zurückspielen und fragen, wie das mit dem illegitim &#8222;regierenden&#8220; Kabinettschef Kammerhofer war, wo die Justiz niemals wegen des Verdachts u.a. <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">der Nötigung von Darabos</a> nachgehen wollte. Krainer ist voll auf Pilz-Linie, wenn er Kickl als &#8222;Drahtzieher&#8220; bezeichnet und meint, &#8222;wer Recht bricht und nicht den Rechtsstaat schützt, hat zurückzutreten&#8220;, was z.B. 2015 auch für den damaligen Justizminister Wolfgang Brandstetter galt, der deckte, dass nicht gegen Kammerhofer ermittelt wurde, dafür aber<a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/"> ich als Aufdeckerin</a> schikaniert werde.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/listepilz.at/videos/393562651177839/"></div>
<p style="text-align:center;"><em>Pilz bei Chat zum Thema BVT</em></p>
<p>&#8222;Wir alle vollkommen unabhängig voneinander haben dassselbe Ziel&#8220;, beteuern die Abgeordneten, die<em> in Wahrheit voll auf Pilz-Linie</em> sind, denn &#8222;Kickl und seine Mitarbeiter sind die Drahtzieher, was aus Aktenstudium und öffentlichen Quellen hervorgeht&#8220; &#8211; gemeint sind jene Medien, die mit vom BVT gedeckten agents provocateurs kooperien. Für <em>Operationen fremder Dienste im BMLV</em> interessierten sie sich nie, sondern verbreiteten jene Legenden, die diese verschleiern sollten. Stephanie Krisper sieht einen &#8222;guten Tag für Rechtsstaatlichkeit und Demokratie in Österreich&#8220;, was sie an dem winzigen Ausschnitt festmacht, dass das Oberlandesgericht eine Entscheidung getroffen hat. &#8222;Abgewehrt wurde der Versuch einer Machtübernahme mit der Brechstange&#8220;, d.h. sie übernimmt das Pilz-Narrativ <em>ohne eine Sekunde </em>nachzudenken. Es ist auch die Rede von &#8222;Maßnahmen, die wir bis jetzt in Österreich nicht kannten&#8220;; eine Skandalisierung, die alles andere beiseite wischt wie <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">das Anstrengen von Gerichtsverfahren</a> im Namen eines abgeschotteten, rundum überwachten, unter Druck gesetzten Verteidigungsministers. Zwar muss auch Krisper eingestehen, dass die Justiz im Fall BVT anordnete, &#8222;aber warum?&#8220;; schließlich sprach Minister Moser von &#8222;Ermittlungsdruck&#8220;. Die Staatsanwältin stand unter Druck und sie war &#8222;willfährig&#8220;, &#8222;wer hat diese Schwäche ausgenutzt&#8220;? Beim 2. Eurofighter-U-Ausschuss kam zur Sprache, wie Kabinettschef <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Kammerhofer</a> sich mit dem Leiter der Finanzprokuratur Wolfgang Peschorn anfreundete, der jetzt <a href="https://www.nachrichten.at/nachrichten/politik/innenpolitik/Eurofighter-Ausschuss-startet-Zeugenbefragungen;art385,2992505">im 3. U-Ausschuss</a> einer der ersten Zeugen sein soll. Peschorn wurde aus den Verhandlungen mit EADS <a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/">ausgeschaltet</a>, nahm das aber mehr oder weniger hin, als es ihm Kammerhofer hinterher und mündlich am Telefon mitteilte.</p>
<p>Diese Verbindung erwies sich<em> als nützlich</em>, als Kammerhofer gegen den Ministerwillen <a href="http://www.bunkermuseum.at/attacke/chronologie_dokumente.php">Andreas Scherer vom Bunkermuseum</a> via Finanzprokuratur klagte. Die Finanzprokuratur war nicht daran interessiert zu erfahren, dass <em>eine lange Liste an Personen</em> von Darabos ferngehalten wurde und nicht einmal der Generalstabschef direkten Kontakt zum Minister als Befehlshaber des Heeres hatte. Aber nein, &#8222;Kickl nützt Schwächen im Rechtsstaat aus&#8220;, es geht um &#8222;massive Interventionen und Druck ausüben&#8220;, während die Zustände im BMLV auch von der Justiz <em>immer gedeckt wurden</em>. Man schiebt dem Innenminister die Verantwortung f<em>ür die Hausdurchsuchung</em> zu, denn &#8222;es wurde Druck von Seiten des Kabinetts aufgebaut&#8220;. Das BMLV-Kabinett, das <em>gegen Minister Darabos</em> arbeitete und mit dem<a href="https://alexandrabader.wordpress.com/2015/11/11/die-spoe-und-die-neutralitaet/"> reinen Statisten</a> Gerald Klug keine Probleme hatte, benutzte die Justiz auch dazu, mich zu verleumden und nachhaltig existentiell zu beschädigen; am Diffamieren beteiligen sich auch Personen, die vom BVT gedeckt werden, offenbar weil sie <em>dem seltsamen</em> &#8222;Extremismusreferat&#8220; zuarbeiten. Die <a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">Pilzsche Oppositions-Koalition</a> folgt einer einfachen Logik, die der &#8222;Drahtzieher&#8220; dann in seiner eigenen PK nochmal genauer ausführt: &#8222;Man braucht auch einen Tatverdacht, insbesondere gegen den BVT-Direktor&#8220;, den Kickl bekanntlich auf Empfehlung<a href="https://www.ots.at/presseaussendung/OTS_20180829_OTS0055/fpoe-jenewein-opposition-setzt-unseliges-sommertheater-weiter-fort"> der dafür zuständigen Disziplinarkommission</a> suspendierte. &#8222;Die Gewaltentrennung wurde komplett ausgehebelt&#8220;, aber das OLG habe &#8222;dem illiberalen und autoritär gefärbten Spuk ein Ende gesetzt&#8220;, meint Krisper. Pilz sagt eher wenig gemeinsam mit den anderen, sieht aber in Kickl &#8222;die reale Gefahr für den Rechtsstaat Österreich&#8220;, denn &#8222;noch kein Innenminister griff das eigene Amt an und wollte die Spitze umbesetzen&#8220;; &#8222;Gefahr im Verzug gibt es auch in der Justiz&#8220;.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Wir werden keine Ruhe geben, bis der gefährlichste Innenminister der 2. Republik geht. <a href="https://twitter.com/spoeklub?ref_src=twsrc%5Etfw">@spoeklub</a>, <a href="https://twitter.com/neos_eu?ref_src=twsrc%5Etfw">@neos_eu</a> und <a href="https://twitter.com/ListePilz?ref_src=twsrc%5Etfw">@listepilz</a> haben daher heute eine Sondersitzung des <a href="https://twitter.com/OenR?ref_src=twsrc%5Etfw">@OeNR</a> zum <a href="https://twitter.com/hashtag/BVT?src=hash&amp;ref_src=twsrc%5Etfw">#BVT</a>-Skandal verlangt. <a href="https://twitter.com/hashtag/OeNR?src=hash&amp;ref_src=twsrc%5Etfw">#OeNR</a> <a href="https://twitter.com/hashtag/Kicklmussgehen?src=hash&amp;ref_src=twsrc%5Etfw">#Kicklmussgehen</a></p>
<p>&mdash; Jan Krainer (@KrainerJan) <a href="https://twitter.com/KrainerJan/status/1034719667095592961?ref_src=twsrc%5Etfw">August 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Jan Krainer auf Twitter</em></p>
<p>Kein Innenminister? Olah enthüllte im Fernsehen, dass hinter seinem Rücken 30.000 Spitzelakte angelegt wurden, auch über ihn selbst. Pilz setzt auf<em> Teile und Herrsche</em>, denn &#8222;wir werden diesmal nicht den Justizminister fragen&#8220;, auch wenn seine &#8222;Kickl-Weglegung&#8220; alles andere als glaubwürdig ist. Er wusste ab Ende Februar Bescheid und &#8222;mußte auch den Medien entnehmen können wir wir alle, dass da einiges nicht stimmt&#8220;. Medien steht für jene Presse, die Pilz zwar <a href="https://alexandrabader.wordpress.com/2018/06/18/mansplaining-oder-feministischer-akt/">für einen Grabscher</a> hält und seine Partei <a href="https://alexandrabader.wordpress.com/2018/08/22/die-seltsame-geschichte-von-peter-pilz-und-maria-stern/">ein bisschen merkwürdig</a> findet, die jedoch <em>stets seinem Narrativ</em> als &#8222;Aufdecker&#8220; zu 100% folgt. Beim BMLV gab es im Mainstream n<em>ur da und dort Puzzleteile</em>, eben weil <a href="https://alexandrabader.wordpress.com/2018/06/06/peter-pilz-und-die-eurofighter-luege/">nicht bekannt werden</a> sollte, &#8222;dass da einiges nicht stimmt&#8220;. Teile und Herrsche auch gegenüber der Justiz, da die Oberstaatsanwaltschaft &#8222;bewusst hintergangen&#8220; wurde, die aber nur im Instanzenzug vorkommt und <em>keine Hausdurchsuchungen</em> anordnet. Minister Moser ist &#8222;kein Hauptverdächtiger&#8220;, muss aber auch im U-Ausschuss befragt werden. &#8222;Bitte Bilder verwenden, wo wir zu dritt draufsind&#8220;, meint Pilz noch im Abgang zu seiner PK-Vorbereitung. Dort wird dann deutlich, dass die Bundesregierung<a href="https://alexandrabader.wordpress.com/2018/06/04/die-wahrheit-ueber-peter-pilz/"> mit dem Einsatz</a> des Agenten Pilz destabilisiert werden soll, der immer wieder ins Spiel bringt, dass Kanzler Sebastian Kern den Innenminister <em>doch entlassen</em> muss.</p>
<p>Pilz<em> kokettiert</em> mit U-Ausschuss-Akten, aus denen er nicht zitieren darf: &#8222;Ich darf einige brisante Infos nicht veröffentlichen&#8220;, die alles noch viel etallierter belegen; jedenfalls wurde das BVT &#8222;von der Spitze des Innenministeriums aus angegriffen&#8220;, um dieses blau einzufärben. Es geht dabei auch darum zu erkunden, &#8222;welche Informationen über rechtsextreme Organisationen und Personen im BVT vorkommen&#8220;, dabei kann der Minister dies jederzeit einsehen und braucht keine Umwege. Pilz hätte allerdings <a href="https://alexandrabader.wordpress.com/2018/05/23/bvt-eurofighter-und-pilz-geruechte/">auch kein Problem damit</a>, einen Ressortchef<em> von Infos fernzuhalten</em>, weil er das ja beim BMLV immer okay fand. Typischer Weise kommt dann ein: &#8222;Ich darf Ihnen im Moment nicht mehr dazu sagen, aber da können Sie sich noch auf Einiges gefasst machen.&#8220; Die FPÖ habe, schwadroniert er, <em>einen Plan entwickelt</em>, als <a href="https://alexandrabader.wordpress.com/2017/12/15/fpoe-in-der-regierung-autoritaerer-staat-hysterie/">sich abzeichnete</a>, dass sie in die Regierung gelangen könnte, und der hieß &#8222;wir wollen das Innenministerium&#8220;. Deshalb &#8222;werden wir im U-Ausschuss auch über die Regierungsverhandlungen reden müssen, denn die FPÖ legte allergrößten Wert auf das Innenministerium und hat das BMLV eher so dazugekriegt&#8220;. Die gleichen Motive gab es 2000, als Haider das BMI wollte, was Schüssel<em> aber verhinderte</em>; damals wurde aber Gert Polli, der später den Verfassungsschutz leitete, &#8222;als Vertrauensmann der FPÖ in der Einsatzgruppe zur Bekämpfung des Terrorismus installiert, der ein Schlüsselmann im U-Ausschuss werden wird&#8220;.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">SPÖ, NEOS und Liste Pilz hatten bereits vor Wochen eine mangelhafte Aktenlieferung beklagt. <a href="https://t.co/zH9A5yxas7">https://t.co/zH9A5yxas7</a></p>
<p>&mdash; KURIER (@KURIERat) <a href="https://twitter.com/KURIERat/status/1034737110522257408?ref_src=twsrc%5Etfw">August 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Der &#8222;Kurier&#8220; auf Twitter</em></p>
<p>Seltsamer Weise spielten die Regierungsverhandlungen 2006/7 <a href="https://alexandrabader.wordpress.com/2017/07/30/die-grosse-eurofighter-vertuschung/">keine Rolle</a> beim 2. Eurofighter-Ausschuss, obwohl doch interessant ist, warum die SPÖ unbedingt das BMLV haben wollte und es einzig darum ging (<a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/">laut PIlz</a> in seinem politischen Tagebuch), aus dem Eurofighter-Vertrag auszusteigen. Und es wurde<em> auch nicht kritisiert</em>, dass die Sozialdemokraten den israelischen Geheimdienstmann <a href="https://alexandrabader.wordpress.com/2018/07/30/spielt-der-geheimnisvolle-herr-silberstein-noch-eine-rolle/">Tal Silberstein</a> für einen &#8222;Sozialfighter statt Eurofighter&#8220;-Wahlkampf anheuerten, den dann der offizielle Wahlkampfmanager Darabos als Minister <a href="https://alexandrabader.wordpress.com/2017/03/15/norbert-darabos-und-die-eurofighter/">auszubaden hatte</a>. Niemals war Thema, <a href="https://alexandrabader.wordpress.com/2018/07/04/die-andere-geschichte-der-eurofighter/">warum eigentlich</a> die Entscheidung für europäische und gegen amerikanische Jets via Gusenbauer-SPÖ, Pilz, Rudi Fussi und Medien bekämpft wurde. Es ist immer erhellend, sich anzusehen, was geschieht und<em> was nicht</em>, wer wann wo auftritt und <em>wo nicht</em>, wer wann <a href="https://alexandrabader.wordpress.com/2018/06/02/peter-pilz-auf-der-flucht/">auf Tauchstation</a> geht und welchen Fragen (oder<a href="https://diepresse.com/home/innenpolitik/5441917/Peter-Pilz_Prozess-wegen-Krankheit-abgesagt"> Gerichtsverhandlungen</a>) immer ausweicht. Bis dato gibt es <em>keine gemeinsame PK</em> der Opposition zum Eurofighter-Ausschuss, zu dem sich auch <a href="https://alexandrabader.wordpress.com/2018/07/11/sebastian-bohrn-mena-vs-peter-pilz-mehr-als-ein-duell/">Pilz</a> selbst <a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">nur sehr vage</a> äußert. Während sich Pilz übrigens immer wieder auf <a href="https://kurier.at/chronik/oesterreich/causa-bvt-brisantes-schreiben-des-frueheren-kabinettschefs-beschaeftigt-die-ermittler/400101482">den umstrittenen</a> ehemaligen BMI-Kabinettschef Michael Kloibmüller <em>eingeschossen hat</em>, wie man u.a. in <a href="http://peterpilz.at99.at/2009-1/peter-pilz-tagebuch.htm">seinem Tagebuch</a> sehen kann, schien er die Existenz Kammerhofers im BMLV kaum wahrzunehmen bzw. setzte nichts an ihm aus. Im <a href="http://peterpilz.at99.at/suche.htm">Tagebuch</a> erwähnt er ihn achtmal negativ, Kammerhofer hingegen nur einmal und das positiv. Was Attacken auf Polli betrifft, handelt es sich bei dem ehemaligen Angehörigen des Heeresnachrichtenamts um einen Gegner der verdeckten Einflussnahme der USA auch<a href="http://gertpolli.com/en/gert-polli/interviews/68-die-usa-bauen-ihre-rechte-und-privilegien-in-deutschland-aus.html"> auf die europäische Wirtschaft</a>. Wie man wiederum auch im Pilz-Tagebuch sehen kann, wurde er vom Agenten kontinuierlich attackiert; doch er wollte nicht, dass österreichische Beamte nebenbei für die CIA arbeiten.</p>
<p>Das<em> Wording</em> gleicht jenem, welches<a href="https://alexandrabader.wordpress.com/2018/08/15/wird-der-bvt-untersuchungsausschuss-zur-farce/"> gegen Kickl</a> eingesetzt wird, wie u.a. <a href="https://www.ots.at/presseaussendung/OTS_20060611_OTS0009/pilz-zur-affaere-polli-polli-ist-sicherheitsrisiko-sofortige-suspendierung-vom-dienst">eine Aussendung</a> von Pilz aus dem Jahr 2006 zeigt, in der er Polli als &#8222;Sicherheitsrisiko&#8220; bezeichnet. Wie man Pilz einordnen kann und was das<em> politisch bedeutet</em>, stelle ich z.B.<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/"> hier</a> dar; es muss immer gefragt werden, ob jemand etwas richtig macht, wenn er <em>derart heftig konzertiert attackiert</em> wird. Der Verschwörungspraktiker Pilz erläutert bei seiner PK jetzt die &#8222;zwei Wege, um die Macht im BVT zu übernehmen&#8220;, die sich der FPÖ anboten. Ein Organisationsumbau dauert etwas länger, oder man lanciert ein &#8222;Konvolut&#8220;, das sowohl er selbst als auch die FPÖ hat (&#8222;ich weiß, wer es der FPÖ gab&#8220;), das Basis von Ermittlungen werden soll. Allerdings sollte die Justiz anonym Gemailtes gar nicht prüfen bzw. hat einen Vorwand, weil es formal unzulässig ist; dass z.B. Generalsekretär Christian Pilnacek, der die <a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/">Pilzsche Eurofighter-Vertuschung</a> deckt, da Dampf macht, ist<em> eher unwahrscheinlich</em>. Pilz suggeriert breite Recherche <em>wie in alten Tagen</em> und versichert: &#8222;Ich habe mit all diesen Leuten schon geredet&#8220;, was seine These stützen soll. Die FPÖ dachte also &#8222;da können wir abkürzen und das BVT enthaupten&#8220;, sodass Druck in Richtung Hausdurchsuchung gemacht wurde, weil die Staatsanwaltschaften zunächst keine Eile hatten. Im Visier hatten die Blauen &#8222;insbesondere das Extremismusreferat, den Nachrichtendienst und die EDV als Schlüsseleinheit&#8220;.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Der Polizei-Minister wird zum Fall für die Justiz <a href="https://t.co/eqqcObGMCr">https://t.co/eqqcObGMCr</a> via <a href="https://twitter.com/KURIERat?ref_src=twsrc%5Etfw">@KURIERat</a></p>
<p>&mdash; Josef Votzi (@JosefVotzi) <a href="https://twitter.com/JosefVotzi/status/1034699626425851904?ref_src=twsrc%5Etfw">August 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>&#8222;Ermittlungsdruck&#8220; des BMLV-Kabinettschefs war nie Thema</em></p>
<p>Der Nachfolger von Gert Polli, Peter Gridling war <em>leichter zu handhaben</em>, da er sich auch immer wieder von Pilz verspotten ließ und diesem selbst freundlich begegnete; gerade die Nachrichtendienst-Aufgaben, also <em>die Spionageabwehr</em> bestritt er jedoch bei Diskussionen, wenn man <a href="https://alexandrabader.wordpress.com/2015/11/27/geheimdienstdebatte-nach-paris/">konkret nachfragte</a>. Das Extremismusreferat<a href="https://alexandrabader.wordpress.com/2018/05/15/sind-die-identitaeren-eine-kriminelle-vereinigung/"> blamierte sich mit</a>, als die Verfahren gegen die Identitären in Graz <a href="https://kurier.at/chronik/oesterreich/identitaere-prozess-letzte-runde-im-verfahren-in-graz/400072016">mit einem Fiasko</a> für die Ankläger endeten; die Referatsleiterin gehört zu einer eher <a href="https://alexandrabader.wordpress.com/2016/04/30/die-wahlen-und-der-pseudo-antifaschismus/">obskuren Antifa-Blase</a> und ermittelt nicht objektiv. Pilz lockt die Medien mit intimen Kenntnissen, denn er kennt natürlich &#8222;das Tagebuch der Staatsanwältin&#8220; und auch den Ermittlungsbogen, sodass er beweisen kann, dass &#8222;der Ermittlungsfortschritt für Kickl viel zu langsam war&#8220;. Dann bot sich als unwahrscheinlicher Helfer der Anwalt Gabriel Lansky an, der<a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/"> Geschäftspartner von Alfred Gusenbauer</a> und SPÖ-Mitglied ist und von dem das BVT <a href="https://alexandrabader.wordpress.com/2018/05/21/bvt-affaere-geheimdienst-geheimnisse/">verbotenerweise</a> Dateien nach einer Ermittlung aufgehoben hat. Wir erinnern uns, dass Gusenbauer <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">Bündnispartner von Peter Pilz</a> beim Vertuschen des wahren Eurofighter-Skandals ist. Pilz klagt auch über die Generaldirektorin für öffentliche Sicherheit<a href="https://derstandard.at/2000081600956/Innenministerium-Spekulationen-um-Kardeis-Abgang-in-die-USA"> Michaela Kardeis</a>, die sich beschwerte, dass sie zuwenig Material für dauerhafte Suspendierungen habe. Es ist höchst interessant, <a href="https://alexandrabader.wordpress.com/2018/03/13/innenminister-kickl-suspendiert-den-verfassungsschutzchef/">die Suspendierung Gridlings durch Kickl</a> mit jener General Edmund Entachers angeblich durch Darabos zu vergleichen, denn Kickl verkündete sie bei einer Pressekonferenz. Hingegen wurde Darabos unter Druck gesetzt, war wie Entacher für die Wehrpflicht und wurde in der &#8222;Kronen Zeitung&#8220; auf ein Köpferollen eingestimmt, das er nicht haben wollte.</p>
<p>Nachdem er am 24.1.2011 mit Entacher sprach und <em>kryptisch auf großen Druck hinwies</em>, unter dem er steht, ihn aber nicht abberief, wurde<a href="https://derstandard.at/1319182161857/Abberufung-nichtig-Blamage-fuer-Darabos-Entacher-gewinnt-Verfahren"> der Generalstabschef</a> via illegitimer Kammerhofer-Befehlskette mündlich gefeuert und man schrieb es per Presseaussendung Darabos zu. Es gab auch nie eine Pressekonferenz des formalen Ministers dazu mit belegbaren Fakten (s. Kickl und Gridling), über den sich<em> ein ungeheurer Shitstorm</em> entladen hat. Pilz gehörte<em> immer zu denjenigen</em>, die alles deckten und der jetzt so tut, als werde die Demokratie<a href="https://alexandrabader.wordpress.com/2018/05/22/peter-pilz-und-das-bvt/"> im BMI begraben</a>, das &#8222;Belastungszeugen organisierte&#8220; und bei der Hausdurchsuchung &#8222;FInger weg&#8220; von ÖVP-Einflussbereichen wie Bundeskriminalamt, interne Korruptionsbekämpfung (BAK) und Cobra denken musste, sodass nur die FPÖ-affine Einsatzgruppe zur Bekämpfung der Straßenkriminalität übrigblieb. Es ist ungeheuerlich, dass sich die EGS mit &#8222;genauen Plänen, wo alles genau eingezeichnet war&#8220;, auf die Hausdurchsuchung vorbereiten konnte. In welchem Ausmaß hier Leute &#8222;instrumentalisiert wurden, ich habe so etwas überhaupt noch nie erlebt&#8220;. Allerdings werden seit 1986 Abgeordnete und die Öffentlichkeit<a href="https://alexandrabader.wordpress.com/2018/03/21/das-house-of-cards-des-peter-pilz/"> via Pilz instrumentalisiert</a>, um falsche Narrative zu glauben, Wesentliches auszublenden und <em>zahlreiche Unschuldige</em> als korrupt oder sonstwie negativ einzuschätzen.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Hahahahahaha.<br />Die one-man-show von Pilz wird immer lächerlicher. <a href="https://twitter.com/hashtag/BVT?src=hash&amp;ref_src=twsrc%5Etfw">#BVT</a> <a href="https://t.co/V2yOqggtC0">https://t.co/V2yOqggtC0</a></p>
<p>&mdash; Raffaela (@DieRaffa) <a href="https://twitter.com/DieRaffa/status/1034723683716222976?ref_src=twsrc%5Etfw">August 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Der Alleingang/Abgang kommt doch nicht so gut an</em></p>
<p>&#8222;Normalerweise beauftragt ja die Staatsanwaltschaft die Polizei&#8220;, sagt Pilz, aber hier führen &#8222;Spitzen im BMI das Verfahren&#8220;.  Er muss es auch so hindrehen, um Grund für einen Misstrauensantrag gegen Kickl zu haben, bei dem er an die ÖVP appelliert, diesem doch zuzustimmen. Es geht um <em>weit mehr als Amtsmissbrauch</em>, denn &#8222;wessen Kickl und sein Generalsekretär Goldgruber verdächtigt werden, untersucht jetzt die Staatsanwaltschaft Kornneuburg&#8220;, die sich laut Moser mit dem behaupteten &#8222;Ermittlungsdruck&#8220; befasst. Man habe (auch in der Justiz) versucht, &#8222;keine Spuren zu hinterlassen&#8220;, kritisiert Pilz, der vollkommen okay fand, dass bei den Verhandlungen mit EADS<a href="https://alexandrabader.wordpress.com/2017/05/31/eurofighter-wo-das-wahre-versagen-liegt/"> nach dem Ausschalten</a> der Finanzprokuratur <em>jede Dokumentierbarkeit endete</em>. Schon vorher wurde BMLV-eigenen Experten<a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/"> der Zugang zum Minister</a> verwehrt, mit dem auch höhere Offiziere nie reden konnten, denn &#8222;an Kammerhofer ist kein Vorbeikommen&#8220;, wie es damals schon hieß. Als die ÖVP-Abgeordnete Maria Fekter im 1. U-Ausschuss 2007<a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/"> die Beaufsichtigung</a> von Darabos bei seinen Zeugenaussagen durch Kammerhofer kritisierte, fuhr Pilz als Ausschussvorsitzender über sie drüber. Pilz trägt noch dicker auf, denn es stehe auch &#8222;Geheimnisverrat&#8220; in Raum, wenn EGS-Beamte bei einer Hausdurchsuchung im Verfassungsschutz dabei sind.</p>
<p>&#8222;Da gehts dann auch um den Minister und den Generalsekretär&#8220;, es sei &#8222;eine absolute Notsituation, es muss sofort gehandelt werden, der Bundeskanzler muss den Innenminister sofort entlassen im Interesse der öffentlichen Sicherheit&#8220;. Ohne &#8222;Geheimnisverrat&#8220; hätte Pilz kaum<em> mit diesem oder jenem Papier</em> auftrumpfen und die Presse füttern können, z.B. <em>mit dem militärischen Verschlussakt Vergleich mit Eurofighter</em>, den Pilz erhielt, um noch einen U-Ausschuss anzustrengen und Darabos<a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/"> entgültig zu erledigen</a>. Und man sollte sich auch das Strafgesetzbuch ansehen, wo<em> Geheimer Nachrichtendienst zum Nachteil der Republik</em> so definiert ist, dass es darum geht, diesen wie auch immer zu unterstützen. Ohne <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">dass Geheimdienste involviert sind</a>, ist eine Situation wie zur Zeit des Eurofighter-Vergleiches und danach <em>nicht denkbar</em>. Das medial stets verstärkte Narrativ blendet all dies aus; ähnlich läuft es gerade<a href="https://www.ots.at/topthema/bvt-entscheidung"> beim Thema BVT</a> ab. <a href="https://www.ots.at/presseaussendung/OTS_20180829_OTS0017/fpoe-klubobmann-walter-rosenkranz-zu-bvt-wie-dumm-duerfen-oppositionspolitiker-sein">Walter Rosenkranz</a> von der FPÖ, der 2017 <em>bei den Eurofightern n</em>och an einem Strang mit Pilz zog, sagt jetzt: &#8222;Die Verantwortung im Bereich der unabhängigen Rechtsprechung beim Innenminister zu suchen, ist sachlich so was von falsch, dass eigentlich diese Abgeordneten von SPÖ, NEOS und Liste Pilz abtreten müssten! Glaubt ernsthaft irgendwer, dass der Innenminister nur mit dem Finger schnippen muss und schon ermittelt die unabhängige Justiz? Oder dass sich die Staatsanwaltschaft von jemandem unter Druck setzen lässt? Abgeordnete, die sich noch dazu im BVT-Ausschuss vordrängeln, kennen nicht einmal die Bausteine unserer Verfassung, wie die Gewaltenteilung. Unerhört!.&#8220;</p>
<div id="atatags-370373-5b86d72f30ae0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b86d72f30ae0', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b86d72f30b3c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b86d72f30b3c',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b86d72f30b3f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b86d72f30b3f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22471" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22471" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-22471" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22471" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=BVT-Aff%C3%A4re%3A%20Viel%20L%C3%A4rm%20um%20Nichts%3F%20https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F08%2F29%2Fbvt-affaere-viel-laerm-um-nichts%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-22471-5b86d72f384c0' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=22471&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-22471-5b86d72f384c0' data-name='like-post-frame-101183306-22471-5b86d72f384c0'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/" rel="prev"><span class="meta-nav">&larr;</span> BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>BVT-Affäre: Viel Lärm um&nbsp;Nichts?</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-16556" class="comment byuser comment-author-raindancer68 even thread-even depth-1 highlander-comment">
			<article id="div-comment-16556" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/#comment-16556">
							<time datetime="2018-08-29T17:53:33+00:00">
								29. August 2018 um 17:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ganz ehrlich &#8230;ich glaube Peter Pilz hatte einfach nur Glück und hangelt sich jetzt mit Mühe aber doch in die Pension<br />
Geburtsdatum:1954&#8230;geht sich grad aus, da in Österreich so selten Wahlen sind<br />
Nicht umsonst drängen alle in die Politik.<br />
Ist so ähnlich wie im bella Mafia Italia als die Nutte Cicciolina ins Parlament einzog,<br />
dort erhält man angeblich bereits die Pension nach 3 Monaten im Parlament 🙂<br />
<a href="https://www.telegraph.co.uk/news/worldnews/europe/italy/8776712/34000-pension-for-former-porn-star-who-served-one-term-as-Italian-MP.html" rel="nofollow">https://www.telegraph.co.uk/news/worldnews/europe/italy/8776712/34000-pension-for-former-porn-star-who-served-one-term-as-Italian-MP.html</a></p>
<p id="comment-like-16556" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?like_comment=16556&#038;_wpnonce=d505f0e22f" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-16556" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/?replytocom=16556#respond' onclick='return addComment.moveForm( "div-comment-16556", "16556", "respond", "22471" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/29/bvt-affaere-viel-laerm-um-nichts/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="131534a018" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/bvt-affaere-viel-laerm-um-nichts/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94c2c90379" /></p>
<input type="hidden" name="genseq" value="1535563567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.2592592592593pt;" aria-label="Alexander van der Bellen (136 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 12.148148148148pt;" aria-label="Alfred Gusenbauer (196 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 11.62962962963pt;" aria-label="Angela Merkel (184 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8pt;" aria-label="Bundesheer (135 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.62962962963pt;" aria-label="Christian Kern (346 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.407407407407pt;" aria-label="Donald Trump (199 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.148148148148pt;" aria-label="Eurofighter (192 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 13.962962962963pt;" aria-label="Flüchtlinge (229 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 15.518518518519pt;" aria-label="FPÖ (260 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 16.296296296296pt;" aria-label="George Soros (280 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.555555555556pt;" aria-label="Grüne (288 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 15.259259259259pt;" aria-label="Hans Peter Doskozil (257 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-13" style="font-size: 8.2592592592593pt;" aria-label="Hillary Clinton (137 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-14" style="font-size: 8.7777777777778pt;" aria-label="NATO (143 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 17.851851851852pt;" aria-label="Norbert Darabos (326 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 13.703703703704pt;" aria-label="Peter Pilz (221 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.2592592592593pt;" aria-label="Russland (136 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.62962962963pt;" aria-label="Sebastian Kurz (184 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (467 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 10.592592592593pt;" aria-label="Tal Silberstein (170 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 8.5185185185185pt;" aria-label="U-Ausschuss (139 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.37037037037pt;" aria-label="USA (183 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 10.851851851852pt;" aria-label="Werner Faymann (171 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 9.5555555555556pt;" aria-label="Österreich (155 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.740740740741pt;" aria-label="ÖVP (243 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16556">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16555">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16554">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16553">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							B.Ghould zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16552">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16551">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							B.Ghould zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16550">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16549">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16548">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16547">Was uns Chemnitz&nbsp;lehrt</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
											<span class="post-date">29. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/">Was uns Chemnitz&nbsp;lehrt</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">Eurofighter goes Hollywood!</a>
											<span class="post-date">26. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/25/der-gruene-kampf-um-wien-ist-eroeffnet/">Der grüne Kampf um Wien ist&nbsp;eröffnet</a>
											<span class="post-date">25. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/24/die-frauenministerin-will-frauensolidsritaet/">Die Frauenministerin will Frauensolidarität</a>
											<span class="post-date">24. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">Wiener Grüne: What you need to know about Peter&nbsp;Pilz</a>
											<span class="post-date">23. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">CIA, BND und die &#8222;russlandfreundliche&#8220; FPÖ</a>
											<span class="post-date">22. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/22/die-seltsame-geschichte-von-peter-pilz-und-maria-stern/">Die seltsame Geschichte von Peter Pilz und Maria&nbsp;Stern</a>
											<span class="post-date">22. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/20/verfassungsschutz-hilfe-die-russen-kommen/">Verfassungsschutz: Hilfe, die Russen&nbsp;kommen!</a>
											<span class="post-date">20. August 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/">Was uns Chemnitz&nbsp;lehrt</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">Eurofighter goes Hollywood!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/25/der-gruene-kampf-um-wien-ist-eroeffnet/">Der grüne Kampf um Wien ist&nbsp;eröffnet</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/">Was uns Chemnitz&nbsp;lehrt</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">Eurofighter goes Hollywood!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/25/der-gruene-kampf-um-wien-ist-eroeffnet/">Der grüne Kampf um Wien ist&nbsp;eröffnet</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b86d72f4e14b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b86d72f4e14b',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="raindancer68" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16556">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16555">BVT-Affäre: Hype um angebliche&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16554">BVT-Affäre: Hype um angebliche&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16553">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="B.Ghould" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5a680792c55f8668c064bf7389c9ec2c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">B.Ghould zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16552">BVT-Affäre: Hype um angebliche&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16551">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="B.Ghould" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5a680792c55f8668c064bf7389c9ec2c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">B.Ghould zu <a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/comment-page-1/#comment-16550">BVT-Affäre: Hype um angebliche&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16549">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16548">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16547">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16546">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16545">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16544">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16543">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16542">Was uns Chemnitz&nbsp;lehrt</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
											<span class="post-date">29. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/">Was uns Chemnitz&nbsp;lehrt</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">Eurofighter goes Hollywood!</a>
											<span class="post-date">26. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/25/der-gruene-kampf-um-wien-ist-eroeffnet/">Der grüne Kampf um Wien ist&nbsp;eröffnet</a>
											<span class="post-date">25. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/24/die-frauenministerin-will-frauensolidsritaet/">Die Frauenministerin will Frauensolidarität</a>
											<span class="post-date">24. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">Wiener Grüne: What you need to know about Peter&nbsp;Pilz</a>
											<span class="post-date">23. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">CIA, BND und die &#8222;russlandfreundliche&#8220; FPÖ</a>
											<span class="post-date">22. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/22/die-seltsame-geschichte-von-peter-pilz-und-maria-stern/">Die seltsame Geschichte von Peter Pilz und Maria&nbsp;Stern</a>
											<span class="post-date">22. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/20/verfassungsschutz-hilfe-die-russen-kommen/">Verfassungsschutz: Hilfe, die Russen&nbsp;kommen!</a>
											<span class="post-date">20. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/18/wladimir-putin-und-die-neutralitaet/">Wladimir Putin und die&nbsp;Neutralität</a>
											<span class="post-date">18. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/18/liste-pilz-festspiele-erl-und-der-falsche-feminismus/">Liste Pilz, Festspiele Erl und der falsche&nbsp;Feminismus</a>
											<span class="post-date">18. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/17/kika-leiner-alfred-gusenbauer-und-1000-menschen-ohne-job/">Kika/Leiner, Alfred Gusenbauer und 1000 Menschen ohne&nbsp;Job</a>
											<span class="post-date">17. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/16/putin-bei-kneissls-hochzeit-eine-staatsaffaere/">Putin bei Kneissls Hochzeit &#8211; eine&nbsp;Staatsaffäre?</a>
											<span class="post-date">16. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/15/wird-der-bvt-untersuchungsausschuss-zur-farce/">Wird der BVT-Untersuchungsausschuss zur&nbsp;Farce?</a>
											<span class="post-date">15. August 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 721 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="67c62a3061" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-5a680792c55f8668c064bf7389c9ec2c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=a7904500e9","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"22471","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/08\/29\/bvt-affaere-viel-laerm-um-nichts\/":22471};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/29/bvt-affaere-viel-laerm-um-nichts/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F08%2F29%2Fbvt-affaere-viel-laerm-um-nichts%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"de4826cd11","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"67c62a3061\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/08\/29\/bvt-affaere-viel-laerm-um-nichts\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F08%2F29%2Fbvt-affaere-viel-laerm-um-nichts%2F","postID":"22471","shortlink":"https:\/\/wp.me\/p6QyoO-5Qr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/22471","statsLink":"https:\/\/wordpress.com\/stats\/post\/22471\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 721 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F08%2F29%2Fbvt-affaere-viel-laerm-um-nichts%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtuwjAQvFAdt0QV4qPqUSrHXsImftVeE3L7rltApYUIvmzNzow9s3KKQgdP4EkOWRrYo4Z4aIb8JH+NXBHRlh59lhZHyPKzQIGd8sZCWiDr4BxD4kc0VHUn84QRHhFdACchem2LuSQkiHZuHPprJHSqh2yDMmBucZzKwaebFgPHTvPxaK6QT2loB44lsXSSJgZm2mEiAF9dtsVrwuDzQgcTmh4oSyg8DSOCsGqSBC5aRfAHX/AZgKLSo/zgGPwVJIIkCB1Y9Es7UIZTiU6lWglr+CbCHlLCWsUZe9CBEv9lKbb6LqaKzrd7w22Vho4rEeA6XvDCGyNmByTa5vmoDMndsYo+hN5CzeBzXcI/gD3e3dvLa7varFftZj18AWZnQ0Q='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'22471','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRGciVlRTJtOFhpW11iZDIrYjFMRDF5TjZvYzdHdWpuLUZwQm9pbFtdT0U0ViZtWnNTPUdjdHF4aUxqVjhiXzF4S35zczlacDguT1UzX3JLKzlPN3NufE5mN254Qis5TDVBSVYzazVfQT9Ld2M5LEpPVS4mSHd3JWVSJi1zfDddRSY1VjdhTm1HfF9xb2MlRzBHVz9FY3RrRGEzNy94Lkg3U3RFOVN8bUI4NG1QQnJjU0pOcnMyNS85STYxakdYJkYtTTgrSHNoLS5Lfng4NGljRS5JL3JKLH58WGpbMWtKTTdrR2YzW1ZkemRsZFhyUDl1ZGRtcD9aWA=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '22471' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>