<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Doskozil, Pilz und die Eurofighter | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Doskozil, Pilz und die&nbsp;Eurofighter Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1492721916j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGoVN54P4LW0Xu0rblDZj7O/tdDCH0KfkhnuSS2CKQlNgDAw8oMcMcVTAUxnMPNjEiAF0zpB5diimqMkfiz7AD+lHEd1obMgw2d4gFztpK53w2FspbDGuG2qsQRKOtGRLYSfE00mbamhC5ciU1nzCbrIGSb0sVzJtXc0eKfM3CeRBpuXWWmvU+ogSh/biD1r/PzRgHCnpFsPD38/N7XTtLm3Xvt4Ej6Fv' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Und nun: Die grosse&nbsp;Kern-Show' href='https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4Dy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F06%2F25%2Fdoskozil-pilz-und-die-eurofighter%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F06%2F25%2Fdoskozil-pilz-und-die-eurofighter%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doskozil, Pilz und die Eurofighter" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/" />
<meta property="og:description" content="Verteidigungsminister Hans Peter Doskozil ist gerade zum burgenländischen Spitzenkandidaten bei der Nationalratswahl 2017 gekürt worden und stand heute i der ORF-Pressestunde Rede und Antwort. Zugl…" />
<meta property="article:published_time" content="2017-06-25T16:05:35+00:00" />
<meta property="article:modified_time" content="2017-06-25T16:55:03+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="308" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Doskozil, Pilz und die&nbsp;Eurofighter" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Doskozil, Pilz und die&nbsp;Eurofighter | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Verteidigungsminister Hans Peter Doskozil ist gerade zum burgenländischen Spitzenkandidaten bei der Nationalratswahl 2017 gekürt worden und stand heute i der ORF-Pressestunde Rede und Antwort. Zugleich kam ihm sein Verbündeter gegen Eurofighter Peter Pilz abhanden, den die Grünen bei ihrem Bundeskongress nicht wieder aufstellten. Dass es scharenweise bedauernde Postings dazu gibt, spricht Bände über die Verfaßtheit&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'alexandrabader.wordpress.com',
				pageURL: 'https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-17828 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">#6 (kein Titel)</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-17828" class="post-17828 post type-post status-publish format-standard hentry category-medien category-politik tag-alfred-gusenbauer tag-anzeige tag-aufdecker tag-oebb tag-bundeskongress tag-christian-kern tag-diskussion tag-eads tag-edmund-entacher tag-eurofighter tag-finanzprokuratur tag-george-soros tag-gruene tag-hans-niessl tag-hans-peter-doskozil tag-hans-peter-haselsteiner tag-illegale-masseneinwanderung tag-joerg-haider tag-julian-schmid tag-kanzler tag-koalition tag-ministerverantwortung tag-nationalrat tag-neos tag-norbert-darabos tag-parndorf tag-peter-pilz tag-polizeichef tag-spoe tag-u-ausschuss tag-vergleich tag-verteidigungsministerium tag-wahlversprechen">
	<header class="entry-header">
		
				<h1 class="entry-title">Doskozil, Pilz und die&nbsp;Eurofighter</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/" title="Permalink zu Doskozil, Pilz und die&nbsp;Eurofighter" rel="bookmark"><time class="entry-date" datetime="2017-06-25T18:05:35+00:00">25. Juni 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/anzeige/" rel="tag">Anzeige</a>, <a href="https://alexandrabader.wordpress.com/tag/aufdecker/" rel="tag">Aufdecker</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/bundeskongress/" rel="tag">Bundeskongress</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/diskussion/" rel="tag">Diskussion</a>, <a href="https://alexandrabader.wordpress.com/tag/eads/" rel="tag">EADS</a>, <a href="https://alexandrabader.wordpress.com/tag/edmund-entacher/" rel="tag">Edmund Entacher</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/finanzprokuratur/" rel="tag">Finanzprokuratur</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/illegale-masseneinwanderung/" rel="tag">illegale Masseneinwanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/joerg-haider/" rel="tag">Jörg Haider</a>, <a href="https://alexandrabader.wordpress.com/tag/julian-schmid/" rel="tag">Julian Schmid</a>, <a href="https://alexandrabader.wordpress.com/tag/kanzler/" rel="tag">Kanzler</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/ministerverantwortung/" rel="tag">Ministerverantwortung</a>, <a href="https://alexandrabader.wordpress.com/tag/nationalrat/" rel="tag">Nationalrat</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/parndorf/" rel="tag">Parndorf</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/polizeichef/" rel="tag">Polizeichef</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/vergleich/" rel="tag">Vergleich</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlversprechen/" rel="tag">Wahlversprechen</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Verteidigungsminister Hans Peter Doskozil ist gerade zum burgenländischen Spitzenkandidaten bei der Nationalratswahl 2017 gekürt worden und stand heute i der ORF-Pressestunde Rede und Antwort. Zugleich kam ihm sein Verbündeter gegen Eurofighter Peter Pilz abhanden, den die Grünen bei ihrem Bundeskongress nicht wieder aufstellten. Dass es scharenweise bedauernde Postings dazu gibt, spricht Bände über die Verfaßtheit auch der Medien, deren Mitarbeiter gerne Twitter nutzen. Denn Pilz hat 31 Jahre lang vernadert, Leute an- und abgeschossen, niemals aber seinem Mandat gemäss die Interessen Österreichs vertreten. Er ist einer der Gründe, warum ich aus den Grünen gemobbt wurde, da ich z.B. <a href="https://alexandrabader.wordpress.com/2016/08/22/warum-die-gruenen-nicht-mehr-gruen-sind/">kein Sprachrohr der NATO</a> sein will. Meine Einschätzung der Lage in der Partei bestätigten später dann etwa Leute vom Bundesheer.</p>
<p>Pilz kandidierte <a href="https://derstandard.at/jetzt/livebericht/2000059663645/1000090266/linz-nach-scheitern-bei-listenwahl-peter-pilz-kuendigt-rueckzug-aus-dem-nationalrat-an">beim Wahlkongress </a>für den vierten Listenplatz, doch er wurde vom Jugendsprecher Julian Schmid geschlagen und bewarb sich wie angekündigt nicht um weitere Listenplätze. Es ist absurd zu sehen, wie zahlreiche Journalisten mit dem Hashtag <a href="https://twitter.com/search?q=Pilz&amp;src=tren">#Pilz</a> auf die Grünen hintreten, sie sehr oft als ungeheuer dumm bezeichnen und fast schon unterstellen, dass diese so den Einzug in den Nationalrat verfehlen werden.  Dabei hätte &#8222;die Basis&#8220; ja bloß zu honorieren brauchen, dass Pilz wieder mit tatkräftiger Medienhilfe den &#8222;Aufdecker&#8220; spielt und zwar in der Causa Eurofighter. Da zeigte er auch <a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/">drehbuchgemäss</a> den unter Druck gesetzten Ex-Verteidigungsminister Norbert Darabos an, dessen Rücktritt<a href="https://www.ots.at/presseaussendung/OTS_20170625_OTS0029/neos-zu-eurofighter-doskozil-muss-spoe-versaeumnisse-vollstaendig-aufklaeren"> die NEOS </a>nach der Pressestunde mit Doskozil fordern.  Ist es Zufall, dass Hans Peter Haselsteiner der Partei eben<a href="https://derstandard.at/2000059695994/Nationalratswahl-Haselsteiner-spendet-Neos-knapp-200-000-Euro"> 200.000 Euro</a> für die Wahlkampfkassa spendete und <a href="https://alexandrabader.wordpress.com/2017/06/16/eurofighter-auf-der-spur-der-roten-vier/">Ex-Bundeskanzler</a> Alfred Gusenbauer<a href="http://www.strabag.com/databases/internet/_public/content.nsf/web/F8CDEC0C5EB7692AC1257B2D003A65CE"> Aufsichtsratsvorsitzender</a> der Strabag ist?</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg"><img data-attachment-id="17829" data-permalink="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/ppwahl/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg" data-orig-size="530,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ppwahl" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg?w=300&#038;h=174" data-large-file="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg?w=530" class="size-medium wp-image-17829 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg?w=300&#038;h=174" alt="" width="300" height="174" srcset="https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg?w=300&amp;h=174 300w, https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg?w=150&amp;h=87 150w, https://alexandrabader.files.wordpress.com/2017/06/ppwahl.jpg 530w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Tweets zum Thema Pilz</em></p>
<p><span id="more-17828"></span></p>
<p>Es wird immer wieder deutlich, dass Behauptungen von Pilz kritiklos gefolgt wird, auch wen sie sich <a href="http://www.oe24.at/oesterreich/politik/FPOe-Pilz-fiel-auf-Luessel-Fake-rein/288605765">als unwahr </a>herausstellen. Parallel zu seiner Abwahl war das &#8222;Hohe Haus&#8220; nach der Pressestunde ganz auf seiner Linie, etwa indem er von einem Treffen <a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-wolfgang-schuessel-und-die-pilz-show/">von Schüssel </a>(alias Lüssel) mit Lobbyisten schwadronieren durfte, das es schon deswegen nicht gab, weil der Ex-Kanzler zum fraglichen Zeitpunkt mit  Ex-Kommissionspräsident Manuel Barroso sprach. Während die Grünen mauern, wenn ich anŕufe, wird der von Patricia Pawlicki (Partnerin von &#8222;Kurier&#8220;-Herausgeber Helmut Brandstätter) moderierten Sendung eine Kopie der Anzeige gegen Darabos (wegen § 153 Strafgesetzbuch, Verdacht der Untreue) zur Verfügung gestellt. Und Pilz sagt im Interview, dass die Justiz da gar nicht schnell ermitteln muss, sondern noch abwarten sollte, was in den weiteren Ausschusstagen herausgefunden wird. Ein Abgeordneter einer anderen Fraktion meinte kürzlich zu mir, dass der U-Ausschuss seinen Zweck bereits erfüllt hat, indem Darabos via Pilz <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/">ans Messer geliefert </a>wird; alles andere ist nur mehr eine Farce.</p>
<p>&#8222;Die SPÖ hat jeden Preis für die Kanzlerschaft bezahlt&#8220;, darf Pilz via ORF unterstellen, und er tut so, als sei ihm Darabos&#8216; Verhalten rätselhaft, obwohl seine Abschottung auch im U-Ausschuss Thema war. &#8222;Wie man dermaßen die Republik Österreich schädigen kann&#8220;, fragt einer, der noch nie für diese arbeitete und vom &#8222;schlechtesten Vergleich aller Zeiten&#8220; spricht, den Darabos mit EADS abgeschlossen hatte. Man sieht auch Ausschnitte aus Aufnahmen vom Wahlkampf 2006, wo SPÖ-Spitzenkandidat Gusenbauer fragt, ob wir &#8222;ein Land der Eurofighter oder der Sozialfighter&#8220; sein wollen. &#8222;Weil viele Journalisten <a class="twitter-atreply pretty-link js-nav" href="https://twitter.com/Peter_Pilz"><s>@</s><b>Peter_<strong>Pilz</strong></b></a> als anständigen, fleißigen und top-informierten Politiker schätzen. Blabla können viele&#8220;, meint Richard Schmitt von der &#8222;Krone&#8220; zum bevorstehenden Abgang von Pilz (eben<a href="http://www.krone.at/oesterreich/eurofighter-strafanzeige-gegen-norbert-darabos-10-jahre-haft-drohen-story-575290"> frohlockte er</a>, dass Darabos &#8222;10 Jahre Haft drohen&#8220;). &#8222;Peter Pilz, einer der wohl erfolgreichsten Grünen, bekommt von der Basis kein Mandat mehr. Den Grünen ist leider nicht mehr zu helfen&#8220;, twittert Florian Klenk, und auch &#8222;viele Enthüllungen hätte es ohne Pilz nicht gegeben. Und viele Recherchen wären nicht gelungen, hätte Pilz nicht mitgeholfen.Danke und Adieu.&#8220;</p>
<p>Und Cathrin Kahlweit, bei deren <a href="http://www.oe24.at/oesterreich/politik/Zu-laut-Anrainerin-beschwert-sich-ueber-Kern-Rede/288313668">Abschied aus Wien</a> auch Bundeskanzler Christian Kern ud Bundespräsident Alexander Van der Bellen dabei waren, schreibt: &#8222;<a class="twitter-hashtag pretty-link js-nav" href="https://twitter.com/hashtag/Peter?src=hash"><s>#</s>Peter</a> Pilz nicht mehr zu nominieren ist menschlich zumindest irritierend und politisch dumm.&#8220; Thomas Mayer vom &#8222;Standard&#8220; sagt: &#8222;Der Aufdeckerstar <a class="twitter-atreply pretty-link js-nav" href="https://twitter.com/Peter_Pilz"><s>@</s>Peter_Pilz</a> scheitert beim Bundeskongress der Grünen an Kandidatur für Nationalrat? Kaum zu glauben.&#8220; Es ist bezeichnend, dass ein Zudecker,  Ablenker, Skandalisierer als Aufdecker gefeiert wird, mit dem man sich zudem in einem Boot sieht, was bei Medien und Politik sonst nicht der Fall ist. Als Pilz am 8. Juni 2015 an einer Diskussion der NEOS über die Neutralität u.a. mit Ex-Generalstabschef Edmund Entacher in der Diplomatischen Akademie in Wien teilnahm, sprach ich ihn auf seine Selbstinszenierung als &#8222;Spionageabwehr&#8220; Im Zuge der NSA-Affäre an.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg"><img data-attachment-id="17830" data-permalink="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/ppgoogle/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg" data-orig-size="530,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ppgoogle" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg?w=300&#038;h=158" data-large-file="https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg?w=530" class="size-medium wp-image-17830 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg?w=300&#038;h=158" alt="" width="300" height="158" srcset="https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg?w=300&amp;h=158 300w, https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg?w=150&amp;h=79 150w, https://alexandrabader.files.wordpress.com/2017/06/ppgoogle.jpg 530w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Google News zu Pilz</em></p>
<p>Es muss ihm ja ein Leichtes sein, die Ursache für verfassungswidrige Zustände im Verteidigungsministerium zu finden (Gerald Klug war nur Statist, Darabos wurde abgeschottet), denn man setzt als fremder Geheimdienst natürlich am besten bei der Spitze an und hat seine Methoden, wenn jemand nicht kooperieren will (oder man es nicht schafft, ihn durch eine Agentin zu betreuen). Pilz ist nach Beobachtungen des Publikums verfallen und setzte dann als Verteidigungsstrategie dazu an, Brandreden gegen die von ihm bisher stets befürworteten US-Militärinterventionen zu halten. Wäre ich nie<a href="https://alexandrabader.wordpress.com/2016/08/25/wie-man-opposition-steuert/"> in den Grünen</a> gewesen, wüsste ich wahrscheinlich nie so viel darüber bzw. würde es mich wohl auch nicht interessieren; ohne Vorerfahrungen hätte ich nicht gewusst, wie ich <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">Darabos&#8216; Situation</a> einschätzen soll. Jedenfalls wäre es mir als Zivilistin ohne militärischen Background wohl schwergefallen, die Dinge einzuordnen, während ich mir jetzt ebenso wie zahlreiche Soldaten mein Teil dachte, als Doskozil sogar <a href="http://www.krone.at/oesterreich/eurofighter-konzern-startet-attacke-auf-parlament-nach-klage-aus-wien-story-555065">den Chauffeur für Pilz </a>spielte, als es im ORF eine Diskussion über die Eurofighter gab. Auch sonst scheint alles bestens auf Schiene, da Pilz die Task Force im Ministerium mit Infos füttert <a href="http://diepresse.com/home/innenpolitik/5228817/Brisantes-Papier_Waere-guenstigerer-EurofighterVergleich-moeglich">und einsetzt</a>, was aus dem Ressort an den Ausschuss geliefert wird.</p>
<p>Als die Entscheidung für die Eurofighter fiel, trat die SPÖ als Oppositionspartei auf den Plan und versprach schliesslich auch <a href="https://alexandrabader.wordpress.com/2017/03/15/norbert-darabos-und-die-eurofighter/">einen Ausstieg </a>aus dem Kaufvertrag. So kam es dann 2006/7 zum ersten U-Ausschuss und im Juni 2007 zum &#8222;Darabos-Vergleich&#8220;. Dass der Minister<a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/"> via Kabinettschef </a>Kammerhofer abgeschottet wurde, ging auch aus Zeugenbefragungen im 2. U-Ausschuss hervor; zudem hat die Justiz bereits bislang nicht ernst genommene Sachverhaltsdarstellungen dazu. Die Neuauflage des Ausschusses kam wohl bereits im August 2016 auf Schiene, als der nunmehrige Landesrat Darabos gerade auf Urlaub im Ausland war und  Pilz Medien wieder einmal einen Verschlussakt zuspielte, und zwar den Vergleich mit EADS. Zu diesem Zeitpunkt war Hans Peter Doskozil Verteidigungsminister, der Kammerhofer bis heute deckt und den &#8222;Karrieresprung&#8220; der Tatsache verdankte, dass er wie Kanzler Kern (als ÖBB-Chef) <a href="https://alexandrabader.wordpress.com/2016/08/17/soros-und-die-destabilisierung-europas/">illegale Masseneinwanderung</a> unterstützte. Er war 2015 burgenländischer Polizeichef und wurde, wie Landeshauptmann Hans NIessl vor wenigen Wochen bei Doskozils Vorstellung als Kandidat bemerkte, international medial beachtet, als <a href="http://www.nachrichten.at/oberoesterreich/Prozess-Dann-soll-er-sie-im-Wald-abladen;art4,2602649">bei Parndorf </a>ein LKW <a href="https://de.wikipedia.org/wiki/Fl%C3%BCchtlingstrag%C3%B6die_bei_Parndorf">mit 71 Toten</a> entdeckt wurde.</p>
<p>Wie sich Niessl als ehemaliger Lehrer beim Thema Bildung am wohlsten fühlt, ist Doskozil immer noch eher im Bereich Innere Sícherheit als in der Landesverteidigung zuhause. Dies wird deutlich, wenn man ihn <a href="https://alexandrabader.wordpress.com/2017/05/30/diskussion-mit-verteidigungsminister-doskozil/">bei Diskussionen</a> erlebt oder <a href="https://alexandrabader.wordpress.com/2017/05/01/der-1-mai-und-die-schwaeche-der-spoe/">vergeblich versucht</a>, Heikleres zu besprechen, statt einfach für ein Selfie mit ihm zu posieren. Zur Verteidigung gehört auch, wie ich seinen Begleitern sagte, als er am 1. Mai in Oberpullendorf lieber davoneilte, als das Thema Ex-Kabinettschef und Umgang mit Darabos zu erörtern, &#8222;ein Minimum Ahnung von Geheimdiensten zu haben&#8220;.  Das Setting in der <a href="http://tvthek.orf.at/profile/Pressestunde/1273/Pressestunde-mit-Verteidigungsminister-Doskozil-SPOe/1393516">Pressestunde</a> (mit Thomas Langpaul, ORF und Esther Mitterstieler von &#8222;News&#8220;) kam ihm entgegen, weil viel von Migration die Rede war. Auch hier drückte er sich aber <a href="http://orf.at/stories/2396793/">vor konkreten Antworten</a> und schob fast alles <a href="https://www.ots.at/presseaussendung/OTS_20170625_OTS0033/rosenkranz-zu-doskozil-fpoe-klar-gegen-gemeinsames-eu-asylrecht-und-fuer-innerkontinentale-fluchtalternative">auf die europäische Ebene</a>, wobei er der &#8222;Migration&#8220; Herr werden wolle, deren rechtliche Rahmenbedingungen vorgegeben sind. Wer illegale Masseneinwanderung forciert, um Europa zu destabilisieren, will er lieber nicht wissen. Und dass z.B. der Name<a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/"> George Soros</a> im ORF kritisch ausgesprochen wird,<a href="https://alexandrabader.wordpress.com/2017/03/30/der-orf-als-soros-propagandasender/"> statt</a> für ihn zu werben, ist auch nicht zu erwarten.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg"><img data-attachment-id="17499" data-permalink="https://alexandrabader.wordpress.com/2017/05/05/burgenlaendische-machtspiele/maiiop8/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg" data-orig-size="520,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462108653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maiiop8" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg?w=300&#038;h=186" data-large-file="https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg?w=520" class="size-medium wp-image-17499 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg?w=300&#038;h=186" alt="" width="300" height="186" srcset="https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg?w=300&amp;h=186 300w, https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg?w=150&amp;h=93 150w, https://alexandrabader.files.wordpress.com/2017/05/maiiop8.jpg 520w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Doskozil am 1. Mai in Oberpullendorf</em></p>
<p>Was die Eurofighter betrifft, kündigte er an, dass es<a href="http://www.vol.at/doskozil-eurofighter-entscheidung-anfang-juli/apa-1436787982"> bis Anfang Juli </a>eine Entscheidung geben wird, ob die 15 Jets überhaupt noch eingesetzt werden sollen. Hierbei lässt er sich von Experten beraten, doch die Interviewer waren ein wenig erstaunt, dass man Flugzeuge, die man noch locker 20 bis 25 Jahre verwenden kann, verzichten soll. Doch für Doskozil scheint auch sonnenklar, dass die Republik Österreich in einem von ihm angestrengten Verfahren wegen Täuschung etc. gegen die Airbus Group gewinnen wird. Man hat hier wieder den Eindruck, dass Pilz Doskozil in etwas hineingehetzt hat, dieser ihm jetzt aber abhanden kommt. Der Minister klammert sich daran, dass Lieferschwierigkeiten bekannt waren, doch da man auch im MInisterium und in der Finanzprokuratur davon wusste, hat EADS keineswegs arme naive &#8222;Ösis&#8220; über den Tisch gezogen. Der <a href="http://www.salzburg.com/nachrichten/oesterreich/politik/sn/artikel/eurofighter-berater-wollte-an-gegengeschaeften-mitnaschen-252920/">medial ziemlich verrissene </a>Zeuge Georg Schmidt (einst Draken-Pilot und jetzt Unternehmer) meinte bei seiner Aussage, dass ein Preisnachlass wegen Lieferverzögerungen von bis zu 400 Millionen Euro verhandelbar gewesen wäre.</p>
<p>Man regelt so etwas aber nicht mit einem bekannt rüden Kabinettschef Kammerhofer, der den schriftlich<a href="https://alexandrabader.wordpress.com/2017/06/01/eurofighter-alle-gegen-darabos/"> vom Minister</a> beauftragten <a href="https://alexandrabader.wordpress.com/2017/05/31/eurofighter-wo-das-wahre-versagen-liegt/">Chef der Finanzprokuratur</a> mündlich aus den  Verhandlungen ausschloss, sondern in gesitteten Gesprächen als &#8222;win-win-Situation für beide&#8220;. Das hieße, Darabos hätte den Erfolg einer Preisreduktion bei vollem Lieferumfang erzielt und auch EADS hätte das Gesicht gewahrt. Doch Darabos konnte die von <a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-welche-rolle-spielte-kanzler-gusenbauer/">Gusenbauer</a> bei seiner Aussage dauernd betonte &#8222;MInisterverantwortung&#8220; nie wirklich wahrnehmen, und um Einvernehmen ging es ja auch nicht, sondern um Imageschaden für die europäische Industrie. Im Fernsehen beteuerte Doskozil, dass &#8222;alles aufgedeckt, alles auf den Tisch gelegt werden muss&#8220;, denn es wäre &#8222;unverantwortlich, als Minister nicht alles zu versuchen, um Korruption aufzudecken&#8220;. Realiter handelt er aber spätestens seit dem 1. Februar 2016 unverantwortlich, weil ich ihm da öffentlich und im Beisein Niessl sagte, dass Kammerhofer Darabos <a href="https://alexandrabader.wordpress.com/2016/12/10/offener-brief-an-verteidigungsminister-doskozil/">immer abschottete</a>, u.a. gegen mich, und er mir zusagte, darüber zu reden.</p>
<p>Dazu kam es dann natürlich nie, weil für Doskozil alles damit abgeschlossen ist, dass Kammerhofer beurlaubt ist, ergo auch der durch ihn entstandene Schaden von ihm zugedeckt wird. &#8222;Alles aufdecken, alles auf den Tisch legen&#8220; hätte bedeutet, dass sich Doskozil die Zusammenfassung meiner Recherchen und Sachverhaltsdarstellungen anhört und daran geht, den Schaden wiedergutzumachen &#8211; auch meinen persönlichen, da ich die illegale Zustände dokumentierte und deswegen fertiggemacht wurde. Mit keinem Wort ging Doskozil auf <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/">die Anzeige</a> von Pilz gegen Darabos ein; er wurde aber auch nicht danach gefragt. Puncto EF ist er auch von Korruption überzeugt und zitiert ein Papier, in dem es um die Förderung eines Vereines ging, dessen Obmann Jörg Haider war. Mit der <a href="https://alexandrabader.wordpress.com/2017/06/12/eurofighter-eads-und-die-spoe/">Opferung von Norbert Darabos</a> (die zum Rohrkrepierer werden kann) hat Doskozil keine Probleme, war dieser doch 2013 Spitzenkandidat und galt als Niessls Kronprinz. Heute ist es hingegen so, dass Niessl und Doskozil gemeinsam Militärhunde taufen, der Militärmusik lauschen und sich freuen, dass <a href="https://kurier.at/politik/inland/nationalratswahl-doskozil-spoe-spitzenkandidat-im-burgenland/271.582.499">100 % der Delegierten </a> Doskozil wählten.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1557436218" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1557436218');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1557436218",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1557436218'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17828" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17828" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17828" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-17828-59504c75d42aa' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=17828&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-17828-59504c75d42aa' data-name='like-post-frame-101183306-17828-59504c75d42aa'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/" rel="prev"><span class="meta-nav">&larr;</span> Und nun: Die grosse&nbsp;Kern-Show</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/25/doskozil-pilz-und-die-eurofighter/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d25b3de90a" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/doskozil-pilz-und-die-eurofighter/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='17828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fc3b7a2e2" /></p>
<input type="hidden" name="genseq" value="1498434677" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10.68085106383pt;" aria-label="Alexander van der Bellen (86 Einträge)">Alexander van der Bellen</a>
<a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-2" style="font-size: 16.042553191489pt;" aria-label="Angela Merkel (131 Einträge)">Angela Merkel</a>
<a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.4893617021277pt;" aria-label="Bundesheer (78 Einträge)">Bundesheer</a>
<a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 16.340425531915pt;" aria-label="Christian Kern (133 Einträge)">Christian Kern</a>
<a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-5" style="font-size: 10.085106382979pt;" aria-label="Deutschland (82 Einträge)">Deutschland</a>
<a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 14.255319148936pt;" aria-label="Donald Trump (114 Einträge)">Donald Trump</a>
<a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-7" style="font-size: 10.978723404255pt;" aria-label="EU (89 Einträge)">EU</a>
<a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 20.212765957447pt;" aria-label="Flüchtlinge (182 Einträge)">Flüchtlinge</a>
<a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 13.063829787234pt;" aria-label="FPÖ (103 Einträge)">FPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 18.425531914894pt;" aria-label="George Soros (159 Einträge)">George Soros</a>
<a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.340425531915pt;" aria-label="Grüne (135 Einträge)">Grüne</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" class="tag-cloud-link tag-link-12375430 tag-link-position-12" style="font-size: 10.085106382979pt;" aria-label="Hans Niessl (83 Einträge)">Hans Niessl</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-13" style="font-size: 15.446808510638pt;" aria-label="Hans Peter Doskozil (124 Einträge)">Hans Peter Doskozil</a>
<a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-14" style="font-size: 10.382978723404pt;" aria-label="Hillary Clinton (85 Einträge)">Hillary Clinton</a>
<a href="https://alexandrabader.wordpress.com/tag/medien/" class="tag-cloud-link tag-link-10884 tag-link-position-15" style="font-size: 8pt;" aria-label="Medien (70 Einträge)">Medien</a>
<a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-16" style="font-size: 13.063829787234pt;" aria-label="NATO (103 Einträge)">NATO</a>
<a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-17" style="font-size: 17.829787234043pt;" aria-label="Norbert Darabos (152 Einträge)">Norbert Darabos</a>
<a href="https://alexandrabader.wordpress.com/tag/regime-change/" class="tag-cloud-link tag-link-424982 tag-link-position-18" style="font-size: 8pt;" aria-label="Regime Change (70 Einträge)">Regime Change</a>
<a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-19" style="font-size: 9.1914893617021pt;" aria-label="Russland (77 Einträge)">Russland</a>
<a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-20" style="font-size: 22pt;" aria-label="SPÖ (210 Einträge)">SPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-21" style="font-size: 9.4893617021277pt;" aria-label="Syrien (79 Einträge)">Syrien</a>
<a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.276595744681pt;" aria-label="USA (91 Einträge)">USA</a>
<a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 15.744680851064pt;" aria-label="Werner Faymann (129 Einträge)">Werner Faymann</a>
<a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 14.255319148936pt;" aria-label="Österreich (115 Einträge)">Österreich</a>
<a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 11.574468085106pt;" aria-label="ÖVP (92 Einträge)">ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/comment-page-1/#comment-7772">Und nun: Die grosse&nbsp;Kern-Show</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/comment-page-1/#comment-7771">Und nun: Die grosse&nbsp;Kern-Show</a>						</li>

												<li class="recentcomments">
							Karina zu <a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/comment-page-1/#comment-7769">Eurofighter: Tarnen und Täuschen mit Peter&nbsp;Pilz</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7765">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7764">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7763">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7762">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7761">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

												<li class="recentcomments">
							Ibolya zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7760">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

												<li class="recentcomments">
							<a href='http://keine' rel='external nofollow' class='url'>Sarden</a> zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7759">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/">Doskozil, Pilz und die&nbsp;Eurofighter</a>
							<span class="post-date">25. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/">Und nun: Die grosse&nbsp;Kern-Show</a>
							<span class="post-date">25. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/">Eurofighter: Tarnen und Täuschen mit Peter&nbsp;Pilz</a>
							<span class="post-date">24. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>
							<span class="post-date">22. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-welche-rolle-spielte-kanzler-gusenbauer/">Eurofighter: Welche Rolle spielte Kanzler&nbsp;Gusenbauer?</a>
							<span class="post-date">20. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-wolfgang-schuessel-und-die-pilz-show/">Eurofighter: Wolfgang Schüssel und die&nbsp;Pilz-Show</a>
							<span class="post-date">20. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/18/kaderschmieden-seilschaften-und-transatlantiker/">Kaderschmieden, Seilschaften und&nbsp;Transatlantiker</a>
							<span class="post-date">18. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/17/politik-unter-dem-regenbogen/">Politik unter dem&nbsp;Regenbogen</a>
							<span class="post-date">17. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/17/wolfgang-effenberger-zum-tod-von-friederike-beck/">Wolfgang Effenberger zum Tod von Friederike&nbsp;Beck</a>
							<span class="post-date">17. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/16/mit-wehmut-willy-wimmer-ueber-helmut-kohl/">Mit Wehmut &#8211;  Willy Wimmer über Helmut&nbsp;Kohl</a>
							<span class="post-date">16. Juni 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/">Doskozil, Pilz und die&nbsp;Eurofighter</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/">Und nun: Die grosse&nbsp;Kern-Show</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/">Eurofighter: Tarnen und Täuschen mit Peter&nbsp;Pilz</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-welche-rolle-spielte-kanzler-gusenbauer/">Eurofighter: Welche Rolle spielte Kanzler&nbsp;Gusenbauer?</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/">Doskozil, Pilz und die&nbsp;Eurofighter</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/">Und nun: Die grosse&nbsp;Kern-Show</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/">Eurofighter: Tarnen und Täuschen mit Peter&nbsp;Pilz</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-welche-rolle-spielte-kanzler-gusenbauer/">Eurofighter: Welche Rolle spielte Kanzler&nbsp;Gusenbauer?</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/comment-page-1/#comment-7772">Und nun: Die grosse&nbsp;Kern-&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/comment-page-1/#comment-7771">Und nun: Die grosse&nbsp;Kern-&hellip;</a></td></tr><tr><td title="Karina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina zu <a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/comment-page-1/#comment-7769">Eurofighter: Tarnen und Täusch&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7765">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7764">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7763">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7762">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7761">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="Ibolya" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fab4c8d935902da4e4ec97ea417d72a9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ibolya zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7760">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="Sarden" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://keine" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bca4e0d4165ee8d528a17fb8de2355d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://keine" rel="nofollow">Sarden</a> zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7759">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7758">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/comment-page-1/#comment-7757">Eurofighter: Anzeige gegen Ex-&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-wolfgang-schuessel-und-die-pilz-show/comment-page-1/#comment-7756">Eurofighter: Wolfgang Schüssel&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-wolfgang-schuessel-und-die-pilz-show/comment-page-1/#comment-7755">Eurofighter: Wolfgang Schüssel&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/06/george-soros-und-der-malta-plan/comment-page-1/#comment-7754">George Soros und der&nbsp;Malt&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/">Doskozil, Pilz und die&nbsp;Eurofighter</a>
							<span class="post-date">25. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/25/und-nun-die-grosse-kern-show/">Und nun: Die grosse&nbsp;Kern-Show</a>
							<span class="post-date">25. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/">Eurofighter: Tarnen und Täuschen mit Peter&nbsp;Pilz</a>
							<span class="post-date">24. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/22/eurofighter-anzeige-gegen-ex-minister-darabos/">Eurofighter: Anzeige gegen Ex-Minister&nbsp;Darabos</a>
							<span class="post-date">22. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-welche-rolle-spielte-kanzler-gusenbauer/">Eurofighter: Welche Rolle spielte Kanzler&nbsp;Gusenbauer?</a>
							<span class="post-date">20. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-wolfgang-schuessel-und-die-pilz-show/">Eurofighter: Wolfgang Schüssel und die&nbsp;Pilz-Show</a>
							<span class="post-date">20. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/18/kaderschmieden-seilschaften-und-transatlantiker/">Kaderschmieden, Seilschaften und&nbsp;Transatlantiker</a>
							<span class="post-date">18. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/17/politik-unter-dem-regenbogen/">Politik unter dem&nbsp;Regenbogen</a>
							<span class="post-date">17. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/17/wolfgang-effenberger-zum-tod-von-friederike-beck/">Wolfgang Effenberger zum Tod von Friederike&nbsp;Beck</a>
							<span class="post-date">17. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/16/mit-wehmut-willy-wimmer-ueber-helmut-kohl/">Mit Wehmut &#8211;  Willy Wimmer über Helmut&nbsp;Kohl</a>
							<span class="post-date">16. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/16/eurofighter-auf-der-spur-der-roten-vier/">Eurofighter: Auf der Spur der &#8222;roten&nbsp;Vier&#8220;</a>
							<span class="post-date">16. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/15/der-spoe-fpoe-eiertanz/">Der SPÖ-FPÖ-Eiertanz</a>
							<span class="post-date">15. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/14/willy-wimmer-trump-welcome-g-21-treffen-in-hamburg/">Willy Wimmer: Trump welcome &#8211; G 21 Treffen in&nbsp;Hamburg</a>
							<span class="post-date">14. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/14/eurofighter-die-oevp-und-der-vergleich-mit-eads/">Eurofighter: Die ÖVP und der Vergleich mit&nbsp;EADS</a>
							<span class="post-date">14. Juni 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/06/12/eurofighter-eads-und-die-spoe/">Eurofighter: EADS und die&nbsp;SPÖ</a>
							<span class="post-date">12. Juni 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 3.907 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/06/25/doskozil-pilz-und-die-eurofighter/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="44ff10e1c0" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-9ff250607654add7483a9370f7dbb89f">
	</div>
	<div class="grofile-hash-map-4af2eef761ad93dd262b55310a00ebf3">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-fab4c8d935902da4e4ec97ea417d72a9">
	</div>
	<div class="grofile-hash-map-3bca4e0d4165ee8d528a17fb8de2355d">
	</div>
	<div class="grofile-hash-map-fa9c3e0e96ec05f55631341684e923eb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=6630519935","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"17828","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9bc246e6be" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/doskozil-pilz-und-die-eurofighter/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/06\/25\/doskozil-pilz-und-die-eurofighter\/":17828};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F06%2F25%2Fdoskozil-pilz-und-die-eurofighter%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e2afc79946","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"44ff10e1c0\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/06\/25\/doskozil-pilz-und-die-eurofighter\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F06%2F25%2Fdoskozil-pilz-und-die-eurofighter%2F","postID":"17828","shortlink":"http:\/\/wp.me\/p6QyoO-4Dy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/17828","statsLink":"https:\/\/wordpress.com\/stats\/post\/17828\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.907 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F06%2F25%2Fdoskozil-pilz-und-die-eurofighter%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4cd03f0850","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F06%2F25%2Fdoskozil-pilz-und-die-eurofighter%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOxCAQ/CE5UnOJ6YPxUwwta7scLMguV/v3UrWXu9hr9InNMDPsDHpKqo8kQKIdawtn7CF9HBw/6KurUFTyZUBi7fEErN8LFBgNWQ95h9zHECqkvkVuUXeaJ0zwH9ENsAqRel/sLSFD8vMhIG2RMJgB2Edjwd7jBMOR8l0LV2Pn+ec4bJDXNDJCqJJUOi1TBWYZMQsALS5vhXrBSLzTgQNJpj/p1/p8tUARyEowgEfa687Yuo3qTF6iVE2dVDxDzrhEuGB7Dl+7LQ6XaasKTn+p6Jq19dMmx8Lg17hqBXY0E9oBhPUQ4+BBSTbE3gj8AqrHS3huju3jU9O2zdF9AqVWGd8='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'17828','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRGLkdjVywrTHwvNi9YVSVtVUt3QkdYSTBEanNYNS5hN3VGUy03Jnd2dWp+VENaU1FWNEtuLjE2U2Znc2tOP3FBJnhTVk1CSDJlRXpoR0xDby9XL1FhSVJbUWc2L0ItW1BMS10lW0ZOMiZYci5zaC5QZGFJcDRMTFBVYlpdQ3ZaZ3xIc0RlZERYS1h6c0o2cWtSY2xGcE9yOTUlL0Q4NVlWb3VIdlF6U3NBOERKRCVlbW5iaDdbdV0tfDBfRmQ/bHQ5L2htUDdBaWpONj1BODlPT0pfU0FPN1hlb3QsVV9FNE4tMTc3XTc3PVs='}]);
_stq.push([ 'clickTrackerInit', '101183306', '17828' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>