<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Prokapitalistische Anti-Regierungs-Demo | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Prokapitalistische Anti-Regierungs-Demo Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkd0OwiAMhV9IrMbNxQvjszBWGQYogS7L3l6mM3MxIfGKnuZ8/QPGIBR5Rs/APTpMEIYWeMyJiXsTGdGDSgkSTxbFGBS5fdY7+CLdIIIdtPEJRtNp5GwnZaQVJlu24g/YYWfkp8TcvsRqJGFJSTbkN0LcrTSxhEZsLekc6temqyxBUs3FWxnXqGQPlPg9CaRexrnX8pao5RB5HNqKH2j5vL4CbamVdjbc3PVYHy7nujlVzeMJ39e4lg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wenn Idioten wählen' href='https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-543' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F01%2F08%2Fprokapitalistische-anti-regierungs-demo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F01%2F08%2Fprokapitalistische-anti-regierungs-demo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prokapitalistische Anti-Regierungs-Demo" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/" />
<meta property="og:description" content="Am 13. Jänner 2018 soll es eine Großdemo gegen die neue Regierung geben, nachdem weniger Menschen als erwartet bei der Angelobung am 18. Dezember auf die Straße gingen. Da Slogans, Auftreten und Fl…" />
<meta property="article:published_time" content="2018-01-08T00:12:00+00:00" />
<meta property="article:modified_time" content="2018-01-08T00:15:59+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg" />
<meta property="og:image:width" content="436" />
<meta property="og:image:height" content="267" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Prokapitalistische Anti-Regierungs-Demo" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Prokapitalistische Anti-Regierungs-Demo | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Am 13. Jänner 2018 soll es eine Großdemo gegen die neue Regierung geben, nachdem weniger Menschen als erwartet bei der Angelobung am 18. Dezember auf die Straße gingen. Da Slogans, Auftreten und Flugblätter sehr an Kundgebungen anderswo erinnern, sollte man sich aber fragen, wer da in Wahrheit wofür oder wogegen auftritt. Entgegen der Selbsteinschätzung handelt es&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-19471 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-19471" class="post-19471 post type-post status-publish format-standard hentry category-politik tag-12stundentag tag-panamapapers tag-paradisepapers tag-andreas-schieder tag-anfuehrer tag-angela-merkel tag-antifa tag-arbeiterklasse tag-arisierung tag-armut tag-asyl tag-banken tag-camille-paglia tag-christian-kern tag-donald-trump tag-emanzipation tag-feminismus tag-fluechtlinge tag-fpoe tag-frauenrechte tag-friedrich-engels tag-george-soros tag-globalisten tag-grenzen tag-hartz-iv tag-hass-im-netz tag-heiko-maas tag-identitaetspolitik tag-identity-politics tag-john-kenneth-galbraith tag-jordan-peterson tag-kapitalismus tag-karl-marx tag-koalition tag-kriege tag-links tag-linksradikale tag-martin-schulz tag-masseneinanderung tag-michael-haeupl tag-michael-ludwig tag-neoliberalismus tag-neomarxismus tag-obdachlosigkeit tag-paul-craig-roberts tag-plattform-fuer-menschliche-asylpolitik tag-plattform-radikale-linke tag-rechts tag-regierung tag-rot-gruen tag-russland tag-sozialabbau tag-sozialismus tag-spoe tag-spd tag-staat tag-strategeme tag-tal-silberstein tag-unterwanderung tag-unzensuriert-at tag-usa tag-zensur">
	<header class="entry-header">
		
				<h1 class="entry-title">Prokapitalistische Anti-Regierungs-Demo</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/" title="Permalink zu Prokapitalistische Anti-Regierungs-Demo" rel="bookmark"><time class="entry-date" datetime="2018-01-08T02:12:00+00:00">8. Januar 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/12stundentag/" rel="tag">#12StundenTag</a>, <a href="https://alexandrabader.wordpress.com/tag/panamapapers/" rel="tag">#panamapapers</a>, <a href="https://alexandrabader.wordpress.com/tag/paradisepapers/" rel="tag">#ParadisePapers</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-schieder/" rel="tag">Andreas Schieder</a>, <a href="https://alexandrabader.wordpress.com/tag/anfuehrer/" rel="tag">Anführer</a>, <a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://alexandrabader.wordpress.com/tag/antifa/" rel="tag">Antifa</a>, <a href="https://alexandrabader.wordpress.com/tag/arbeiterklasse/" rel="tag">Arbeiterklasse</a>, <a href="https://alexandrabader.wordpress.com/tag/arisierung/" rel="tag">Arisierung</a>, <a href="https://alexandrabader.wordpress.com/tag/armut/" rel="tag">Armut</a>, <a href="https://alexandrabader.wordpress.com/tag/asyl/" rel="tag">Asyl</a>, <a href="https://alexandrabader.wordpress.com/tag/banken/" rel="tag">Banken</a>, <a href="https://alexandrabader.wordpress.com/tag/camille-paglia/" rel="tag">Camille Paglia</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/emanzipation/" rel="tag">Emanzipation</a>, <a href="https://alexandrabader.wordpress.com/tag/feminismus/" rel="tag">Feminismus</a>, <a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" rel="tag">Flüchtlinge</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/frauenrechte/" rel="tag">Frauenrechte</a>, <a href="https://alexandrabader.wordpress.com/tag/friedrich-engels/" rel="tag">Friedrich Engels</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/globalisten/" rel="tag">Globalisten</a>, <a href="https://alexandrabader.wordpress.com/tag/grenzen/" rel="tag">Grenzen</a>, <a href="https://alexandrabader.wordpress.com/tag/hartz-iv/" rel="tag">Hartz IV</a>, <a href="https://alexandrabader.wordpress.com/tag/hass-im-netz/" rel="tag">Hass im Netz</a>, <a href="https://alexandrabader.wordpress.com/tag/heiko-maas/" rel="tag">Heiko Maas</a>, <a href="https://alexandrabader.wordpress.com/tag/identitaetspolitik/" rel="tag">Identitätspolitik</a>, <a href="https://alexandrabader.wordpress.com/tag/identity-politics/" rel="tag">identity politics</a>, <a href="https://alexandrabader.wordpress.com/tag/john-kenneth-galbraith/" rel="tag">John Kenneth Galbraith</a>, <a href="https://alexandrabader.wordpress.com/tag/jordan-peterson/" rel="tag">Jordan Peterson</a>, <a href="https://alexandrabader.wordpress.com/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://alexandrabader.wordpress.com/tag/karl-marx/" rel="tag">Karl Marx</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/kriege/" rel="tag">Kriege</a>, <a href="https://alexandrabader.wordpress.com/tag/links/" rel="tag">links</a>, <a href="https://alexandrabader.wordpress.com/tag/linksradikale/" rel="tag">Linksradikale</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schulz/" rel="tag">Martin Schulz</a>, <a href="https://alexandrabader.wordpress.com/tag/masseneinanderung/" rel="tag">Masseneinanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-haeupl/" rel="tag">Michael Häupl</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-ludwig/" rel="tag">Michael Ludwig</a>, <a href="https://alexandrabader.wordpress.com/tag/neoliberalismus/" rel="tag">Neoliberalismus</a>, <a href="https://alexandrabader.wordpress.com/tag/neomarxismus/" rel="tag">Neomarxismus</a>, <a href="https://alexandrabader.wordpress.com/tag/obdachlosigkeit/" rel="tag">Obdachlosigkeit</a>, <a href="https://alexandrabader.wordpress.com/tag/paul-craig-roberts/" rel="tag">Paul Craig Roberts</a>, <a href="https://alexandrabader.wordpress.com/tag/plattform-fuer-menschliche-asylpolitik/" rel="tag">Plattform für menschliche Asylpolitik</a>, <a href="https://alexandrabader.wordpress.com/tag/plattform-radikale-linke/" rel="tag">Plattform Radikale Linke</a>, <a href="https://alexandrabader.wordpress.com/tag/rechts/" rel="tag">rechts</a>, <a href="https://alexandrabader.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://alexandrabader.wordpress.com/tag/rot-gruen/" rel="tag">Rot-Grün</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/sozialabbau/" rel="tag">Sozialabbau</a>, <a href="https://alexandrabader.wordpress.com/tag/sozialismus/" rel="tag">Sozialismus</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/spd/" rel="tag">SPD</a>, <a href="https://alexandrabader.wordpress.com/tag/staat/" rel="tag">Staat</a>, <a href="https://alexandrabader.wordpress.com/tag/strategeme/" rel="tag">Strategeme</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/unterwanderung/" rel="tag">Unterwanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/unzensuriert-at/" rel="tag">unzensuriert.at</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/zensur/" rel="tag">Zensur</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Am 13. Jänner 2018 soll es eine Großdemo gegen die neue Regierung geben, nachdem weniger Menschen als erwartet bei der Angelobung am 18. Dezember auf die Straße gingen. Da Slogans, Auftreten und Flugblätter sehr an <a href="https://alexandrabader.wordpress.com/2017/12/18/neue-regierung-angelobung-und-proteste/">Kundgebungen anderswo</a> erinnern, sollte man sich aber fragen, wer da in Wahrheit wofür oder wogegen auftritt. Entgegen der Selbsteinschätzung handelt es sich nicht um <a href="https://alexandrabader.wordpress.com/2017/12/05/demo-zur-angelobung-ballhausplatz-route-schliessen/">linke Manifestation</a>, sondern <strong>um prokapitalistisches Agieren</strong>. Das erklärt sich durch Identitätspolitiken, die &#8211; statt die Bevölkerung und die Arbeiterschaft <a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/">zu einen</a> &#8211; uns in möglichst viele kleine Fraktionen und Betroffenheiten aufspaltet. Dass Gruppen <strong>politisch korrekt benannt (in Geiselhaft genommen?) werden</strong>, bedeutet noch lange keine <strong>echte Interessensvertretung</strong>, sondern lenkt von <a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">Untätigkeit</a> angeblich so Engagierter ab. Paul Craig Roberts war Vizefinanzminister der Reagan-Administration und beklagt das <a href="https://www.globalresearch.ca/can-the-american-left-be-resurrected/5621911">Verschwinden der Linken</a>, was manche als Wunsch nach noch mehr Antifa und Identity Politics missverstehen: &#8222;<span id="yui_3_16_0_ym19_1_1512656317626_16184" class="yiv8742611184">The answer is that Antifa and Identity Politics are the antithesis of the left.  The real left is pro-working class, pro all of the working class, all races, genders, sexual preferences.  Identity Politics splinters the working class and destroys the cohesiveness of the working class, thereby making it easier for exploiters to exploit.  Antifa aids in this process by focusing hatred on whites by accusing only whites of racism.&#8220; </span></p>
<p>Karl Marx sagte einst: “Workers of the world unite; you have nothing to lose but your chains.”  Und Identity Politics lenkt alles um: “Workers of the world disunite, splinter into victim groups and hate white males.” Ein <a href="http://www.muster.ws/strategem-muster/alle-strategem-muster/870-strategem-25-die-balken-stehlen-und-gegen-morsche-stuetzen-austauschen.html">chinesisches Strategem</a> handelt davon, die Tragbalken zu stehlen und gegen morsche Stützen auszutauschen, also <strong>dem Gegner die Kraft zu rauben</strong>, ohne dass es auffällt, weil die Fassade noch steht. Handwerksbetriebe bieten den Austausch von Tragbalken auch real an, sodass das Beispiel aus der Praxis kommt, aber auch<em> im übertragenen Sinn</em> sofort verstanden wird. Die Chinesen meinen damit<strong> Täuschungsmanöver</strong>, bei denen Personen so tun als ob, um im richtigen Moment überzulaufen oder indem sie eine Organisation <strong>unterwandern</strong>. Eine Linke, die keine mehr ist, sondern der Arbeiterklasse Hartz IV, Minijobs, Armut und Obdachlosigkeit <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/">zumutet</a>, ist nichts anderes als <a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/">ein Verräter</a> an Zielen, für die Menschen einst ihr Leben einsetzten, um das von Millionen zu verbessern und zu retten.</p>
<p><a href="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg">D<img data-attachment-id="19285" data-permalink="https://alexandrabader.wordpress.com/2017/12/18/neue-regierung-angelobung-und-proteste/antinational/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg" data-orig-size="530,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="antinational" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg?w=300&#038;h=172" data-large-file="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg?w=530" class="size-medium wp-image-19285 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg?w=300&#038;h=172" alt="" width="300" height="172" srcset="https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg?w=300&amp;h=172 300w, https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg?w=150&amp;h=86 150w, https://alexandrabader.files.wordpress.com/2017/12/antinational.jpg 530w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Demo am 18.12.2017 (RT-Screenshot)</em></p>
<p><span id="more-19471"></span></p>
<p>Paul Craig Roberts schreibt: &#8222;<span class="yiv8742611184">In other words, Identity Politics is the worst enemy the working class has ever had. Capitalist exploitation unifies the working class, but Identity Politics divides the working class and makes it easier for capitalists to exploit and for politicians to ignore. </span><span class="yiv8742611184">Does my call for a resurrected leftwing mean that I am a Marxist? </span><span class="yiv8742611184">No.  It means I agree with John Kenneth Galbraith that without countervailing power, the economic-social-political system goes out of balance, as the United States clearly has.  In a short period of time the distribution of income and wealth in the US has gone from reasonable to unreasonable.  Working and middle class wages, salaries, and job opportunities have declined.  But irresponsible corporate jobs offshoring and irresponsible Federal Reserve inflation of the prices of financial assets have caused the income and wealth of the One Percent to reach fantastic levels. A handful of people have more wealth than 100 million Americans.&#8220; Aus der Balance ist das System zweifellos, wenn die<strong> einstigen Arbeiterklassevertreter</strong> sich selbst <a href="https://alexandrabader.wordpress.com/2017/11/15/die-spoe-und-der-silberstein-effekt/">aus der Regierung</a> katapultiert haben oder Soros-Knechte sind wie <a href="https://alexandrabader.wordpress.com/2017/04/05/george-soros-als-kanzlermacher/">Martin Schulz</a> und die SPD; die jetzt doch noch<a href="https://www.welt.de/debatte/kommentare/article172227164/GroKo-Sondierungen-beginnen-Geschaeftsfuehrende-Verantwortungslosigkeit.html"> </a></span><a href="https://www.welt.de/debatte/kommentare/article172227164/GroKo-Sondierungen-beginnen-Geschaeftsfuehrende-Verantwortungslosigkeit.html">Merkel legitimieren</a> darf.</p>
<p>Wobei auch Ex-Kanzler <a href="https://alexandrabader.wordpress.com/2017/10/01/christian-kern-soll-zum-ruecktritt-gezwungen-werden/">Christian Kern</a> seine enge Verbundenheit mit Soros betonte, als ihm auf den Kopf fiel, dass er sich im Wahlkampf von<a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/"> Tal Silberstein</a> beraten hat lassen. Hartz IV als<em> grössten sozialen Kahlschlag</em>, der Massenelend, Traumatisierung und Hoffnungslosigkeit verursacht hat, während dann<strong> Banken gerettet</strong> wurden und Konzerne Milliarden für später abgebaute Jobs erhielten, ist einer Rot-Grünen Koalition zu verdanken. Wer sich davon und <a href="https://alexandrabader.wordpress.com/2017/12/08/warum-die-spoe-so-schlecht-beraten-ist/">von der Beteiligung</a> am Angriff auf die Bundesrepublik Jugoslawien nicht distanzierte, ist für <strong>diese Anzeichen</strong> für den Untergang der Sozialdemokratie mit verantwortlich. Wie<a href="http://www.politplatschquatsch.com/2018/01/ein-ganz-eigener-blick-die-spd-und-die.html"> die SPD</a> ist auch die SPÖ ganz in den Fängen der Identitätspolitik, wenn es <a href="https://alexandrabader.wordpress.com/2016/07/01/hass-im-netz-und-in-der-politik/">nur mehr darum geht</a>, obskuren &#8222;Hass&#8220; im Netz<a href="https://alexandrabader.wordpress.com/2018/01/06/ein-neujahrsbaby-als-propagandainstrument/"> zu verfolgen</a> und <a href="https://alexandrabader.wordpress.com/2018/01/04/wahrheit-in-den-zeiten-der-zensur/">Zensur</a> auszuüben, statt sich für die Menschen einzusetzen, die sozialdemokratische Parteien <a href="https://alexandrabader.wordpress.com/2017/10/08/spoe-warum-das-schiff-sinkt/">groß machten</a>. Da die Tragbalken ersetzt wurden, erkennen nur mehr wenige, dass ihnen Theater vorgespielt wird und dass<strong> echte Linke</strong> diejenigen sind, die <a href="https://alexandrabader.wordpress.com/2017/12/06/willkommen-in-der-wirklichkeit/">an alte Ideale erinnern</a>, aber von Gekaperten als vermeintlich Rechte attackiert werden. Man kann auch heute noch klar sehen, wer<strong> wirklich rechts ist</strong>, weil sich Argumentationen dann <em>unterscheiden</em> und ein <em>unrealistischer Blick</em> auf die Verteilung von Chancen in unserer Gesellschaft besteht.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg"><img data-attachment-id="19472" data-permalink="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/maas/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg" data-orig-size="436,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maas" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg?w=300&#038;h=184" data-large-file="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg?w=436" class="alignnone size-medium wp-image-19472" src="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg?w=300&#038;h=184" alt="" width="300" height="184" srcset="https://alexandrabader.files.wordpress.com/2018/01/maas.jpg?w=300&amp;h=184 300w, https://alexandrabader.files.wordpress.com/2018/01/maas.jpg?w=150&amp;h=92 150w, https://alexandrabader.files.wordpress.com/2018/01/maas.jpg 436w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Heiko Maas auf Twitter (keine Satire)</em></p>
<p>Wenn das Portal <a href="https://www.unzensuriert.at/content/0025937-Linksextreme-kuendigen-fuer-13-Jaenner-die-naechste-Anti-Regierungsdemo">unzensuriert.at</a> der <strong>nunmehrigen Regierungspartei FPÖ</strong> schreibt: &#8222;Linksextreme kündigen für 13. Jänner die nächste Anti-Regierungsdemo an&#8220;, so erinnert das an die Leser von Paul Craig Roberts&#8216; Kommentaren. Aus der Sicht der FPÖ mag es verständlich sein, es so zu sehen: &#8222;Eine kleine, antidemokratische Minderheit will sich weiterhin nicht mit dem Wahlergebnis vom letzten Oktober abfinden und in Wien neuerlich aufmarschieren. Die Zeche für die Berufsdemonstranten zahlen letztlich wieder demogeplagte Geschäftsleute und Steuerzahler.&#8220; Was fehlt, sind aber <strong>Erklärungen</strong>, die zum tieferen Verständnis beitragen, etwa dass es <strong>Proteste vom Reißbrett</strong> sind, die einer Agenda dienen, wie man auch <a href="https://alexandrabader.wordpress.com/2017/12/05/demo-zur-angelobung-ballhausplatz-route-schliessen/">an Verbindungen</a> zu riseup.net und zahlreichen<a href="https://alexandrabader.wordpress.com/2017/12/14/wer-ist-denn-da-rechtsextrem/"> Soros-NGOs</a> unter denen sieht, die mobilisieren. Auch wenn alle möglichen Betroffenheiten aufgezählt werden, steht immer <a href="https://alexandrabader.wordpress.com/2018/01/03/zuwanderung-oder-verdeckte-invasion/">die Agenda</a> des Abbaues <a href="https://alexandrabader.wordpress.com/2016/03/04/von-der-staatsaufgabe-zur-staats-aufgabe/">des Nationalstaates </a>via Masseneinwanderung über allem. Es gibt keine echte <a href="https://alexandrabader.wordpress.com/2017/12/13/die-dunkle-seite-der-zivilgesellschaft/">Zivilgesellschaft</a> und keinen echten Protest, auch <a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/">keine echte Opposition</a>, was bedeutet, dass wir <strong>alles neu</strong> und<strong> selbst organisieren</strong> müssen, denn identity politics führen uns weg von unserer gemeinsamen politischen Kraft.</p>
<p>Camille Paglia und Jordan Peterson diskutieren <a href="https://www.realclearpolitics.com/video/2017/10/05/camile_paglia_vs_identity_politics_return_to_authentic_1960s_vision_where_consciousness_tra">hier </a>&#8222;the problem of the influence of neo-Marxist ideology in the universities &#8211;and in Western culture in general&#8211; and postulate that a return to &#8218;the authentic 1960s vision&#8216; of &#8218;cosmic consciousness&#8216; could be the only way to transcend divisions of race, class, gender, and ethnicity that are being exploited and exacerbated by &#8218;lazy&#8216; Marxist intellectuals.&#8220; Ich nenne die <strong>Neomarxisten</strong> ja lieber <a href="https://alexandrabader.wordpress.com/2016/02/18/wenn-neoliberalismus-unter-linkem-deckmantel-forciert-wird/">neoliberal</a>, denn sie sind morsche Balken, die Marx-Zitate einflechten, aber illegale Masseneinwanderung forcieren und<a href="https://alexandrabader.wordpress.com/2016/03/15/das-idomeni-drehbuch/"> gegen Staatsgrenzen</a> auftreten. Zur Zeit von Karl Marx und Friedrich Engels war<strong> der Nationalstaat</strong> allerdings ein <a href="https://alexandrabader.wordpress.com/2017/12/03/spoe-selbstfindung-und-sozialismus/">Instrument zur Unterdrückung</a> der arbeitenden Masse, sodass sie verständlicherweise langfristig für seine Abschaffung plädierten. Das ist aber fast 170 Jahre später der Ansatzpunkt dafür, falsche Tragbalken einzusetzen, die <a href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/">gar nicht merken</a>, wie sehr man sie umgepolt hat. Bei <a href="https://alexandrabader.wordpress.com/2017/01/06/muessen-wir-alle-linksextrem-werden/">Linksextremen und Antifa</a> genügt es, sich Slogans anzusehen und zu versuchen, einmal über den Staat zu diskutieren und schon ist klar, dass es sich um Instrumente der Globalisten, also des Finanzkapitals und des tiefen Staates handelt, auch der Kriegführenden.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg"><img data-attachment-id="19475" data-permalink="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/rlpl/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg" data-orig-size="540,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rlpl" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg?w=300&#038;h=104" data-large-file="https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg?w=540" class="alignnone size-medium wp-image-19475" src="https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg?w=300&#038;h=104" alt="" width="300" height="104" srcset="https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg?w=300&amp;h=104 300w, https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg?w=150&amp;h=52 150w, https://alexandrabader.files.wordpress.com/2018/01/rlpl.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>&#8222;Abolish the Borders from below&#8220; &#8211; Radikale Linke (Facebook)</em></p>
<p>Wenn sich unzensuriert darüber ärgert, dass die &#8222;Plattform Radikale Linke&#8220; Österreich &#8222;unregierbar machen&#8220; will, sind Selbstdarstellungen<a href="https://alexandrabader.wordpress.com/2017/10/08/spoe-warum-das-schiff-sinkt/"> für Linke</a>, die gegen Piraterie auftreten, <strong>höchst aufschlussreich</strong>. Am 18. Dezember wurde aus &#8222;Hoch die internationale Solidarität&#8220; nämlich &#8222;Hoch die<em> antinationale</em> Solidarität&#8220; und wir lasen Sprüche, die gegen Staatsgrenzen gerichtet sind. Diese gehören aber <strong>zu einem Staatsgebiet</strong> und zu diesem auch ein Staatsvolk und Staatsgewalt, sonst befindet sich ein Staat<a href="https://alexandrabader.wordpress.com/2016/03/06/naivitaet-kennt-keine-obergrenze/"> in Auflösung.</a> Wir sprechen hier von einem Zustand, der 2015 <a href="https://alexandrabader.wordpress.com/2016/08/17/soros-und-die-destabilisierung-europas/">beinahe</a> unter tatkräftiger Mithilfe einer <a href="https://alexandrabader.wordpress.com/2016/12/01/mit-fakes-gegen-norbert-hofer/">Fake-Linken</a> herbeigeführt worden wäre. Nicht von ungefähr ordnet <a href="https://www.globalresearch.ca/can-the-american-left-be-resurrected/5621911">Paul Craig Roberts</a> auch die Russiagate-Stimmungsmache als Bestandteil <em>einer verdeckten Agenda</em> ein, denn mit Anti-Trump-Protesten und -Berichten soll ein freundschaftliches Verhältnis <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/">zur Nuklearmacht Russland</a> verhindert werden. Das sollte auch <strong>in unserem Interesse</strong> sein, doch Ex-Linke zeichnet <strong>ein weiteres Merkmal</strong> aus &#8211; dass sie <a href="https://alexandrabader.wordpress.com/2017/04/15/wie-wir-in-den-krieg-gehetzt-werden/">internationale Zusammenhänge</a> nicht mehr erkennen und auch nicht <a href="https://alexandrabader.wordpress.com/2018/01/02/regime-change-im-iran/">gegen Krieg</a> auftreten sollen/wollen. Am 13. Jänner ist auch die <a href="http://menschliche-asylpolitik.at/">Plattform für eine menschliche Asylpolitik</a> mit &#8222;Flugis&#8220; auch auf Arabisch und Türkisch mit von der Partie. Wie instrumentalisiert alles <strong>wie am Schnürchen</strong> abläuft, habe ich nach einer Kundgebung im März 2016 vom selben Veranstalterkreis <a href="https://alexandrabader.wordpress.com/2016/03/23/offener-brief-an-die-innenministerin/">hier dargelegt</a>.</p>
<p>Die &#8222;Radikale Linke&#8220; gehört auch zu den Gruppen, die<strong> Fake-Feminismus</strong> verbreiten, siehe Facebook: &#8222;Make Feminism a Threat again! Bei unserem nächsten Offenen Antifa Treffen wollen wir uns mit den aktuellen Herausforderungen feministischer politischer Arbeit beschäftigen. Geschlechterbilder der extremen Rechten, die Verstrickung von Rassismus und Sexismus und was das alles mit dem Kapitalismus zu tun hat, wollen wir mit unterstützenden Texten diskutieren und gemeinsam Handlungsstrategien für antisexissische Interventionen und feministische Politik unter Schwarz-Blau entwickeln. Mit diesem Treffen wollen wir Anstoß geben sich näher zu feministischen Themen zu informieren, sich zu vernetzen und in Zukunft stark gegen den reaktionären, sexistischen Rollback aufzutreten! Wir freuen uns sehr auf euer Mitwirken!&#8220; Echte Antifantinnen treten gegen<a href="https://alexandrabader.wordpress.com/2017/09/07/die-wiederbetaetiger/"> Arisierung 2.0</a> durch kriminelle Netzwerke um die Bezirksgerichte auf, von der auch viele Frauen<a href="https://alexandrabader.wordpress.com/2017/11/29/menschenrechte-werden-in-oesterreich-mit-fuessen-getreten/"> betroffen sind</a>. Man/frau hat aber bei <strong>Aneinanderreihungen von Leerformeln</strong> ohnehin keine Chance mit<a href="https://alexandrabader.wordpress.com/2017/11/30/sexuelle-gewalt-und-kartelle-des-schweigens/"> konkreten Anliegen</a>, die politische Einstellungen unter Beweis stellen.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg"><img data-attachment-id="19476" data-permalink="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/grossd/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg" data-orig-size="250,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grossd" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg?w=213&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg?w=250" class="alignnone size-medium wp-image-19476" src="https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg?w=213&#038;h=300" alt="" width="213" height="300" srcset="https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg?w=213&amp;h=300 213w, https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg?w=107&amp;h=150 107w, https://alexandrabader.files.wordpress.com/2018/01/grossd.jpg 250w" sizes="(max-width: 213px) 100vw, 213px" /></a></p>
<p><em>Realer Feminismus</em> steht auf den Schultern von Ahninnen, die unter widrigsten Bedingungen für Frauenrechte und Freiheit kämpften, was immer über Frauen hinausging.  Morsche Balken sind Beschwichtigungs- und Verharmlosungsversuche, wenn wer auch immer <a href="https://alexandrabader.wordpress.com/2016/06/04/die-verratene-emanzipation/">Frauenrechte einschränkt</a>, egal ob &#8222;Schutzsuchende&#8220; oder <a href="https://alexandrabader.wordpress.com/2017/11/17/happy-scharia-mit-linda-sarsour/">Kopftuch-Propagandistinnen</a> dies wollen. Feministinnen werden <a href="https://alexandrabader.wordpress.com/2017/11/25/heuchlerischer-umgang-mit-gewalt-gegen-frauen/">keinerlei Übergriffe auf Frauen</a> dulden <strong>unabhängig von der Herkunft der Täter</strong> oder um <strong>welche Strukturen</strong> es sich handelt, die so etwas begünstigen. Sie schreiben aber keiner Frau vor, wie sie ihr Leben gestalten soll und sehen die Männer als Verbündete, die das <em>auch nicht wollen</em>. Es ist sicher nicht Feminismus, das Wort sexistisch möglichst oft zu verwenden (siehe oben), ebenso wie <a href="https://alexandrabader.wordpress.com/2017/01/31/george-soros-gegen-ungarn-und-europa/">Handlanger von Globalisten</a> alles sind, <em>nur nicht antikapitalistisch</em>. Es muss noch mehr Menschen auffallen, dass <a href="https://alexandrabader.wordpress.com/2017/12/10/menschenrechte-unertraegliche-heuchelei/">Einheimische</a> immer nur mitaufgezählt werden, aber jede Verschlechterung für sie oder fehlende Verbesserung <strong>hingenommen wird</strong>. Somit fehlt auch <em>das Gegengewicht</em> zur rechten Regierung, zumal die SPÖ <a href="https://alexandrabader.wordpress.com/2017/12/08/warum-die-spoe-so-schlecht-beraten-ist/">in Agonie</a> liegt, statt Opposition zu organisieren. Die Prokapitalisten geben zwar vor, gegen Sozialabbau zu sein, haben diesen aber <a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">mitverursacht</a>, indem sie endlos junge Männer ohne jeden wirklichen Asylanspruch nach Österreich <a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/">hereinwinken</a> wollten. Und wir haben, siehe Paul Craig Roberts eingangs, wieder einmal <em>einen einseitigen Rassismusvorwurf</em>.</p>
<p>Nur<strong> in der Fantasie</strong> wird die Regierung mal eben ein paar Milliarden in Panama oder im Paradise eintreiben, sodass auch wirklich genug für alle da ist und wir es schaffen. Viel eher aber wird der Kurs<a href="https://alexandrabader.wordpress.com/2017/12/07/die-farce-um-den-12-stunden-arbeitstag/"> in Richtung prekäre Arbeit</a> und <a href="https://alexandrabader.wordpress.com/2017/11/21/rot-gruen-und-das-grosse-geld/">größere Unterschiede</a> zwischen Arm und Reich fortgesetzt werden. In der SPÖ sind <strong>fast alle Tragbalken</strong>, also Spitzenfunktionäre ausgetauscht, was bedeutet, dass sie entweder <em>als Komplizen</em> fungieren oder <em>nicht wissen</em>, dass es <a href="https://alexandrabader.wordpress.com/2017/10/04/wahlkampf-die-spoe-und-die-geheimdienste/">eine Agenda</a> gibt, die ganz weit wegführt vom Hainfelder Parteitag und der Internationale. An der Basis checken einige, dass <em>die Ausrichtung der Partei</em> wenig Berührung zur Arbeit vor Ort oder als Betriebsrat hat und weiter <em>in den Abgrund</em> führt, aber sie sind außerstande, <em>Widerstand zu organisieren</em>. Natürlich braucht<strong> der Wiederaufbau der Sozialdemokratie</strong> auch einen (glaubwürdigen) Anführer oder eine Anführerin, die oder der dem glücklosen Parteichef Kern <em>das Heft aus der Hand nimmt</em>. Er (sie) muss imstande sein, auf <strong>Verbindendes und Gemeinsames</strong> zu setzen und dort zu allen <strong>einen Draht zu haben</strong>, wo die<em> Übernahme von Identitätspolitik</em> auch die SPÖ geschwächt hat, von der Gesellschaft ganz zu schweigen. Es ist bezeichnend, dass <strong>im Ringen um die Nachfolge</strong> für Michael Häupl in Wien Kandidat Stadtrat Michael Ludwig als &#8222;rechts&#8220; gilt und Konkurrent Klubobmann Andreas Schieder als &#8222;links&#8220;, obwohl er <em>mit keinem Wort</em> auf <strong>die Armut</strong> vieler Tausender eingeht. Da Schieder aber wie schon sein Vater Peter in der sozialistischen Jugendinternationale Karriere machte, ist er <a href="https://alexandrabader.wordpress.com/2017/06/18/kaderschmieden-seilschaften-und-transatlantiker/">transatlantisch</a> geprägt, sodass klar ist, woher der Wind weht.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-896937661" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-896937661");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-896937661",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1793895525" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1793895525");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1793895525",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19471" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19471" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19471" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-19471-5a52e0cca7362' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=19471&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-19471-5a52e0cca7362' data-name='like-post-frame-101183306-19471-5a52e0cca7362'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/" rel="prev"><span class="meta-nav">&larr;</span> Wenn Idioten wählen</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/prokapitalistische-anti-regierungs-demo/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/08/prokapitalistische-anti-regierungs-demo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f016d56bf" /></p>
<input type="hidden" name="genseq" value="1515380940" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.5283018867925pt;" aria-label="Alexander van der Bellen (106 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 10.11320754717pt;" aria-label="Alfred Gusenbauer (123 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 12.490566037736pt;" aria-label="Angela Merkel (151 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.2641509433962pt;" aria-label="Bundesheer (103 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 17.509433962264pt;" aria-label="Christian Kern (236 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-6" style="font-size: 8pt;" aria-label="Deutschland (102 Einträge)">Deutschland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-7" style="font-size: 10.641509433962pt;" aria-label="Donald Trump (127 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 8pt;" aria-label="EU (102 Einträge)">EU</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-9" style="font-size: 9.8490566037736pt;" aria-label="Eurofighter (119 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-10" style="font-size: 16.452830188679pt;" aria-label="Flüchtlinge (211 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-11" style="font-size: 14.075471698113pt;" aria-label="FPÖ (172 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-12" style="font-size: 15.396226415094pt;" aria-label="George Soros (195 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-13" style="font-size: 16.452830188679pt;" aria-label="Grüne (211 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-14" style="font-size: 16.188679245283pt;" aria-label="Hans Peter Doskozil (206 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-15" style="font-size: 10.11320754717pt;" aria-label="NATO (123 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-16" style="font-size: 17.77358490566pt;" aria-label="Norbert Darabos (241 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-17" style="font-size: 10.11320754717pt;" aria-label="Peter Pilz (123 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.698113207547pt;" aria-label="Sebastian Kurz (139 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (344 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 8.2641509433962pt;" aria-label="Tal Silberstein (104 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 10.905660377358pt;" aria-label="USA (132 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.2641509433962pt;" aria-label="Wahlkampf (104 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 12.22641509434pt;" aria-label="Werner Faymann (147 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 10.905660377358pt;" aria-label="Österreich (132 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.603773584906pt;" aria-label="ÖVP (180 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/comment-page-1/#comment-11016">So wird das nix mit&nbsp;Opposition!</a>						</li>

												<li class="recentcomments">
							Karl zu <a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/comment-page-1/#comment-11015">So wird das nix mit&nbsp;Opposition!</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11014">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11013">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11012">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11011">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11010">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11009">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11008">Wenn Idioten wählen</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11007">Wenn Idioten wählen</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/">Prokapitalistische Anti-Regierungs-Demo</a>
											<span class="post-date">8. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/">Wenn Idioten wählen</a>
											<span class="post-date">7. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/06/ein-neujahrsbaby-als-propagandainstrument/">Ein Neujahrsbaby als Propagandainstrument</a>
											<span class="post-date">6. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/">So wird das nix mit&nbsp;Opposition!</a>
											<span class="post-date">5. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/04/medien-unter-rechten-maennern/">Medien unter rechten&nbsp;Männern</a>
											<span class="post-date">4. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/04/wahrheit-in-den-zeiten-der-zensur/">Wahrheit in den Zeiten der&nbsp;Zensur</a>
											<span class="post-date">4. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/03/zuwanderung-oder-verdeckte-invasion/">Zuwanderung oder verdeckte&nbsp;Invasion?</a>
											<span class="post-date">3. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/02/regime-change-im-iran/">Regime Change im&nbsp;Iran?</a>
											<span class="post-date">2. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/30/die-silvester-panikmache/">Die Silvester-Panikmache</a>
											<span class="post-date">30. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/29/wie-mord-von-afghanistan-nach-deutschland-kommt/">Wie Mord von Afghanistan nach Deutschland&nbsp;kommt</a>
											<span class="post-date">29. Dezember 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/">Prokapitalistische Anti-Regierungs-Demo</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/">Wenn Idioten wählen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/06/ein-neujahrsbaby-als-propagandainstrument/">Ein Neujahrsbaby als Propagandainstrument</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/">So wird das nix mit&nbsp;Opposition!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/04/medien-unter-rechten-maennern/">Medien unter rechten&nbsp;Männern</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/">Prokapitalistische Anti-Regierungs-Demo</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/">Wenn Idioten wählen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/06/ein-neujahrsbaby-als-propagandainstrument/">Ein Neujahrsbaby als Propagandainstrument</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/">So wird das nix mit&nbsp;Opposition!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/04/medien-unter-rechten-maennern/">Medien unter rechten&nbsp;Männern</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/comment-page-1/#comment-11016">So wird das nix mit&nbsp;Oppos&hellip;</a></td></tr><tr><td title="Karl" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/8bcfda3032ac4714dc6e5e22b134312d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karl zu <a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/comment-page-1/#comment-11015">So wird das nix mit&nbsp;Oppos&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11014">Wenn Idioten wählen</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11013">Wenn Idioten wählen</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11012">Wenn Idioten wählen</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11011">Wenn Idioten wählen</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11010">Wenn Idioten wählen</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11009">Wenn Idioten wählen</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11008">Wenn Idioten wählen</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11007">Wenn Idioten wählen</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11006">Wenn Idioten wählen</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11005">Wenn Idioten wählen</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11004">Wenn Idioten wählen</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11003">Wenn Idioten wählen</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/comment-page-1/#comment-11002">Wenn Idioten wählen</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/">Prokapitalistische Anti-Regierungs-Demo</a>
											<span class="post-date">8. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/07/wenn-idioten-waehlen/">Wenn Idioten wählen</a>
											<span class="post-date">7. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/06/ein-neujahrsbaby-als-propagandainstrument/">Ein Neujahrsbaby als Propagandainstrument</a>
											<span class="post-date">6. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/05/so-wird-das-nix-mit-opposition/">So wird das nix mit&nbsp;Opposition!</a>
											<span class="post-date">5. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/04/medien-unter-rechten-maennern/">Medien unter rechten&nbsp;Männern</a>
											<span class="post-date">4. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/04/wahrheit-in-den-zeiten-der-zensur/">Wahrheit in den Zeiten der&nbsp;Zensur</a>
											<span class="post-date">4. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/03/zuwanderung-oder-verdeckte-invasion/">Zuwanderung oder verdeckte&nbsp;Invasion?</a>
											<span class="post-date">3. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/02/regime-change-im-iran/">Regime Change im&nbsp;Iran?</a>
											<span class="post-date">2. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/30/die-silvester-panikmache/">Die Silvester-Panikmache</a>
											<span class="post-date">30. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/29/wie-mord-von-afghanistan-nach-deutschland-kommt/">Wie Mord von Afghanistan nach Deutschland&nbsp;kommt</a>
											<span class="post-date">29. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/">Wie nazi ist&nbsp;Österreich?</a>
											<span class="post-date">28. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>
											<span class="post-date">27. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/26/wozu-brauchen-wir-noch-ein-bundesheer/">Wozu brauchen wir noch ein&nbsp;Bundesheer?</a>
											<span class="post-date">26. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/">Kanzler Kurz und der Trick mit den&nbsp;Flüchtlingen</a>
											<span class="post-date">25. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">Armut ist kein Weihnachtsmärchen</a>
											<span class="post-date">24. Dezember 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 486 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5bcaea427" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-8bcfda3032ac4714dc6e5e22b134312d">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-a331fe51933005cb4c13cfd80b74a540">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"19471","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e378058fea" /><input type="hidden" name="_wp_http_referer" value="/2018/01/08/prokapitalistische-anti-regierungs-demo/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/01\/08\/prokapitalistische-anti-regierungs-demo\/":19471};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F01%2F08%2Fprokapitalistische-anti-regierungs-demo%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b5bcaea427\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/01\/08\/prokapitalistische-anti-regierungs-demo\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F01%2F08%2Fprokapitalistische-anti-regierungs-demo%2F","postID":"19471","shortlink":"https:\/\/wp.me\/p6QyoO-543","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/19471","statsLink":"https:\/\/wordpress.com\/stats\/post\/19471\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 486 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F01%2F08%2Fprokapitalistische-anti-regierungs-demo%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"57c9aee573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F01%2F08%2Fprokapitalistische-anti-regierungs-demo%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltOwzAQvBCOi0pAfCCOgpx4m2ziF951Q26PQ0nVitSiX16NZ8Y7I8spiNY7BsdyIKnhiC2Er2qgB3lxZZMIJnXoSBocgeRnggS9ctpALJBbb22GxEk0LOpG0oQB7hFdAasQXWuSviZECGauLLotElrVARmvNOhbHKvIu3jTYsix4/x7VBvkNQ33YLMkpEbylIGZe4wM4BaXQ3Ito3dU6GAADqod5Ud+PlsgM0TBaMGgK3WndN5GNCouUbImT8IfIUZcIpyxOx045l1K66qfQIvoPG31R+E/vV6ytr6Hij4RmLUjsQKl/UYkCyz21e5U6cFHW+BPqDtgkp33nYElvyOjGP4A2ePdvj3Wu9f9y1P9XA/fhX4/DA=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'19471','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRYNCZzMSUtNGQ3a28xSyxpbHFrK0lsP3dpdHZSV09FRGdhdkIvR0FESFAzL05RUURzZkNQY05BLTJKQmhHfEs2fCUvb112ZTZGcHw2S0FYLWljXURFcXxoTUhBRFQ3M2M4elpmd1dJLElDMkZUPUguMXB6UGglZnVkUnYtX3NTT0d0Qm9wR01SeWJDWjUsTn5YdUNuZ2VoaWpmXV0lUHVUQmpjby1HVF1+Mk1ZLzRZL2Nsd2k2ZUQ3Tnd8Y3lHSzVRK2tpcGk0TUo/d0x+MnNFZ2pHTUw1cz9GXXBBWDFKdzF4cC9MJjNYTUI='}]);
_stq.push([ 'clickTrackerInit', '101183306', '19471' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>