<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert wurden | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1492721916j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVkd0OwiAMhV9IbNRl0QvjszBWGQYogS5kby/TmbmYkHhFT3O+/gE5CEWe0TPwgA4ThLEDziUx8WAiI3pQKUHiyaLIQZHbF72DL9KNIthRG58gm14jFzspI60wxbIVf8AOeyM/Jeb2NVYjCUtKsiG/EeJupYk1NGJnSZdQvzZdZQ2Sai7eybhGNXugxO9JIA0yzr2Wt0Ythyjj0Fb8QMvnDQ1oS520s+Hmrofmcm6b9ng8PZ7f+biU' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Willy Wimmer: Schwarzer&nbsp;Steinbruch' href='https://alexandrabader.wordpress.com/2017/10/18/willy-wimmer-schwarzer-steinbruch/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4Sr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F10%2F19%2Froter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F10%2F19%2Froter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert wurden" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/" />
<meta property="og:description" content="Kanzler Christian Kern wirkte am Wahlabend im Fernsehen neben der Spur,  schien sich aber zugleich an die verlorene Macht zu klammern. Dieser Eindruck verstärkte sich noch, als er den Bundespräside…" />
<meta property="article:published_time" content="2017-10-19T08:17:02+00:00" />
<meta property="article:modified_time" content="2017-10-19T09:01:31+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=300" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18751 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-18751" class="post-18751 post type-post status-publish format-standard hentry category-politik tag-airbus tag-alfred-gusenbauer tag-oevp tag-berater tag-bundespraesident tag-bundesregierung tag-christian-kern tag-eurofighter tag-fake tag-hans-peter-doskozil tag-is tag-kanzler tag-koalition tag-landesverteidigung tag-manipulation tag-militaerintervention tag-norbert-darabos tag-peter-gauweiler tag-peter-pilz tag-realitaetsverlust tag-rot-blau tag-sebastian-kurz tag-social-media tag-spoe tag-tal-silberstein tag-u-ausschuss tag-usa tag-vizekanzler tag-wahl tag-werte tag-willy-wimmer">
	<header class="entry-header">
		
				<h1 class="entry-title">Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/" title="Permalink zu Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden" rel="bookmark"><time class="entry-date" datetime="2017-10-19T10:17:02+00:00">19. Oktober 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/berater/" rel="tag">Berater</a>, <a href="https://alexandrabader.wordpress.com/tag/bundespraesident/" rel="tag">Bundespräsident</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesregierung/" rel="tag">Bundesregierung</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/fake/" rel="tag">Fake</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/is/" rel="tag">IS</a>, <a href="https://alexandrabader.wordpress.com/tag/kanzler/" rel="tag">Kanzler</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/landesverteidigung/" rel="tag">Landesverteidigung</a>, <a href="https://alexandrabader.wordpress.com/tag/manipulation/" rel="tag">Manipulation</a>, <a href="https://alexandrabader.wordpress.com/tag/militaerintervention/" rel="tag">Militärintervention</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-gauweiler/" rel="tag">Peter Gauweiler</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/realitaetsverlust/" rel="tag">Realitätsverlust</a>, <a href="https://alexandrabader.wordpress.com/tag/rot-blau/" rel="tag">Rot-Blau</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/social-media/" rel="tag">Social Media</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/vizekanzler/" rel="tag">Vizekanzler</a>, <a href="https://alexandrabader.wordpress.com/tag/wahl/" rel="tag">Wahl</a>, <a href="https://alexandrabader.wordpress.com/tag/werte/" rel="tag">Werte</a>, <a href="https://alexandrabader.wordpress.com/tag/willy-wimmer/" rel="tag">Willy Wimmer</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Kanzler Christian Kern wirkte<strong> am Wahlabend</strong> im Fernsehen neben der Spur,  schien sich aber zugleich an die <strong>verlorene Macht</strong> zu klammern. Dieser Eindruck verstärkte sich noch, als er den Bundespräsidenten <a href="http://www.krone.at/594175">aufsuchte</a>: &#8222;Beobachter des Besuchs von Kern bei Bundespräsident Alexander Van der Bellen am Mittwoch in der Hofburg sagten, es müsse sich um eine Art Schockzustand des SPÖ-Chefs handeln. Der noch amtierende Bundeskanzler und dessen engste Umgebung hätten das Ergebnis der Nationalratswahlen am Sonntag einfach noch nicht völlig realisiert. &#8218;So ein Zustand des Realitätsverlusts kann einige Tage dauern&#8216;, beschrieb ein langgedienter politischer Mitarbeiter im Regierungsviertel.  Am Wahlabend versprach Kern den <strong>demonstrativ</strong> im Festzelt vor der Parteizentrale jubelnden Genossen, bei der nächsten Wahl die Absolute zu holen. Sie brüllten beim ORF-Liveeinstieg so laut &#8222;Yes We Kern! Yes We Kern!&#8220;, dass die Reporterin nicht zu verstehen war und gaben damit ebenfalls ein Bild des Realitätsverlustes ab.</p>
<p>Realitätsverlust Nr. 2 betrifft Hans Peter Doskozil,  den manche immer noch als <a href="https://alexandrabader.wordpress.com/2017/09/15/wer-wird-nach-der-wahl-spoe-chef/">möglichen Kern-Nachfolger</a> oder Vizekanzler in einer ÖVP-geführten Regierung sehen (oder als denjenigen, der statt Kern bei einer etwaigen rot-blauen Koalition zum Zug kommt). Denn es wird aktuell <a href="http:// derstandard.at/2000066272886/Eurofighter-Airbus-haelt-Zweifel-an-Lieferwilligkeit-fuer-absurd">berichtet</a>: &#8222;Im Strafverfahren rund um den Eurofighter-Kauf wirft Airbus der Republik Österreich vor, Argumente für die Betrugsanzeige &#8218;erfunden&#8216; zu haben. Die Republik hat das Unternehmen angezeigt, die Staatsanwaltschaft (StA) Wien ermittelt. Erste Einvernahmen haben bereits stattgefunden; es gilt die Unschuldsvermutung.&#8220; User/in &#8222;Vesna B&#8220; meint dazu: &#8222;Doskozil war völlig von allen guten Geistern verlassen, als er öffentlich behauptet hat, Airbus bzw. Eurofighter sind Betrüger. Offensichtlich war das ein Plan des Beraters Silberstein um Doskozil in Szene zu setzen.&#8220;  Wie  Kern erwies sich auch der Verteidigungsminister als beratungsresistent, was Warnungen vor <a href="https://alexandrabader.wordpress.com/2017/10/04/wahlkampf-die-spoe-und-die-geheimdienste/">Manipulation</a> durch Geheimdienste betrifft. Beide gerieten so in einen Hype, in dem sie sich<strong> unbesiegbar</strong> vorkamen und jeden <strong>ehrlich gemeinten Rat</strong> in den Wind schlugen. Auch ich wollte warnen; Kern via Social Media, da er persönlich auf Twitter ist, und Doskozil ebenfalls vergeblich bei <a href="https://alexandrabader.wordpress.com/2017/05/01/der-1-mai-und-die-schwaeche-der-spoe/">Terminen</a> im Burgenland.</p>
<p style="text-align:center;"> <a href="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg"><img data-attachment-id="18720" data-permalink="https://alexandrabader.wordpress.com/2017/10/16/bleibt-christian-kern-spoe-chef/chd/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg" data-orig-size="500,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chd" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=300&#038;h=254" data-large-file="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=500" class="alignnone size-medium wp-image-18720" src="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=300&#038;h=254" alt="" width="300" height="254" srcset="https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=300&amp;h=254 300w, https://alexandrabader.files.wordpress.com/2017/10/chd.jpg?w=150&amp;h=127 150w, https://alexandrabader.files.wordpress.com/2017/10/chd.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Inszenierter Jubel am Wahlabend</em></p>
<p><span id="more-18751"></span>Kern und Doskozil wurde <strong>etwas vorgegaukelt</strong>, das in der Realität <strong>keinen Bestand</strong> hatte, wobei der Kanzler zumindest die irrwitzigsten Vorschläge des Mossad-Mannes <a href="https://alexandrabader.wordpress.com/2017/10/06/wahlkampf-offener-brief-an-tal-silberstein/">Silberstein </a>ablehnte (im Anzug in die Donau springen, Video im IS-Stil gegen Kurz <a href="https://alexandrabader.wordpress.com/2017/10/08/spoe-warum-das-schiff-sinkt/">usw.</a>). Der Minister ließ sich aber auch dank des US-Handlangers Peter Pilz <a href="https://alexandrabader.wordpress.com/2017/07/11/eurofighter-wie-sich-minister-doskozil-selbst-abschiesst/">in die absurde Anzeige</a> gegen Airbus hineintheatern und dachte, er werde auch dank der U-Ausschuss-Inszenierung (wiederum mit Pilz) reüssieren. Wir werden nie<strong> den Wortlaut</strong> von Dialogen hinter den Kulissen erfahren, sehen aber <strong>die Resultate</strong> und müssen berücksichtigen, dass  Manipulation zum Handwerk der Dienste gehört. Das geht so weit, dass Zielpersonen selbst offensichtliche Fallen und Fakes <a href="https://alexandrabader.wordpress.com/2017/07/28/offener-brief-an-peter-pilz/">nicht mehr durchschauen</a>, sondern dem ihnen eingeimpften irrealen Selbstbild auf den Leim gehen. Dazu ist es notwendig, dass die Personen etwas, das sie<em> nicht sind</em> oder <em>nicht können</em>, als ungeheures kränkendes Defizit empfinden, ohne dass ihnen das bewusst ist. Wenn sie dann auf Leute hören, die <strong>scheinbar</strong> an sie glauben, meinen sie, alles sei möglich &#8211; dass Kern einen fulminanten  Wahlsieg einfährt oder dass Doskozil so geschickt gegen Airbus vorgeht, dass er Kern als Kanzler <a href="https://alexandrabader.wordpress.com/2017/09/07/werden-die-weichen-fuer-die-kern-nachfolge-gestellt/">beerben </a>kann.</p>
<p>Sie sehen Warnsignale bis zuletzt nicht, etwa wenn <a href="https://alexandrabader.wordpress.com/2017/09/18/eurofighter-airbus-wehrt-sich-gegen-minister-doskozil/">Airbus</a> Peter Gauweiler als Anwalt nimmt, der einer der konsequentesten <strong>Gegner von US-Militärinterventionen</strong> im deutschen Bundestag war, mit Willy Wimmer gegen den Einsatz von Tornados in Afghanistan zum Bundesverfassungsgericht ging, mit ihm den Irak vor dem US-Angriff 2003 bereiste und verlangte, dass die Bundeswehr auftragsgemäss nur der Landesverteidigung dient. Charakteristisch ist bei von einem falschen Selbstbild berauschten, dass sie andere <strong>bedenkenlos opfern</strong>, was den Umgang von Kern und Doskozil mit Ex-Verteidigungsminister Norbert Darabos beschreibt. Beide waren dafür, ihn entgültig <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">via Eurofighter-U-Ausschuss </a>über die Klinge springen zu lassen, da sie <a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/">die Rolle von Ex-Kanzler Gusenbauer</a> beim Vergleich mit Airbus 2007 nicht interessierte, sie der Pilz-Linie folgten. Dies wird jedoch für sie selbst zum Bumerang, und das in mehrfacher Hinsicht: Hätte die SPÖ nicht Silberstein, sondern Darabos engagiert, hieße der Kanzler wohl auch in Zukunft Kern; zumindest wäre die Gesprächsbasis zur ÖVP nicht <a href="https://alexandrabader.wordpress.com/2017/09/30/wahlkampf-die-verdeckten-operationen-des-tal-silberstein/">zerstört</a> worden. Es hätte auch kein &#8222;<a href="https://alexandrabader.wordpress.com/2017/09/24/wie-sich-prinzessin-kern-ins-out-manoevriert/">Dossier</a>&#8220; eines Ex-Gusenbauer-Sprechers und Silberstein-Freundes gegeben, in dem Kern als &#8222;Prinzessin&#8220; mit &#8222;Glaskinn&#8220; beschrieben wurde, während Doskozil als angeblich &#8222;starke Persönlichkeit&#8220; gelobt wurde.</p>
<p>Wie sehr Doskozil auf  das kreierte <strong>falsche Selbstbild</strong> hereinfällt, sieht man an seinen <a href="http://ccm-tv.at/2017/10/11/verdaechtige-ausgaben-im-spoe-verteidigungsministerium/">Inserate-  und Beraterkostenorgien</a> auf Kosten der Republik (und an der teuren Anzeige gegen Airbus). Wenn User meinen, Doskozil sei in Diskussionen eigentlich recht schwach, deckt sich dies mit meinen Beobachtungen, da er <a href="https://alexandrabader.wordpress.com/2017/05/30/diskussion-mit-verteidigungsminister-doskozil/">so schnell wie möglich</a> die Kurve zur ihm vertrauten Polizei kratzt. Dass Agentenführer und <a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/">Gusenbauer-Freund und Geschäfspartner</a> Silberstein Leute im Kanzlerumfeld und im Wahlkampfteam <a href="https://alexandrabader.wordpress.com/2017/10/02/der-fall-silberstein-wie-man-eine-partei-kapert/">platzierte</a>, die später dank Medienberichten für Kopfschütteln sorgten, war schlicht <strong>erwartbares Verhalten</strong>. Sie trugen zum künstlichen Selbstbild auch der SPÖ bei, da es <strong>keine echten Korrektive</strong> gab, mit Silbersteins Methoden nicht Einverstandene das Handtuch warfen oder wie Darabos (seit dem Wahlkampf 2006) unter Druck standen. Dabei ist es <em>von entscheidender Bedeutung</em>, selbst nicht manipulierbar zu sein und verdecktes Agieren <a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">zu durchschauen</a> &#8211; beides zeichnet Darabos aus, der seit 2006 mit Druck, Drohungen, Überwachung, Abschottung leben muss. Die manipulierte SPÖ <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/">verlor </a>jeden vielbeschworenen &#8222;Wertekompass&#8220;, da sie Darabos&#8216; Lage ebenso hinnahm wie dass ich fertiggemacht wurde, weil ich sie thematisierte. Handlanger bei all dem mit rotem Parteibuch werden nach wie vor<a href="https://alexandrabader.wordpress.com/2017/10/07/es-ist-ihre-verantwortung-herr-bundeskanzler/"> von allen gedeckt</a>, was die vollkommene Skrupellosigkeit instrumentalisierter Genossen unterstreicht. Es ist aber auch nur Anzeichen von völligem Realitätsverlust zu meinen, dass weder Darabos noch ich zählen.</p>
<p><em>PS:</em> Wie <a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/">hier beschrieben</a> werde ich seit Jahren wegen kritischer Berichte attackiert; nun suchen die Kater Baghira und Gandalf und ich ein neues Quartier, bevorzugt in Wien oder Wien-Umgbung. Wer etwas für mich hat oder weiss hilft mir damit sehr. Auf den Wunsch vieler treuer Leserinnen und Leser hin ist finanzielle Unterstützung jederzeit willkommen: Alexandra Bader, Erste Bank BLZ 20111, BIC GIBAATWWXXX, IBAN AT592011100032875894. Ihr erreicht mich unter 06508623555, alexandra(at)ceiberweiber.at und ich bin auf Facebook und Twitter (cw_alexandra)</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1740156976" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1740156976');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1740156976",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1740156976'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-67046684" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-67046684');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-67046684",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-67046684'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18751" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18751" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18751" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-18751-59e88ec07dfea' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=18751&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-18751-59e88ec07dfea' data-name='like-post-frame-101183306-18751-59e88ec07dfea'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/10/18/willy-wimmer-schwarzer-steinbruch/" rel="prev"><span class="meta-nav">&larr;</span> Willy Wimmer: Schwarzer&nbsp;Steinbruch</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="582da63bc1" /><input type="hidden" name="_wp_http_referer" value="/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="455fdd0d70" /></p>
<input type="hidden" name="genseq" value="1508413120" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.0566037735849pt;" aria-label="Alexander van der Bellen (97 Einträge)">Alexander van der Bellen</a>
<a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 9.3207547169811pt;" aria-label="Alfred Gusenbauer (99 Einträge)">Alfred Gusenbauer</a>
<a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 13.547169811321pt;" aria-label="Angela Merkel (142 Einträge)">Angela Merkel</a>
<a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 9.0566037735849pt;" aria-label="Bundesheer (96 Einträge)">Bundesheer</a>
<a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 17.77358490566pt;" aria-label="Christian Kern (207 Einträge)">Christian Kern</a>
<a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-6" style="font-size: 8pt;" aria-label="Deutschland (89 Einträge)">Deutschland</a>
<a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-7" style="font-size: 11.433962264151pt;" aria-label="Donald Trump (118 Einträge)">Donald Trump</a>
<a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 9.0566037735849pt;" aria-label="EU (96 Einträge)">EU</a>
<a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-9" style="font-size: 9.8490566037736pt;" aria-label="Eurofighter (103 Einträge)">Eurofighter</a>
<a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-10" style="font-size: 16.716981132075pt;" aria-label="Flüchtlinge (190 Einträge)">Flüchtlinge</a>
<a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-11" style="font-size: 13.547169811321pt;" aria-label="FPÖ (142 Einträge)">FPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-12" style="font-size: 15.660377358491pt;" aria-label="George Soros (174 Einträge)">George Soros</a>
<a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-13" style="font-size: 16.452830188679pt;" aria-label="Grüne (185 Einträge)">Grüne</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" class="tag-cloud-link tag-link-12375430 tag-link-position-14" style="font-size: 8.5283018867925pt;" aria-label="Hans Niessl (93 Einträge)">Hans Niessl</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-15" style="font-size: 16.452830188679pt;" aria-label="Hans Peter Doskozil (187 Einträge)">Hans Peter Doskozil</a>
<a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-16" style="font-size: 11.433962264151pt;" aria-label="NATO (119 Einträge)">NATO</a>
<a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-17" style="font-size: 18.830188679245pt;" aria-label="Norbert Darabos (227 Einträge)">Norbert Darabos</a>
<a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-18" style="font-size: 9.5849056603774pt;" aria-label="Peter Pilz (101 Einträge)">Peter Pilz</a>
<a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-19" style="font-size: 11.169811320755pt;" aria-label="Sebastian Kurz (117 Einträge)">Sebastian Kurz</a>
<a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-20" style="font-size: 22pt;" aria-label="SPÖ (298 Einträge)">SPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.169811320755pt;" aria-label="USA (116 Einträge)">USA</a>
<a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.5283018867925pt;" aria-label="Wahlkampf (92 Einträge)">Wahlkampf</a>
<a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 13.547169811321pt;" aria-label="Werner Faymann (143 Einträge)">Werner Faymann</a>
<a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 11.433962264151pt;" aria-label="Österreich (120 Einträge)">Österreich</a>
<a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.339622641509pt;" aria-label="ÖVP (154 Einträge)">ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://sappressiveperson.wordpress.com' rel='external nofollow' class='url'>sappressiveperson</a> zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9165">Warum die Sozialdemokratie tot&nbsp;ist</a>						</li>

												<li class="recentcomments">
							DRAHOSCH Richard zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9164">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>						</li>

												<li class="recentcomments">
							DRAHOSCH Richard zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9163">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9162">Warum die Sozialdemokratie tot&nbsp;ist</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9161">Warum die Sozialdemokratie tot&nbsp;ist</a>						</li>

												<li class="recentcomments">
							Bettina zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9160">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9159">Warum die Sozialdemokratie tot&nbsp;ist</a>						</li>

												<li class="recentcomments">
							Franz zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9158">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9154">Warum die Sozialdemokratie tot&nbsp;ist</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/comment-page-1/#comment-9153">Warum die Grünen gescheitert&nbsp;sind</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/">Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden</a>
							<span class="post-date">19. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/willy-wimmer-schwarzer-steinbruch/">Willy Wimmer: Schwarzer&nbsp;Steinbruch</a>
							<span class="post-date">18. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/">Warum die Sozialdemokratie tot&nbsp;ist</a>
							<span class="post-date">18. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/das-waren-die-grueninnen/">Das waren die&nbsp;GrünInnen</a>
							<span class="post-date">17. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>
							<span class="post-date">17. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/">Warum die Grünen gescheitert&nbsp;sind</a>
							<span class="post-date">16. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/16/bleibt-christian-kern-spoe-chef/">Bleibt Christian Kern&nbsp;SPÖ-Chef?</a>
							<span class="post-date">16. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/15/oevp-und-spoe-liegen-vorne-fpoe-wird-dritte/">ÖVP und SPÖ liegen vorne, FPÖ wird&nbsp;Dritte</a>
							<span class="post-date">15. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/13/silberstein-affaere-werden-journalisten-bespitzelt/">Silberstein-Affäre: Werden Journalisten&nbsp;bespitzelt?</a>
							<span class="post-date">13. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/12/wie-es-zum-kanzlerdebakel-kam/">Wie es zum Kanzlerdebakel&nbsp;kam</a>
							<span class="post-date">12. Oktober 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/">Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/willy-wimmer-schwarzer-steinbruch/">Willy Wimmer: Schwarzer&nbsp;Steinbruch</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/">Warum die Sozialdemokratie tot&nbsp;ist</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/das-waren-die-grueninnen/">Das waren die&nbsp;GrünInnen</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/">Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/willy-wimmer-schwarzer-steinbruch/">Willy Wimmer: Schwarzer&nbsp;Steinbruch</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/">Warum die Sozialdemokratie tot&nbsp;ist</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/das-waren-die-grueninnen/">Das waren die&nbsp;GrünInnen</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="sappressiveperson" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://sappressiveperson.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e86ac99fc715e828cd6c8952410458be?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://sappressiveperson.wordpress.com" rel="nofollow">sappressiveperson</a> zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9165">Warum die Sozialdemokratie tot&hellip;</a></td></tr><tr><td title="DRAHOSCH Richard" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/340580ed340f709ab19d7c4d15e6b1a8?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">DRAHOSCH Richard zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9164">Kerns Machtversessenheit: Komm&hellip;</a></td></tr><tr><td title="DRAHOSCH Richard" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/340580ed340f709ab19d7c4d15e6b1a8?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">DRAHOSCH Richard zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9163">Kerns Machtversessenheit: Komm&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9162">Warum die Sozialdemokratie tot&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9161">Warum die Sozialdemokratie tot&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9160">Kerns Machtversessenheit: Komm&hellip;</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9159">Warum die Sozialdemokratie tot&hellip;</a></td></tr><tr><td title="Franz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a02636d57ee11be87b47d57b337b1ec9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Franz zu <a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/comment-page-1/#comment-9158">Kerns Machtversessenheit: Komm&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9154">Warum die Sozialdemokratie tot&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/comment-page-1/#comment-9153">Warum die Grünen gescheitert&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/comment-page-1/#comment-9152">Warum die Grünen gescheitert&hellip;</a></td></tr><tr><td title="voglpet" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://voglpet.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/28a0c847a5ea95a76b894c9012de8f91?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://voglpet.wordpress.com" rel="nofollow">voglpet</a> zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9151">Warum die Sozialdemokratie tot&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/comment-page-1/#comment-9150">Warum die Grünen gescheitert&hellip;</a></td></tr><tr><td title="Franz Maier" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e573d9110c5899221fa693722a561fff?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Franz Maier zu <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/comment-page-1/#comment-9149">Warum die Grünen gescheitert&hellip;</a></td></tr><tr><td title="Franz Maier" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e573d9110c5899221fa693722a561fff?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Franz Maier zu <a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/comment-page-1/#comment-9148">Warum die Sozialdemokratie tot&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/">Roter Realitätsverlust &#8211; wie Kern und Doskozil manipuliert&nbsp;wurden</a>
							<span class="post-date">19. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/willy-wimmer-schwarzer-steinbruch/">Willy Wimmer: Schwarzer&nbsp;Steinbruch</a>
							<span class="post-date">18. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/18/warum-die-sozialdemokratie-tot-ist/">Warum die Sozialdemokratie tot&nbsp;ist</a>
							<span class="post-date">18. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/das-waren-die-grueninnen/">Das waren die&nbsp;GrünInnen</a>
							<span class="post-date">17. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/17/kerns-machtversessenheit-kommt-rot-blau/">Kerns Machtversessenheit: Kommt&nbsp;Rot-Blau?</a>
							<span class="post-date">17. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/">Warum die Grünen gescheitert&nbsp;sind</a>
							<span class="post-date">16. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/16/bleibt-christian-kern-spoe-chef/">Bleibt Christian Kern&nbsp;SPÖ-Chef?</a>
							<span class="post-date">16. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/15/oevp-und-spoe-liegen-vorne-fpoe-wird-dritte/">ÖVP und SPÖ liegen vorne, FPÖ wird&nbsp;Dritte</a>
							<span class="post-date">15. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/13/silberstein-affaere-werden-journalisten-bespitzelt/">Silberstein-Affäre: Werden Journalisten&nbsp;bespitzelt?</a>
							<span class="post-date">13. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/12/wie-es-zum-kanzlerdebakel-kam/">Wie es zum Kanzlerdebakel&nbsp;kam</a>
							<span class="post-date">12. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/11/die-silberstein-affaere-und-der-antisemitismus-vorwurf/">Die Silberstein-Affäre und der Antisemitismus-Vorwurf</a>
							<span class="post-date">11. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/">Wichtige offene Fragen in der Silberstein-Affäre</a>
							<span class="post-date">10. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/08/spoe-warum-das-schiff-sinkt/">SPÖ:  Warum das Schiff&nbsp;sinkt</a>
							<span class="post-date">8. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/08/silberstein-affaere-kurz-und-kern-sind-im-visier/">Silberstein-Affäre: Kurz und Kern sind im&nbsp;Visier</a>
							<span class="post-date">8. Oktober 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/10/07/es-ist-ihre-verantwortung-herr-bundeskanzler/">Es ist Ihre Verantwortung, Herr&nbsp;Bundeskanzler!</a>
							<span class="post-date">7. Oktober 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 4.561 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="35319e7c09" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e86ac99fc715e828cd6c8952410458be">
	</div>
	<div class="grofile-hash-map-340580ed340f709ab19d7c4d15e6b1a8">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-a331fe51933005cb4c13cfd80b74a540">
	</div>
	<div class="grofile-hash-map-a02636d57ee11be87b47d57b337b1ec9">
	</div>
	<div class="grofile-hash-map-9ff250607654add7483a9370f7dbb89f">
	</div>
	<div class="grofile-hash-map-28a0c847a5ea95a76b894c9012de8f91">
	</div>
	<div class="grofile-hash-map-e573d9110c5899221fa693722a561fff">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=28d6bedcc5","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"18751","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cffe8247a8" /><input type="hidden" name="_wp_http_referer" value="/2017/10/19/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/10\/19\/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden\/":18751};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F10%2F19%2Froter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"80266bae69","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"35319e7c09\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/10\/19\/roter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F10%2F19%2Froter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden%2F","postID":"18751","shortlink":"http:\/\/wp.me\/p6QyoO-4Sr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/18751","statsLink":"https:\/\/wordpress.com\/stats\/post\/18751\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 4.561 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F10%2F19%2Froter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3f262c13c4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F10%2F19%2Froter-realitaetsverlust-wie-kern-und-doskozil-manipuliert-wurden%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtuwyAQvFAxTqo+fqoepcKwsdfmFXaJ69sXN3WUqI7VfrEaZoadQY5R6OAZPMuepIETaoifVU8P8urKZRFtbtGTtDgAyWOGDJ3yxkLaIOvgXIHEWdTP6kbSiBH+I7oBFiF6bbO5JSSIdqoc+jUSOtUC2aAMmHscpyj4dNeiL7HT9HNUK+QlDXfgiiTmRvJYgIk7TAzgZ5dD9poxeNrooAeOSg/yozxfLJAZkmB0YNFvdadM2UY0Ks1RiqZMIpwgJZwjXLAth+/dZofLtFYFxb9UdM1a+2mVQiawS1yxAFv7DUgOWDxW9bmdQ0hugz+iaYFJtiG0FgQn5ckqhl9A8Xh3b7unev/8unvZ1/0XIgUrCw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'18751','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNNEhIaHlPOXc1Qy9wdmRpOHxlNzJrP0dEPVR6NS56bWhkSGUmd1Z4W2NIK1RKQkR4ci94OUdOZ2xtVThMUEk4T2Y/ZGssZjBwb3kzX015RWJkRnZJRk5sYXlNRkZdMnBzaGl+ZTlmbythSnU2eWF2aXNKdmFGd2hMeVlQaV9odSVZeUs3ZFlUSlslSkR3ZW18aGhWdEIxVy9QMXdOUCVlW0RqbTRHVkVUaDU/MXEzWGdHZlMvWCVSL1Y9ODI0clhPcWVdaDZaM21mSlh5JUM4YUxJZDhseXlFSkFTL01qckVqU0puREFzaQ=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '18751' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 226 seconds ago
	generated in 0.207 seconds
	served from batcache in 0.002 seconds
	expires in 74 seconds
-->
