<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Wer wirklich Putins fünfte Kolonne ist | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Wer wirklich Putins fünfte Kolonne&nbsp;ist Kommentar-Feed" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytUstuwyAQ/KECdaJE9qHqt/BYUZLFIBYS8ffB7iNu3CY99II07Mwwu4s4R6bDmGHMwhcWsVg3kjhHHTwj7xDqDeKa6EksZAqDvQpDMtKQsBiUxBV38UQClBkMi4HyDbonQ3cEEgfIUeojm9GK/sm1pUEFybZKAnHqtrznz0IVh2aKPRuoJFMVlCvCfxjlN/BXIzdqLGYKTMKDcRKwlaeOFiCirJAYgpW6cu/Gx/JWW+Jvot/Dz0kXw5M1lMxscubP/d9YJJndaOmBXIcP2YZ3Pe8YOR8RWIIT3wjjKH8x2M9Gi/1PC2j3Psr1FO7I3r+wUjEBEWund8WzeVnz/3n1L91+N+z2Q78dDhfQTCe/?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjTEOgCAQBD+knhQSLIx/kVwQhYN4R4y/l1jZWNhtZmezcObWJhIkgVjaHIrzxOCQ8PC1+IidZW7gtZUVIzLksoCcFVyy+kMQCViugD/8asISkt2fkzlOSg9jr7QZzHYD+VRBhQ==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGCo69iJ+S9fFLtI2pc0o+3urCOrL3nIu91yCLYOTpJQUdaFIFfM6obYebLpwUaKErlasugWClp3EY+cD/phxhRxWz6li49mT9ro4tgEizWyBe/GzsOd6EgjirLKkP4B7sFz21EJTEN9P/372iy/pFq9mMOfTMI7m8ngCRhpa4A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"60457"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8daa3327df","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-fJ7","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-fJ7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wer wirklich Putins fünfte Kolonne ist" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" />
<meta property="og:description" content="Unfassbare Häme, man kann auch sagen Hass ergiesst sich jetzt über die Menschen, die beharrlich gegen mit C verkaufte &#8222;Massnahmen&#8220; demonstrierten und &#8222;die Impfpflicht&#8220; zu Fa…" />
<meta property="article:published_time" content="2022-08-05T14:10:03+00:00" />
<meta property="article:modified_time" content="2022-08-05T16:15:08+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="386" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Wer wirklich Putins fünfte Kolonne&nbsp;ist" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Unfassbare Häme, man kann auch sagen Hass ergiesst sich jetzt über die Menschen, die beharrlich gegen mit C verkaufte &quot;Massnahmen&quot; demonstrierten und &quot;die Impfpflicht&quot; zu Fall brachten. Dabei ist nur ein Teilaspekt, dass Hunderttausende für den Suizid der Ärztin Lisa Maria Kellermayr verantwortlich gemacht werden, die Drohschreiben aus Deutschland erhielt. Man unterstellt der Szene der&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	</head>

<body class="post-template-default single single-post postid-60457 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-60457" class="post-60457 post type-post status-publish format-standard hentry category-allgemein tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-aufwarts tag-beate-meinl-reisinger tag-checkpoint-zurich tag-demonstration tag-fuenfte-kolonne tag-florian-klenk tag-frontorganisation tag-hans-peter-haselsteiner tag-impfzwang tag-johannes-rauch tag-kollaborateure tag-korruptionsstaatsanwaltschaft tag-kritische-polizisten tag-kurzarbeit tag-lisa-maria-kellermayr tag-marco-caimi tag-natascha-strobl tag-oleg-deripaska tag-peter-pilz tag-porsche tag-putins-trolle tag-rechtsextremismus tag-regierung tag-rudi-fussi tag-siegfried-wolf tag-strabag tag-teuerung tag-thomas-walach tag-walter-rosenkranz tag-widerstand tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Wer wirklich Putins fünfte Kolonne&nbsp;ist</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" title="Permalink zu Wer wirklich Putins fünfte Kolonne&nbsp;ist" rel="bookmark"><time class="entry-date" datetime="2022-08-05T16:10:03+02:00">5. August 2022</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/aufwarts/" rel="tag">Aufwärts</a>, <a href="https://alexandrabader.wordpress.com/tag/beate-meinl-reisinger/" rel="tag">Beate Meinl-Reisinger</a>, <a href="https://alexandrabader.wordpress.com/tag/checkpoint-zurich/" rel="tag">Checkpoint Zürich</a>, <a href="https://alexandrabader.wordpress.com/tag/demonstration/" rel="tag">Demonstration</a>, <a href="https://alexandrabader.wordpress.com/tag/fuenfte-kolonne/" rel="tag">fünfte Kolonne</a>, <a href="https://alexandrabader.wordpress.com/tag/florian-klenk/" rel="tag">Florian Klenk</a>, <a href="https://alexandrabader.wordpress.com/tag/frontorganisation/" rel="tag">Frontorganisation</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/impfzwang/" rel="tag">Impfzwang</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-rauch/" rel="tag">Johannes Rauch</a>, <a href="https://alexandrabader.wordpress.com/tag/kollaborateure/" rel="tag">Kollaborateure</a>, <a href="https://alexandrabader.wordpress.com/tag/korruptionsstaatsanwaltschaft/" rel="tag">Korruptionsstaatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/kritische-polizisten/" rel="tag">kritische Polizisten</a>, <a href="https://alexandrabader.wordpress.com/tag/kurzarbeit/" rel="tag">Kurzarbeit</a>, <a href="https://alexandrabader.wordpress.com/tag/lisa-maria-kellermayr/" rel="tag">Lisa-Maria Kellermayr</a>, <a href="https://alexandrabader.wordpress.com/tag/marco-caimi/" rel="tag">Marco Caimi</a>, <a href="https://alexandrabader.wordpress.com/tag/natascha-strobl/" rel="tag">Natascha Strobl</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/porsche/" rel="tag">Porsche</a>, <a href="https://alexandrabader.wordpress.com/tag/putins-trolle/" rel="tag">Putins Trolle</a>, <a href="https://alexandrabader.wordpress.com/tag/rechtsextremismus/" rel="tag">Rechtsextremismus</a>, <a href="https://alexandrabader.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-fussi/" rel="tag">Rudi Fussi</a>, <a href="https://alexandrabader.wordpress.com/tag/siegfried-wolf/" rel="tag">Siegfried Wolf</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/teuerung/" rel="tag">Teuerung</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-walach/" rel="tag">Thomas Walach</a>, <a href="https://alexandrabader.wordpress.com/tag/walter-rosenkranz/" rel="tag">Walter Rosenkranz</a>, <a href="https://alexandrabader.wordpress.com/tag/widerstand/" rel="tag">Widerstand</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Unfassbare Häme, man kann auch sagen Hass ergiesst sich jetzt über die Menschen, die beharrlich gegen mit C verkaufte &#8222;Massnahmen&#8220; demonstrierten und &#8222;die Impfpflicht&#8220; zu Fall brachten. Dabei ist nur ein Teilaspekt, dass Hunderttausende für den Suizid der Ärztin Lisa Maria Kellermayr <a href="https://www.ots.at/presseaussendung/OTS_20220805_OTS0024/offener-brief-von-corona-massnahmen-und-impfgegnern-betreffend-den-tod-der-aerztin-dr-kellermayr">verantwortlich gemacht</a> werden, die Drohschreiben <a href="https://www.krone.at/2777797">aus Deutschland</a> erhielt. Man unterstellt der Szene der Widerständigen nämlich auch, mit Wladimir Putin <a href="https://www.ndr.de/fernsehen/sendungen/extra_3/Warum-Corona-Leugner-zu-Putin-Fans-werden,extra20588.html">zu sympathisieren</a> und bereitet sich schon auf <a href="https://www.tagesschau.de/inland/energie-inflation-proteste-101.html">Unruhen</a> wegen Teuerung und Energieknappheit vor. Den Vogel hat gerade <a href="https://exxpress.at/putin-gehilfen-meinl-reisinger-schimpft-ueber-volksverraeter-in-der-fpoe/">Beate Meinl-Reisinger</a> von den NEOS abgeschossen, wie der Tweet unten zeigt. Sie bezeichnet die FPÖ, Rechtsradikale, Impfgegner (alles in einem Topf) als &#8222;Putin-Gehilfen&#8220; und &#8222;Volksverräter&#8220;, die sich vor Putins Karren spannen lassen, um uns zu schaden und schwächer zu machen. Bei aller berechtigten Empörung über sie folgt sie da einem Narrativ, das auch einige andere <a href="https://alexandrabader.wordpress.com/2022/07/25/auf-der-jagd-nach-corona-natsis-und-putin-trollen/">zur Manipulation</a> der veröffentlichten Meinung verbreiten, die alles in sein Gegenteil verkehren. Wir kennen natürlich auch sie als <a href="https://www.vienna.at/meinl-reisinger-stellt-sich-hinter-impfpflicht-und-kritisiert-fpoe/7225577">Agitatorin</a> für die <a href="https://transition-news.org/techniker-krankenkasse-registrierte-2021-fast-440-000-impfnebenwirkungen">ach so sichere</a> &#8222;Impfung&#8220;. </em></p>



<p>Und wir müssen sie und andere <a href="https://alexandrabader.wordpress.com/2022/04/10/wladimir-putins-verdeckter-krieg/">beim Wort</a> nehmen, denn die NEOS werden von Hans Peter Haselsteiner gesponsert, der immer wieder <a href="https://www.diepresse.com/1470037/sotschi-strabag-baute-das-olympische-dorf">Geschäfte</a> mit Russland <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/B664F2F0B5DD4A11C1257A0D00409161">macht</a> und der bei der Wahl 2013 als <a href="https://kurier.at/politik/inland/hans-peter-haselsteiner-wird-minister-kandidat-fuer-die-neos/25.512.084">möglicher Minister</a> in die Schlacht geworfen wurde. Wie 2016 <a href="https://www.vanderbellen.at/stimmen-fuer-vdb/">unterstützt</a> Haselsteiner auch jetzt Alexander van der Bellen bei der Bundespräsidentenwahl, der ja ebenfalls überall &#8222;gefährliche Kollaborateure&#8220; Putins <a href="https://alexandrabader.wordpress.com/2022/07/27/ist-der-bundesprasident-ein-gefahrlicher-kollaborateur-putins/">wittert</a>, die etwa gegen für uns <a href="https://www.ots.at/presseaussendung/OTS_20220805_OTS0034/strom-grosshandelspreise-steigen-weiter">schädliche</a> Sanktionen sind. Ohne <a href="https://alexandrabader.wordpress.com/2022/03/15/warum-putins-netzwerk-in-osterreich-intakt-ist/">Putin und Oligarch Oleg Deripaska</a> wäre Ex-Kanzler Alfred Gusenbauer (ein Geschäftspartner Haselsteiners) wohl nicht seit 2010 Aufsichtsratsvorsitzender der Strabag. Die NEOS deckten &#8211; was unter anderem auch Peter Pilz und <a href="https://alexandrabader.wordpress.com/2022/07/14/kann-walter-rosenkranz-bundesprasident/">Walter Rosenkranz</a> taten &#8211; Gusenbauer im Eurofighter-U-Ausschuss hinsichtlich seiner Rolle beim <a href="https://alexandrabader.wordpress.com/2022/06/04/die-justiz-und-die-eurofighter/">Eurofighter-Vergleich</a>.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Unfassbar was <a href="https://twitter.com/BMeinl?ref_src=twsrc%5Etfw">@BMeinl</a> da von sich gibt! Diese Frau hat nichts in der Politik zu suchen… <a href="https://t.co/rTCC11jw9z">pic.twitter.com/rTCC11jw9z</a></p>&mdash; Wilfried Schmied (@Jaehh21) <a href="https://twitter.com/Jaehh21/status/1555308809383444482?ref_src=twsrc%5Etfw">August 4, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption class="wp-element-caption"><em>Meinl und die &#8222;Volksverräter&#8220;</em></figcaption></figure>


<p><span id="more-60457"></span></p>


<p>Unten erklärt der (linke) rebellische Schweizer Arzt Marco Caimi nicht nur, was auf unsere <a href="https://report24.news/neues-infektionsschutzgesetz-alles-auf-anfang-und-impfungen-fortan-bitte-alle-drei-monate/">deutschen Nachbarn</a> unter dem Vorwand C noch zukommt. Er stellt auch dar, wie mittels einer <a href="https://en.wikipedia.org/wiki/Front_organization">Frontorganisation</a> Propaganda gemacht wird, in diesem Fall als scheinbar unabhängige LGBTQ+-NGO <a href="https://www.cpzh.ch/affenpocken/">Checkpoint Zürich</a>, die sich für Pharmainteressen an Bundesrat <a href="https://www.nau.ch/news/schweiz/affenpocken-checkpoint-zurich-ruft-alain-berset-zum-handeln-auf-66232317">Alain Berset</a> wendet und eine Kampagne startet. Bei den NEOS und anderen Gruppierungen oder Initiativen, aber auch bei manch einem Konzern stellt sich ebenfalls <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">die Frage</a>, ob wir es nicht mit einer Frontorganisation zu tun haben. Wem gerade diejenigen schaden und nützen, die <a href="https://alexandrabader.wordpress.com/2022/07/06/wer-zerstort-unser-land/">alles unternehmen</a>, um den kompletten wirtschaftlichen Zusammenbruch nicht nur unseres Landes herbeizuführen, ist nicht so schwer zu verstehen. Mit anderen Worten rufen Meinl, van der Bellen und Co. laut &#8222;Haltet den Dieb!&#8220; und man kann sie, wenn man das Gesamtbild zusammenfügt, eindeutig zuordnen. Verdecktes Vorgehen muss man aber erkennen lernen, um nicht <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">unbeabsichtigt</a> die Ziele der Gegner zu unterstützen. Dies tun all jene, die zwar beim Thema C höchst aufgeweckt sind, aber nur die USA und Davos <a href="https://alexandrabader.wordpress.com/2022/05/25/davos-im-krieg-gegen-die-welt/">geopolitisch</a> auf dem Schirm haben. Zu verdeckten Operationen gehört auch, bestimmten Personen(gruppen) vage Angst <a href="https://alexandrabader.wordpress.com/2022/01/03/mit-aufklarung-gegen-manipulation/">zu machen</a>, damit sie dies selbst immer weiterspinnen, was wir schon von den ersten C-Inseraten kennen. Beim <a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/">Tod der Ärztin</a> fällt auf, dass sie (dazu angestachelt von Rudi Fussi) <a href="https://mobile.twitter.com/i/spaces/1OwxWzVdyvnJQ">Medienpräsenz</a> suchte und zugleich meinte, sie sei dem nicht gewachsen. Sie dachte vielleicht, dass sich <a href="https://alexandrabader.wordpress.com/2022/07/30/propaganda-mit-dem-tod-einer-arztin/">Berichterstattung</a> positiv auswirkt, die ja offenbar gut gemeint ist. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/cDaxIvV_viU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>Marco Caimi</em></figcaption></figure>



<p>Dies kann aber zu Überschätzung und Überforderung führen, die Aussenstehenden vielleicht weniger bewusst als direkte negative Folgen von Diffamierungen in der Presse. Wie nun Kellermayrs Suizid <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/">instrumentalisiert</a> wird, ist ohnehin <a href="https://tkp.at/2022/08/03/mfg-zur-instrumentalisierung-des-freitods-einer-offenbar-depressiven-aerztin/">schwer zu toppen</a>. Zugleich wirft die <em>wahre</em> fünfte Kolonne Putins Menschen vor, dass sie in Alternativmedien aufscheinen oder sich von der FPÖ interviewen lassen. Dabei wird ausgeblendet, dass die fünfte Mainstream-Kolonne mit diesen Leuten <a href="https://tkp.at/2022/08/05/freie-linke-mit-intervention-gegen-robert-misik-gegen-militarisierung-des-normalen/">brutal umgeht</a> und sie daher gar keine andere Wahl haben. Auch Totschweigen ist Gewalt, weil dies Menschen leicht zu Freiwild machen kann, was zum Beispiel Stalker ermutigt, aber auch zu Schikanen aller Art motiviert. Die kritischen Polizisten wandten sich in einem <a href="https://www.wochenblick.at/brisant/aufstand-der-anstaendigen-kritik-von-polizisten-an-vdb/">offenen Brief</a> an van der Bellen nach seiner Aussage über &#8222;gefährliche Kollaborateure&#8220;; unten wird Wolfgang Todt dazu interviewt. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/LtuADGUy6wo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>Wolfgang Todt </em></figcaption></figure>



<p>Es gibt Polizisten und Soldaten, denen die Tragweite ihres Eides auf Österreich noch bewusst ist und die erkennen, dass Politiker, die dem Staat und uns dienen sollten, alles destabilisieren helfen. Gerade wird der grüne Gesundheitsminister <a href="https://alexandrabader.wordpress.com/2022/07/29/wieviel-luge-vertragt-die-politik/">Johannes Rauch</a> von Medien und <a href="https://www.ots.at/presseaussendung/OTS_20220805_OTS0070/satire-hochnotpeinliche-begebenheiten-aus-vorlalleberg">Einzelpersonen</a> heftig attackiert; man spielt sich <a href="https://neuezeit.at/rauch-kellermayr/">in so einem Fall</a> die Bälle zu und viele teilen dies auf Social Media, ohne die Hintergründe zu kennen. In Wahrheit geht es darum, <a href="https://www.krone.at/2773859">Rauch</a> <em>die Ministerverantwortung</em> nach Artikel 20 Absatz 1 der Bundesverfassung abzusprechen, was von denen vorangetrieben wird, die <a href="https://www.ots.at/presseaussendung/OTS_20220805_OTS0053/spoe-schatz-rechtsextreme-bedrohung-ernstnehmen">überall Natsis</a>, einen &#8222;rechten Mob&#8220; und (natürlich Putin-treue) Feinde der Demokratie wittern. Deshalb zeigte (ausgerechnet) Fussi <a href="https://www.oe24.at/oesterreich/politik/corona/fussi-anzeige-gegen-rauch-jetzt-pruefen-staatsanwaelte/526529109">Rauch</a> wegen angeblicher Gemeingefährdung an und der Ex-Chefredakteur von Peter Pilz&#8216; &#8222;Zackzack&#8220; <a href="https://kurier.at/chronik/oberoesterreich/nach-tod-von-aerztin-anzeige-gegen-polizei-und-staatsanwaltschaft/402094933">Thomas Walach</a> die oberösterreichische Polizei und die Staatsanwaltschaft Wels.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Hab ich heut schon 3 x gesehen. Was ist das ? Ein Kriegssymbol (wäre blöd, wenn 500 km entfernt Menschen umgebracht werden) oder ein kommunistisches Zeichen ? <a href="https://t.co/jhXuPvy3tn">pic.twitter.com/jhXuPvy3tn</a></p>&mdash; Christian (@xindlgreen) <a href="https://twitter.com/xindlgreen/status/1555266999823081473?ref_src=twsrc%5Etfw">August 4, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption class="wp-element-caption"><em>Aufwärts per Hyperschallrakete? </em></figcaption></figure>



<p>Walach spannt dafür natürlich die Korruptionsstaatsanwaltschaft ein, die mit Pilz <a href="https://alexandrabader.wordpress.com/2022/06/02/was-ist-bloss-mit-der-justiz-los/">praktisch im Bett</a> liegt. Abgesehen von der Gewalt gegen andere liegen Walach und seine Mitstreiter, die sich am Abend des 5. August am Ballhausplatz versammeln, auch bei &#8222;der Teuerung&#8220; ziemlich daneben. Denn diese soll <a href="https://www.ots.at/presseaussendung/OTS_20220805_OTS0050/fpoe-haimbuchner-zu-steigenden-energiepreisen-traum-fuer-den-fiskus-alptraum-fuer-die-buerger">mehr Geld</a> in die Staatskassen spülen, die durch sinnlose C-Massnahmen geplündert wurden. Immerhin bestand der erste Job von Walachs Förderer Pilz einst darin, nach dem Pressegesetz für den Inhalt des <a href="https://books.google.com/books/about/Science_Under_Socialism.html?id=NAtbV_KQDjwC">von der Stasi</a> in Wien produzierten &#8222;Extrablatt&#8220; verantwortlich zu sein. Herausgeber <a href="https://hotandrash.wordpress.com/2013/07/10/orf-zeigt-farbe/">Karl Heinz Pfneudl</a> war zuerst für die Stasi und dann für die GRU tätig. Dazu passt ganz gut, dass Pilz später die <a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">Unterwanderung</a> des Verteidigungsministeriums durch den <a href="https://www.ft.com/content/bd74a542-3ce3-44de-a93a-36dc5929912b">russischen Militärgeheimdienst</a> decken sollte. Ausserdem nahmen ihn van der Bellen und Heinz Fischer 1985 <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">gegen Spionagevorwürfe</a> in Schutz. Das Ziel von &#8222;Aufwärts&#8220; mit dem Raketenlogo ist der Sturz einer Regierung, die stets auch von diesem (&#8222;guten&#8220;) Mob vor sich hergetrieben wurde. Zuerst <a href="https://tkp.at/2022/08/05/experte-reales-risiko-eines-wirtschaftabsturzes-in-diesem-winter/">sorgt man dafür</a>, dass es &#8222;abwärts&#8220; geht und dann <a href="https://www.derstandard.at/story/2000138020601/neue-initiative-will-strasse-und-politik-zurueckholen">verspricht man</a> &#8222;aufwärts&#8220;, indem man &#8222;Straße und Politik zurückholt&#8220;? <a href="https://alexandrabader.wordpress.com/2022/07/12/wird-das-rote-projekt-ballhausplatz-scheitern/">Mit wem</a> soll dies Geschehen  &#8211; mit <a href="https://alexandrabader.wordpress.com/2022/05/14/spo-die-wahrheit-uber-hans-peter-doskozil/">Hans Peter Doskozil</a>, mit dem Pilz schon lange <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">einen Pakt</a> geschlossen hat? Die finanzielle und gesellschaftliche Abwärtsspirale wurde mit dem <a href="https://alexandrabader.wordpress.com/2020/11/19/forever-lockdown-oder-the-great-reset/">ersten Lockdown</a> in Gang gesetzt (nachdem uns zuvor z.B. Masseneinwanderung belastete). Meine erste Assoziation dazu war <a href="https://alexandrabader.wordpress.com/2021/07/20/warum-wir-uns-im-hybriden-krieg-befinden/">hybride Kriegsführung</a>, zumal ich politische und andere Akteure ohnehin leicht <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/">dem Putin-Netzwerk</a> &#8211; zum Teil auch mit Verbindung zu China &#8211; zuordnen konnte. Auch dass Österreich <a href="https://exxpress.at/grenze-ueberlastet-asylwerber-reisen-jetzt-ohne-registrierung-im-railjet-umher/">nicht einmal mehr versucht</a>, seine Grenzen <a href="https://www.ots.at/presseaussendung/OTS_20220805_OTS0068/fpoe-kickamesbauer-karners-absurder-asyl-erlass-ist-ein-neuerlicher-offenbarungseid-des-oevp-totalversagens">zu schützen</a>, dient der Zerstörung und ist wahrhaft &#8222;staatsfeindlich&#8220;.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Ja, so gemein sind wir. Es ist Schluss mit lustig. Wir freuen uns sehr, wenn ihr uns helft, unsere Initiative zu finanzieren! (2/2) <a href="https://twitter.com/hashtag/w0508?src=hash&amp;ref_src=twsrc%5Etfw">#w0508</a></p>&mdash; Thomas Walach (@ThomasWalach) <a href="https://twitter.com/ThomasWalach/status/1555081652346445825?ref_src=twsrc%5Etfw">August 4, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption class="wp-element-caption"><em>Regime Change für Putin?</em></figcaption></figure>



<p>Nun ist klar, dass nicht jeder, der beharrlich an <a href="https://alexandrabader.wordpress.com/2022/01/30/c-demos-weil-wir-den-anfangen-wehren/">Demos</a> gegen C-Massnahmen teilnimmt (die inzwischen längst auch <a href="https://alexandrabader.wordpress.com/2022/06/26/neutral-gerade-jetzt/">für Neutralität</a> und gegen Teuerung sind), in seinen Einschätzungen richtig liegt. Auch auf dieser Seite gibt es zudem <a href="https://alexandrabader.wordpress.com/2022/05/09/wie-leicht-man-auf-propaganda-reinfallt/">verdeckte Einflussnahme</a>, die vielleicht verhindert hat, dass die Bewegung mit einer eigenen Plattform mehr politische Schlagkraft entwickelt. Doch wenn sich in erster Linie Menschen <a href="https://alexandrabader.wordpress.com/2021/12/27/widerstand-wirkt/">engagieren</a>, die vielfach grosse Teile ihres Umfeldes wegen unterschiedlicher Ansichten zu C verloren haben, müssen sie sich erst orientieren. Dies wird dadurch erschwert, dass sie oft Politik und Medien pauschal misstrauen, ohne firm genug zu sein, um den Einzelfall beurteilen zu können. Und wie es eitle Ego-Geschichten beim <a href="https://alexandrabader.wordpress.com/2022/02/28/solidaritat-unter-falscher-flagge-die-battle-groupies/">nahtlosen Übergang</a> von &#8222;Ich bin geimpft!&#8220; zu &#8222;Stand with Ukraine!&#8220; gibt, dient &#8222;der Widerstand&#8220; <a href="https://alexandrabader.wordpress.com/2022/07/10/widerstand-da-geht-noch-mehr/">manchen</a> bloss zur Profilierung. Florian Klenk siehe unten ist übrigens am &#8222;Falter&#8220; <a href="https://www.firmenabc.at/st-verlagsbeteiligungsgesellschaft-m-b-h_KQUf">beteiligt</a>, was ihn mit <a href="https://kurier.at/wirtschaft/der-gute-herr-piech/129.557.736">Hans Michel Piech</a> vom Porsche-Clan verbindet. Bei Porsche sitzt Siegfried Wolf <a href="https://www.porsche-se.com/mitteilungen/pressemitteilungen/details/news/detail/News/prof-siegfried-wolf-komplettiert-aufsichtsrat-der-porsche-se">im Aufsichtsrat</a>, der Geschäftspartner von <a href="https://alexandrabader.wordpress.com/2022/03/11/schutzt-osterreich-oleg-deripaska/">Oleg Deripaska</a> ist und von Putin 2016 mit dem russischen <a href="https://de.wikipedia.org/wiki/Orden_der_Freundschaft">Orden der Freundschaft</a> ausgezeichnet wurde.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp"><img data-attachment-id="60493" data-permalink="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/received_590285292728914/" data-orig-file="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp" data-orig-size="680,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_590285292728914" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp?w=604" src="https://alexandrabader.files.wordpress.com/2022/08/received_590285292728914.webp?w=680" alt="" class="wp-image-60493" /></a><figcaption class="wp-element-caption"><em>Putin-Troll Florian Klenk </em></figcaption></figure>



<p>Nun kann man die Schnappatmung von Klenk, Walach, Meinl und anderen förmlich hören, doch dies bedeutet nicht, dass sie in der Defensive sind. Eher schon wird umso mehr manipuliert, indem ausschliesslich negative Bezeichnungen verwendet werden, die <em>starke Emotionen </em>auslösen sollen. Natürlich könnten diese Leute niemals in einer <em>fairen Diskussion auf Augenhöhe</em> bestehen &#8211; deshalb findet so etwas auch nicht statt. Dabei erweist sich fast alles als Bumerang, denn während auf &#8222;unserer Seite&#8220; der eine oder andere meint, es wäre eh alles besser ohne Parteien und Minister, wollen sie Parteien und Minister als Marionetten, deren Fäden andere ziehen. Es ist hilfreich, sich an <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/">Ibizagate 2019</a> zu erinnern, alles neu zu bewerten, denn so wurden die Voraussetzungen für diese Regierung geschaffen. Jetzt soll wieder etwas passieren, nachdem zunächst Sebastian Kurz per Zusammenspiel <a href="https://alexandrabader.wordpress.com/2021/10/09/regierungskrise-putschen-mit-peter-pilz/">von wenigen Personen</a> abgeschossen wurde.</p>


<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><a href="https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg"><img loading="lazy" data-attachment-id="60489" data-permalink="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/screenshot_20220804-225120_chrome/" data-orig-file="https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg" data-orig-size="702,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot_20220804-225120_chrome" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg?w=245" data-large-file="https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg?w=702" alt="" class="wp-image-60489" width="379" height="463" srcset="https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg?w=379 379w, https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg?w=123 123w, https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg?w=245 245w, https://alexandrabader.files.wordpress.com/2022/08/screenshot_20220804-225120_chrome.jpg 702w" sizes="(max-width: 379px) 100vw, 379px" /></a><figcaption class="wp-element-caption"><em>Zero Covid-Anhängerin Natascha</em> <em>Strobl</em> </figcaption></figure></div>


<p>&#8222;Wir&#8220; forderten zwar <a href="https://alexandrabader.wordpress.com/2021/08/01/kurz-muss-weg-warum-muss-kurz-weg/">den Rücktritt</a> von Kurz, meinten damit aber nicht, dass alles genauso oder <a href="https://alexandrabader.wordpress.com/2021/10/12/kanzler-schallenberg-schattenkanzler-kurz/">noch ärger</a> weitergehen wird. Uns schwebte <em>alte Normalität </em>vor, während jetzt eine <em>brandneue Normalität</em> die &#8222;neue Normalität&#8220; ablösen soll. Es wird vor allem damit <a href="https://www.amadeu-antonio-stiftung.de/der-hass-gegen-lisa-maria-kellermayr-87071/">abgelenkt</a>, Gegner in rechtsextreme Eck zu stellen und Putin zuzuordnen. Hingegen kommen wir zum Kern der Sache, wenn wir über <em>autoritäres Verhalten</em> und <em>totalitäre Vorstellungen </em>reden. Beides gehört zu vielen, die uns attackieren, was einige Politiker inkludiert. Ausserdem müssen wir uns über <a href="https://alexandrabader.wordpress.com/2022/04/04/das-russland-kartenhaus/">das System Putin</a> in Russland und seine Netzwerke <a href="https://alexandrabader.wordpress.com/2022/06/18/russisches-gas-die-gazprom-und-wir/">im Westen</a> im Klaren sein. So können wir wirklich feststellen, wer zu den &#8222;gefährlichen Kollaborateuren&#8220; zu zählen ist. Dies ist auch eine Aufgabe für <a href="https://alexandrabader.wordpress.com/2022/03/09/nachrichtendienste-vs-putins-agentenheer/">Nachrichtendienste</a>, die ausserdem imstande sind, mit Handlangern inszenierte von natürlichen Abläufen zu unterscheiden (<em>covert</em> oder <em>overt action</em>). Und weil wir alle von Medien verleumdet werden, müssen wir diese auch herausfordern, zumal sie bislang die Putin-Netzwerke nicht antasteten.</p>



<p><strong>Diese Recherchen erfordern sehr viel Aufwand und sind in dieser Form einzigartig. Es ist immer notwendig, alles neu zu bewerten und weitere Puzzleteile zu einem sehr komplexen Bild hinzuzufügen. Davon profitiert jeder, der mit einzelnen Bereichen in Berührung gekommen ist oder der sich fragt, wie etwas einzuordnen ist. Als Grundlage für weitere Recherche, für parlamentarische Untersuchungen, für Ermittlungen der Justiz eignet es sich auch sehr gut. Es kommt oft darauf an, durch Zufall an eine mögliche Verbindung überhaupt mal zu denken, um sie und einiges mehr zu finden.</strong></p>



<p><strong>Jeder</strong> <strong>finanzielle</strong> <strong>Beitrag dazu ist herzlich willkommen:</strong><br><strong>Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX</strong></p>



<p><strong>Vielen Dank!</strong></p>



<p><strong>Für Inputs und Feedback etc. bin ich auch telefonisch erreichbar unter</strong> <strong>+43 (0)66499809540</strong></p>
			<div id="atatags-26942-62ed4b627c64f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62ed4b627c64f',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60457" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60457" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-60457" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen" ><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Wer%20wirklich%20Putins%20f%C3%BCnfte%20Kolonne%20ist&body=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="f069794e71" data-email-share-track-url="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/?share=email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-60457-62ed4b627d33e' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101183306&amp;post_id=60457&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-60457-62ed4b627d33e' data-name='like-post-frame-101183306-60457-62ed4b627d33e' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/" rel="prev"><span class="meta-nav">&larr;</span> Was für eine widerliche&nbsp;Inszenierung!</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2d6d28c23e" /><input type="hidden" name="_wp_http_referer" value="/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='60457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bfd96e1dc" /></p>
<input type="hidden" name="genseq" value="1659718498" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10.24pt;" aria-label="Alexander van der Bellen (318 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (833 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.96pt;" aria-label="Bundesheer (311 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 19.76pt;" aria-label="Christian Kern (697 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.64pt;" aria-label="Donald Trump (353 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.44pt;" aria-label="Eurofighter (446 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 13.88pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 10.8pt;" aria-label="George Soros (327 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 13.32pt;" aria-label="Grüne (408 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.16pt;" aria-label="Hans Peter Doskozil (768 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.68pt;" aria-label="Hans Peter Haselsteiner (300 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.68pt;" aria-label="Heinz Christian Strache (299 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 10.24pt;" aria-label="Ibizagate (315 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.92pt;" aria-label="Norbert Darabos (647 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-15" style="font-size: 10.52pt;" aria-label="Oleg Deripaska (320 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20.04pt;" aria-label="Peter Pilz (710 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 13.88pt;" aria-label="Rene Benko (426 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 18.92pt;" aria-label="Sebastian Kurz (640 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 20.04pt;" aria-label="SPÖ (699 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15pt;" aria-label="Tal Silberstein (472 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.4pt;" aria-label="U-Ausschuss (291 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 8.28pt;" aria-label="USA (271 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8pt;" aria-label="Wahlkampf (265 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" class="tag-cloud-link tag-link-888172 tag-link-position-24" style="font-size: 8.84pt;" aria-label="Wladimir Putin (278 Einträge)">Wladimir Putin</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 13.04pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44218">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							gerdschi bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44217">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							Hoppy Package bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44215">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44213">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							Hoppy Package bei <a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/comment-page-1/#comment-44211">Tod einer Ärztin: Die politischen&nbsp;Hintergründe</a>						</li>

												<li class="recentcomments">
							Bettina bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44210">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44209">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							AnonymerUser bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44208">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44205">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44204">Was für eine widerliche&nbsp;Inszenierung!</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" aria-current="page">Wer wirklich Putins fünfte Kolonne&nbsp;ist</a>
											<span class="post-date">5. August 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/">Was für eine widerliche&nbsp;Inszenierung!</a>
											<span class="post-date">3. August 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/">Tod einer Ärztin: Die politischen&nbsp;Hintergründe</a>
											<span class="post-date">1. August 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/30/propaganda-mit-dem-tod-einer-arztin/">Propaganda mit dem Tod einer&nbsp;Ärztin</a>
											<span class="post-date">30. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/29/wieviel-luge-vertragt-die-politik/">Wieviel Lüge verträgt die&nbsp;Politik?</a>
											<span class="post-date">29. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/27/ist-der-bundesprasident-ein-gefahrlicher-kollaborateur-putins/">Ist der Bundespräsident ein &#8222;gefährlicher Kollaborateur&#8220; Putins?</a>
											<span class="post-date">27. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/25/auf-der-jagd-nach-corona-natsis-und-putin-trollen/">Auf der Jagd nach Corona-Natsis und&nbsp;Putin-Trollen</a>
											<span class="post-date">25. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/22/grune-politik-verstehen/">Grüne Politik verstehen</a>
											<span class="post-date">22. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/17/eurofighter-geheimnisse/">Eurofighter-Geheimnisse</a>
											<span class="post-date">17. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/14/kann-walter-rosenkranz-bundesprasident/">Kann Walter Rosenkranz Bundespräsident?</a>
											<span class="post-date">14. Juli 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/08/'>August 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/07/'>Juli 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/06/'>Juni 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/05/'>Mai 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" aria-current="page">Wer wirklich Putins fünfte Kolonne&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/">Was für eine widerliche&nbsp;Inszenierung!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/">Tod einer Ärztin: Die politischen&nbsp;Hintergründe</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/30/propaganda-mit-dem-tod-einer-arztin/">Propaganda mit dem Tod einer&nbsp;Ärztin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/29/wieviel-luge-vertragt-die-politik/">Wieviel Lüge verträgt die&nbsp;Politik?</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" aria-current="page">Wer wirklich Putins fünfte Kolonne&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/">Was für eine widerliche&nbsp;Inszenierung!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/">Tod einer Ärztin: Die politischen&nbsp;Hintergründe</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/30/propaganda-mit-dem-tod-einer-arztin/">Propaganda mit dem Tod einer&nbsp;Ärztin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/29/wieviel-luge-vertragt-die-politik/">Wieviel Lüge verträgt die&nbsp;Politik?</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-62ed4b6284fe5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62ed4b6284fe5',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="gerdschi" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5a4cd09895cd2986097773793461dda8?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">gerdschi bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44217">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="Hoppy Package" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Hoppy Package bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44215">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44213">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="Hoppy Package" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Hoppy Package bei <a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/comment-page-1/#comment-44211">Tod einer Ärztin: Die politisc&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44210">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44209">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="AnonymerUser" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4f4d3688a283958487ac53874efee1a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">AnonymerUser bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44208">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44205">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44204">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44203">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44200">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44199">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44198">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44197">Was für eine widerliche&nbsp;I&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/comment-page-1/#comment-44196">Was für eine widerliche&nbsp;I&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" aria-current="page">Wer wirklich Putins fünfte Kolonne&nbsp;ist</a>
											<span class="post-date">5. August 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/03/was-fur-eine-widerliche-inszenierung/">Was für eine widerliche&nbsp;Inszenierung!</a>
											<span class="post-date">3. August 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/08/01/tod-einer-arztin-die-politischen-hintergrunde/">Tod einer Ärztin: Die politischen&nbsp;Hintergründe</a>
											<span class="post-date">1. August 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/30/propaganda-mit-dem-tod-einer-arztin/">Propaganda mit dem Tod einer&nbsp;Ärztin</a>
											<span class="post-date">30. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/29/wieviel-luge-vertragt-die-politik/">Wieviel Lüge verträgt die&nbsp;Politik?</a>
											<span class="post-date">29. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/27/ist-der-bundesprasident-ein-gefahrlicher-kollaborateur-putins/">Ist der Bundespräsident ein &#8222;gefährlicher Kollaborateur&#8220; Putins?</a>
											<span class="post-date">27. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/25/auf-der-jagd-nach-corona-natsis-und-putin-trollen/">Auf der Jagd nach Corona-Natsis und&nbsp;Putin-Trollen</a>
											<span class="post-date">25. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/22/grune-politik-verstehen/">Grüne Politik verstehen</a>
											<span class="post-date">22. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/17/eurofighter-geheimnisse/">Eurofighter-Geheimnisse</a>
											<span class="post-date">17. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/14/kann-walter-rosenkranz-bundesprasident/">Kann Walter Rosenkranz Bundespräsident?</a>
											<span class="post-date">14. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/12/wird-das-rote-projekt-ballhausplatz-scheitern/">Wird das rote &#8222;Projekt Ballhausplatz&#8220; scheitern?</a>
											<span class="post-date">12. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/10/widerstand-da-geht-noch-mehr/">Widerstand? Da geht noch&nbsp;mehr!</a>
											<span class="post-date">10. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/06/wer-zerstort-unser-land/">Wer zerstört unser&nbsp;Land?</a>
											<span class="post-date">6. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/07/04/soll-osterreich-grun-werden/">Soll Österreich grün&nbsp;werden?</a>
											<span class="post-date">4. Juli 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/06/30/spo-zuruck-ins-kanzleramt-das-drehbuch/">SPÖ zurück ins Kanzleramt: Das&nbsp;Drehbuch</a>
											<span class="post-date">30. Juni 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2022/08/'> August 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/07/'> Juli 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/06/'> Juni 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/05/'> Mai 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/04/'> April 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/03/'> März 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="101183306"/>
					<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9257d55feb" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Folgen					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Schließe dich 2.136 anderen Followern an				</div>
						</div>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/08/'>August 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/07/'>Juli 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/06/'>Juni 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/05/'>Mai 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/twentythirteen","blog_id":101183306,"post_id":60457,"reason_orange":1,"reason_blog_safe":1,"reason_post_safe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202231z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5a4cd09895cd2986097773793461dda8">
	</div>
	<div class="grofile-hash-map-cadab82870b38ed0a70c3bbb78ba58ad">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-c4f4d3688a283958487ac53874efee1a">
	</div>
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=f2cda66cd0","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"60457","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 2.136 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/08/05/wer-wirklich-putins-funfte-kolonne-ist/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="9257d55feb" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-fJ7">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/60457">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2022\/08\/05\/wer-wirklich-putins-funfte-kolonne-ist\/":60457};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyNy0sOQDAQANALGUP8YiHOQk2k1HTSabm+WNhZ2L7k4SVgPEfiiEcCcWm1rBhIxbPak+C0C/kPyY1qht/dTMEnJYd6WaEAc+LF0a+xUZTJ7PDCk8ZjKNuq6Jumr7vtBkfrQyo=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d0d06492f8","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F08%2F05%2Fwer-wirklich-putins-funfte-kolonne-ist%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9Uu1SwyAQfCEJtlHH/nB8FIfANbmEr8KR2rf3aozWNs0vmGV3b/cGeYxCB0/gSfZZGhhRQ/ys+vwgL55cEdGWFn2WFgfI8lCgQKe8sZBWyDo4x5CYRP0VcC38UzU26CHLbbV5rTYio4sWRIKx2kqDmSanicRWbUdN+M2MXtti/o9LEO2pcuiXSOhUC9kGZcDc4ziVg093LXreRzr9HNUCea5IHTiWxNJIOjJwog4TAfizy754TRj8zWIuNtoDRaUH+cHj2QKJIAlCBxY9rOiU4TSiUelchTV8E5TYaW1Yghw5Do4gRjQQFpClkpcfQKVQMtg5t5iBtagDZgck6upxqjkD+/RNNivaI5oWKMs2hJa/DDf02SqCG4A93t3b5uV5V9e73VPdfwF5ayO8'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NTI0tLM0tLEyyACrdLNM='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'60457','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVKbkJEamdfampLd3lJaHM3ZyY9RWUtMGdDJVtrZ0puelYlemxsMUNfbmFyW2k3OGx1UWpvL2w9Tk5LeXBtUWpfU2F3WTBLd0lMaG16YU1VNGMlUVk5M2IsdkYzWiZNJjdVdWZYLzNoM2o1Z0JlW2VaPz8vMCtwQ1RXb2FhQkR5LzBdcTJfP0ksOWc9Rn56VEtDLG5hNW5sW0xXYUUwTUJdeSVLRy1PM2NYRUhvJUZHem9BUlAxYiUyXUpnfl9oZmV3R3hhaTZ3aWViY09qdGprZ3NRSTRLWlk0NyVMNn5mblpsaUR5R1hacWhwU0E4Jk1WUXRkdnlxMW8='}]);
_stq.push([ 'clickTrackerInit', '101183306', '60457' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.318 seconds
	174084 bytes batcached for 300 seconds
-->
