<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Putin und Ibizagate: Teile und herrsche | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Putin und Ibizagate: Teile und&nbsp;herrsche Kommentar-Feed" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3-RC1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkM1OwzAQhF8I2ySUqBwQz+LYK7Pt+kdeu5XfniSCNqSCcuA4mvnGs1bnJEwMBUJRvopE1WFgdU4mesEeCdpGScP8oFbYSNFdwZittqwcxVHTTXb1RAbSBaxIkctG/YYRHoHVAUrS5igWdRP/yro6yRGym5wM6tT18kU+qrEi2Xn2UjBmnZvi0gj+o6i8g78WYTBU7TyYlQeLGmiy54tWIpFukAWB06ZJj+E+Pnlr/Q36efyydPV5usVahMto/3z/piLrgsHxHdzET6yX3V52gtEnApHhJDtlkcslIS5Fb/61G3b74Xk3PPWHD/UI/VU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
body{--wp--preset--color--dark-gray: #141412;--wp--preset--color--red: #bc360a;--wp--preset--color--medium-orange: #db572f;--wp--preset--color--light-orange: #ea9629;--wp--preset--color--yellow: #fbca3c;--wp--preset--color--white: #fff;--wp--preset--color--dark-brown: #220e10;--wp--preset--color--medium-brown: #722d19;--wp--preset--color--light-brown: #eadaa6;--wp--preset--color--beige: #e8e5ce;--wp--preset--color--off-white: #f7f5e7;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC+kxj/diHexhFptYzEpxdtbXLlx4W5484aBFEp9kCAJ+FgGF40lBoOEp83FR6w0cwGvrazokSHEBSRlcMlqT0EkYLkc/vCzCYs79P6czH5qxk61amjqfrsB+TpBeg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGCo69iJ+S9fFLtI2pc0o+3urCOrL3nIu91yCLYOTpJQUdaFIFfM6obYebLpwUaKErlasugWClp3EY+cD/phxhRxWz6li49mT9ro4tgEizWyBe/GzsOd6EgjirLKkP4B7sFz21EJTEN9P/372iy/pFq9mMOfTMI7m8ngCRhpa4A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d72447603c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-evR","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-evR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F04%2F01%2Fputin-und-ibizagate-teile-und-herrsche%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F04%2F01%2Fputin-und-ibizagate-teile-und-herrsche%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Putin und Ibizagate: Teile und herrsche" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" />
<meta property="og:description" content="Wir werden immer noch höchst erfolgreich gegeneinander ausgespielt, was auch durch Medien befeuert wird, aus denen ich Beispiele verwenden werde. Es ist jedoch um nichts einfacher, wenn man auf alt…" />
<meta property="article:published_time" content="2022-04-01T07:32:38+00:00" />
<meta property="article:modified_time" content="2022-04-01T07:54:57+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/t4R3pYoY_CE/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/t4R3pYoY_CE/0.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Putin und Ibizagate: Teile und&nbsp;herrsche" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wir werden immer noch höchst erfolgreich gegeneinander ausgespielt, was auch durch Medien befeuert wird, aus denen ich Beispiele verwenden werde. Es ist jedoch um nichts einfacher, wenn man auf alternative Medien zurückgreift, weil auch diese zur Manipulation eingesetzt werden können. Im Österreich, aber auch in deutscher Presse wird jetzt darüber diskutiert, dass &quot;Ibiza-Detektiv&quot; Julian Hessenthaler&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/amp/"></head>

<body class="post-template-default single single-post postid-55791 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-55791" class="post-55791 post type-post status-publish format-standard hentry category-allgemein tag-alfred-gusenbauer tag-amnesty-international tag-andrei-soldatov tag-oesterreichisch-russische-freundschaftsgesellschaft tag-boris-jelzin tag-c-narrativ tag-commerzialbank-mattersburg tag-desinformationen tag-dialektik tag-doris-bures tag-eurofighter tag-gabriel-lansky tag-geheimdienste tag-gruppe-wagner tag-heinz-christian-strache tag-ibizagate tag-jewgenij-prigoschin tag-johann-gudenus tag-johannes-eisenberg tag-julian-hessenthaler tag-juri-skuratow tag-karin-kneissl tag-klaus-schwab tag-kleptokraten tag-koalition tag-kompromat tag-korruption tag-luftfahrt tag-neuwahlen tag-oleg-deripaska tag-pawel-durow tag-peter-pilz tag-qanon tag-ramin-mirfakhrai tag-rene-benko tag-rosneft tag-rostec tag-sueddeutsche-zeitung tag-sebastian-kurz tag-sergej-schoigu tag-sergej-tschemesow tag-siegfried-wolf tag-social-media tag-spiegel tag-strabag tag-tajana-gudenus tag-telegram tag-united-aircraft-corporation tag-verschwoerungstheorien tag-verteidigungsministerium tag-whistleblower tag-wirecard tag-wladimir-putin tag-wolfgang-schuessel">
	<header class="entry-header">
		
				<h1 class="entry-title">Putin und Ibizagate: Teile und&nbsp;herrsche</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" title="Permalink zu Putin und Ibizagate: Teile und&nbsp;herrsche" rel="bookmark"><time class="entry-date" datetime="2022-04-01T09:32:38+02:00">1. April 2022</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/amnesty-international/" rel="tag">Amnesty International</a>, <a href="https://alexandrabader.wordpress.com/tag/andrei-soldatov/" rel="tag">Andrei Soldatov</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreichisch-russische-freundschaftsgesellschaft/" rel="tag">Österreichisch-Russische Freundschaftsgesellschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/boris-jelzin/" rel="tag">Boris Jelzin</a>, <a href="https://alexandrabader.wordpress.com/tag/c-narrativ/" rel="tag">C-Narrativ</a>, <a href="https://alexandrabader.wordpress.com/tag/commerzialbank-mattersburg/" rel="tag">Commerzialbank Mattersburg</a>, <a href="https://alexandrabader.wordpress.com/tag/desinformationen/" rel="tag">Desinformationen</a>, <a href="https://alexandrabader.wordpress.com/tag/dialektik/" rel="tag">Dialektik</a>, <a href="https://alexandrabader.wordpress.com/tag/doris-bures/" rel="tag">Doris Bures</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/gruppe-wagner/" rel="tag">Gruppe Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/jewgenij-prigoschin/" rel="tag">Jewgenij Prigoschin</a>, <a href="https://alexandrabader.wordpress.com/tag/johann-gudenus/" rel="tag">Johann Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-eisenberg/" rel="tag">Johannes Eisenberg</a>, <a href="https://alexandrabader.wordpress.com/tag/julian-hessenthaler/" rel="tag">Julian Hessenthaler</a>, <a href="https://alexandrabader.wordpress.com/tag/juri-skuratow/" rel="tag">Juri Skuratow</a>, <a href="https://alexandrabader.wordpress.com/tag/karin-kneissl/" rel="tag">Karin Kneissl</a>, <a href="https://alexandrabader.wordpress.com/tag/klaus-schwab/" rel="tag">Klaus Schwab</a>, <a href="https://alexandrabader.wordpress.com/tag/kleptokraten/" rel="tag">Kleptokraten</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/kompromat/" rel="tag">Kompromat</a>, <a href="https://alexandrabader.wordpress.com/tag/korruption/" rel="tag">Korruption</a>, <a href="https://alexandrabader.wordpress.com/tag/luftfahrt/" rel="tag">Luftfahrt</a>, <a href="https://alexandrabader.wordpress.com/tag/neuwahlen/" rel="tag">Neuwahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/pawel-durow/" rel="tag">Pawel Durow</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/qanon/" rel="tag">QAnon</a>, <a href="https://alexandrabader.wordpress.com/tag/ramin-mirfakhrai/" rel="tag">Ramin Mirfakhrai</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/rosneft/" rel="tag">Rosneft</a>, <a href="https://alexandrabader.wordpress.com/tag/rostec/" rel="tag">RosTec</a>, <a href="https://alexandrabader.wordpress.com/tag/sueddeutsche-zeitung/" rel="tag">Süddeutsche Zeitung</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/sergej-schoigu/" rel="tag">Sergej Schoigu</a>, <a href="https://alexandrabader.wordpress.com/tag/sergej-tschemesow/" rel="tag">Sergej Tschemesow</a>, <a href="https://alexandrabader.wordpress.com/tag/siegfried-wolf/" rel="tag">Siegfried Wolf</a>, <a href="https://alexandrabader.wordpress.com/tag/social-media/" rel="tag">Social Media</a>, <a href="https://alexandrabader.wordpress.com/tag/spiegel/" rel="tag">Spiegel</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/tajana-gudenus/" rel="tag">Tajana Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/telegram/" rel="tag">Telegram</a>, <a href="https://alexandrabader.wordpress.com/tag/united-aircraft-corporation/" rel="tag">United Aircraft Corporation</a>, <a href="https://alexandrabader.wordpress.com/tag/verschwoerungstheorien/" rel="tag">Verschwörungstheorien</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/whistleblower/" rel="tag">Whistleblower</a>, <a href="https://alexandrabader.wordpress.com/tag/wirecard/" rel="tag">Wirecard</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-schuessel/" rel="tag">Wolfgang Schüssel</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Wir werden immer noch höchst erfolgreich gegeneinander ausgespielt, was auch durch Medien <a href="https://www.eu-infothek.com/erstmals-in-oesterreich-derartige-justiz-privilegien-u-haeftling-julian-hessenthaler-durfte-vier-interviews-geben/">befeuert wird</a>, aus denen ich Beispiele verwenden werde. Es ist jedoch um nichts einfacher, wenn man auf <a href="https://www.wochenblick.at/oesterreich/haltungs-journaille-ist-traurig-ibiza-drahtzieher-wegen-drogendeal-verurteilt/">alternative Medien</a> zurückgreift, weil auch diese zur Manipulation eingesetzt werden können. Im Österreich, aber auch in <a href="https://www.spiegel.de/ausland/julian-hessenthaler-haft-fuer-ibiza-macher-wegen-drogendelikts-ein-fragwuerdiges-urteil-a-4ed2d837-c2b8-453c-b907-597db90c0b2f">deutscher Presse</a> wird jetzt darüber diskutiert, dass &#8222;Ibiza-Detektiv&#8220; Julian Hessenthaler wegen eines Drogendelikts zu einer Haftstrafe <a href="https://www.eu-infothek.com/julian-hessenthaler-pressestimmen-zum-urteil-uber-3-1-2-jahre-unbedingter-haft-urteil-derzeit-nicht-rechtskraftig/">verurteilt</a> wurde. Einige wollen in ihm  einen Helden <a href="https://www.sueddeutsche.de/politik/ibiza-video-prozess-urteil-poelten-1.5557839">sehen</a>, weil er doch die FPÖ zu Fall brachte, die ja halb Österreich an Russland verkaufen wollte. Doch bei genauer Betrachtung sind alle Parteien mit <a href="https://alexandrabader.wordpress.com/2022/03/09/nachrichtendienste-vs-putins-agentenheer/">Putins Netzwerk</a> in Österreich verbunden, sodass die Aufregung über Ibizagate und andere Skandale bloss angewandte <a href="https://alexandrabader.wordpress.com/2020/06/08/regierung-opposition-ibiza-die-synthese/">Hegelsche Dialektik</a> ist. Gerade jetzt ist es besonders wichtig, sich solcher Mechanismen bewusst zu sein, weil sie auch beim Umgang mit dem Krieg in der Ukraine zur Geltung kommen. Wer jetzt vor allem der eigenen Bevölkerung <a href="https://exxpress.at/andreas-toegel-wirtschaftssanktionen-gegen-russland-sinnlos-autodestruktiv/">wirtschaftlich schadet</a>, ist nichts anderes als ein nützlicher Idiot Putins. Der Lackmustest ist ein <a href="https://alexandrabader.wordpress.com/2022/03/11/schutzt-osterreich-oleg-deripaska/">Vorgehen</a> gegen das russische Netzwerk, doch genau da geschieht rein gar nichts.</em></p>



<p><a href="https://alexandrabader.wordpress.com/2021/06/30/ibizagate-wer-waren-die-drahtzieher/">Ibizagate</a> bedeutete, zwei Jahre alte heimliche Aufnahmen plötzlich in wenigen Ausschnitten am 17. Mai 2019 via &#8222;Süddeutsche Zeitung&#8220; und &#8222;Spiegel&#8220; mit Unterstützung des &#8222;Falter&#8220; zu veröffentlichen. Dies beendete die Koalition zwischen ÖVP und FPÖ und stellte die Weichen zu Neuwahlen, welche die <a href="https://alexandrabader.wordpress.com/2021/03/22/warum-kurz-und-kogler-ibiza-brauchten/">jetzige Regierung</a> aus ÖVP und Grünen ermöglichten. Ibizagate wirkt ein wenig <a href="https://alexandrabader.wordpress.com/2020/07/02/der-ibiza-u-ausschuss-und-die-oligarchen/">wie eine Parallele</a> zur Demontage des früheren russischen Generalstaatsanwalts <a href="https://de.wikipedia.org/wiki/Juri_Iljitsch_Skuratow">Juri Skuratow</a>, der gemeinsam mit Carla del Ponte 50 Milliarden Dollar aufspüren wollte, die aus Russland <a href="https://www.rferl.org/a/1090870.html">verschoben wurden</a>. FSB-Chef Wladimir Putin half Boris Jelzin, dessen Familie, allen Involvierten und nicht zuletzt <a href="https://www.the-american-interest.com/2016/05/19/how-putin-became-president/">sich selbst</a>, indem er ein Kompromat herstellen liess, das letztlich im Fernsehen gezeigt wurde, als Skuratow nicht weichen wollte. Heinz Christian Strache bekam das Ibiza-Video nicht zu sehen, war aber wenige Tage vor dem 17. Mai 2019 mit beunruhigenden Fragen der &#8222;Süddeutschen&#8220; konfrontiert. Bald stellte sich heraus, dass Hessenthaler und Anwalt <a href="https://www.eu-infothek.com/ibiza-gate-casino-komplott-missing-link-zwischen-ra-dr-ramin-mirfakhrai-neos-und-casag-sazka-gruppe-enthuellt/">Ramin Mirfakhrai</a> in Ibizagate <a href="https://ibiza-taeter.at/rechtsanwalt">involviert</a> waren, wobei <a href="https://www.eu-infothek.com/ibiza-gate-unfassbar-handy-des-ra-dr-mirfakhrai-wurde-bisher-nicht-ausgewertet/">dem Anwalt</a> kein Härchen gekrümmt wurde. Doch <a href="https://www.wochenblick.at/oesterreich/ibiza-zu-diesen-brisanten-fragen-schweigen-mainstream-medien-eisern/">Mirfakhrai</a> und sein Anwalt Richard Soyer waren schliesslich beide einmal Konzipient bei <a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Gabriel Lansky</a> gewesen, dem Anwalt der <a href="https://www.derstandard.at/story/1310511956387/golovatovs-anwalt-haftbefehl-war-sehr-schlecht-gemacht">russischen Botschaft</a> in Wien. Ausserdem ist Lansky Mitglied der SPÖ, in der einige vor 2019 <a href="https://alexandrabader.wordpress.com/2020/11/27/die-spoe-spitze-und-das-ibiza-video/">vom Video</a> wussten. Es trifft sich ganz gut, dass der Präsident der Wiener Anwaltskammer Michael Enzinger <a href="https://www.firmenabc.at/heidi-glueck-media-public-affairs-consulting-gmbh_KYNE">Geschäftspartner</a> von Heidi Glück ist, die einst Sprecherin von Ex-Kanzler Wolfgang Schüssel war. Sie betreut Schüssel ebenso <a href="https://www.heidiglueck.at/en/topspeaker.php">PR-mässig</a> wie Nachfolger Alfred Gusenbauer, dessen <a href="https://www.parlament.gv.at/PAKT/VHG/XXII/NRSITZ/NRSITZ_00163/SEITE_0164.html">Personenkomitee</a> bei der Wahl 2006 Lansky leitete. Schüssel, Gusenbauer, Lansky und Co. gehören zum <a href="https://alexandrabader.wordpress.com/2022/03/15/warum-putins-netzwerk-in-osterreich-intakt-ist/">russischen Netzwerk</a>, wobei Lansky und Soyer auch <a href="https://kurier.at/chronik/oesterreich/causa-aliyev-kasachischer-geheimdienst-fand-offene-tueren-beim-bundeskriminalamt/18.409.131">Kasachstan</a> vertreten, wo im sowjetischen Stil regiert wird.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/t4R3pYoY_CE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>ORF-Dokumentation 2019</em></figcaption></figure>


<p><span id="more-55791"></span></p>


<p>Von Anfang an wurde <a href="https://uebermedien.de/39228/hasswort-russischer-oligarch/">zu Ibizagate</a> eine <a href="https://alexandrabader.wordpress.com/2021/07/19/viele-offene-fragen-nach-dem-ibiza-u-ausschuss=">Verschwörungserzählung</a> mitgeliefert, mit der jede andere Russland-Connection ausgeblendet wurde; man denke auch an die <a href="https://alexandrabader.wordpress.com/2019/12/29/ibizagate-und-der-wahre-igor-makarow/">vermeintliche</a> Oligarchennichte &#8222;Aljona Makarow&#8220;. Weil Heinz Christian Strache in den gezeigten Ausschnitten die Strabag erwähnte, warf sich die &#8222;Süddeutsche&#8220; für den Baukonzern in die Bresche, wie man <a href="https://www.sueddeutsche.de/wirtschaft/strache-video-strabag-hans-peter-haselsteiner-ibiza-1.4454466">am 20. Mai 2019</a> sehen konnte. Dabei wurde aber übersehen, dass 2007 Oligarch Oleg Deripaska <a href="https://www.4freerussia.org/the-geo-political-aspects-of-austrian-russian-business-relations-part-ii/">Anteile</a> erwarb und es <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/B664F2F0B5DD4A11C1257A0D00409161">Milliardengeschäfte</a> mit dem Oligarchen Viktor Vekselberg und dem russischen Staat gab. Doch <a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Gusenbauer</a> vom russischen Netzwerk ist seit 2010 Aufsichtsratsvorsitzender und Deripaska-Partner <a href="https://alexandrabader.wordpress.com/2021/12/21/razzia-das-netzwerk-des-siegfried-wolf/">Siegfried Wolf</a> gehörte dem AR von 2007 bis 2015 an. Zu Recht wird <a href="https://exxpress.at/5-videos-aus-der-strache-finca-was-uns-hessenthaler-nicht-zeigen-wollte/">hier</a> auf Ausschnitte aus den Ibiza-Aufnahmen hingewiesen, welche am 17. Mai 2019 <em>nicht</em> verbreitet wurden. Es geht etwa darum, dass Strache von 20 Millionen Euro spricht, die Wolf und Rene Benko <a href="https://alexandrabader.wordpress.com/2021/03/16/kurz-mitterlehner-und-die-iden-des-mai-2017/">für den Wahlkampf</a> von Sebastian Kurz 2017 aufgestellt haben sollen. Erst jüngst wurden Chats von Wolf bekannt, der auf pubertäre Weise <a href="https://www.krone.at/2664902">prahlt</a>, wie viele Tiere er mit Benko gemeinsam ermordet hat, ehe er mit Kurz zu Putin fliegt. Benkos Signa Holding, in der auch Gusenbauer aktiv und <a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Hans Peter Haselsteiner</a> von der Strabag beteiligt ist, erhielt Kredite unter anderem von der <a href="https://www.sberbank.at/de">Sberbank Europe</a> mit Wolf als AR-Vorsitzendem. Am &#8222;Falter&#8220; ist <a href="https://www.falter.at/offenlegung/falter-at">Hans Michel Piech</a> aus dem Porsche-Clan beteiligt; bei <a href="https://www.porsche-se.com/mitteilungen/pressemitteilungen/details/news/detail/News/prof-siegfried-wolf-komplettiert-aufsichtsrat-der-porsche-se">Porsche</a> sitzt Wolf im AR und Piechs Sohn <a href="https://www.puls4.com/tv/2-minuten-2-millionen/staffel-08/stefan-piech">Stefan</a> nimmt mit Haselsteiner an der Fernsehshow &#8222;2 Minuten &#8211; 2 Millionen&#8220; teil. Andererseits gehört Ex-FPÖ-Klubobmann <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">Johann Gudenus</a>, der mit <a href="https://alexandrabader.wordpress.com/2019/12/06/ibizagate-serben-und-israel/">seiner Gattin Tajana </a>und mit Strache auf Ibiza war, der Österreichisch-Russischen Freundschaftsgesellschaft an und wirbt jetzt <a href="https://www.krone.at/2609772">in Hongkong</a> für die Beziehungen zwischen China und Russland. Strache <a href="https://alexandrabader.wordpress.com/2020/09/20/trump-deripaska-und-oesterreich/">kandidierte</a> bei der Wiener  Gemeinderatswahl 2020 mit dem Deripaska-Freund <a href="https://www.trend.at/home/grossauftrag-ehepaar-rumpold-sotschi-prestigetraechtiger-job-russland-198704">Gernot Rumpold</a> als PR-Mann und stellte sein Ibiza-Buch <a href="https://www.ots.at/presseaussendung/OTS_20211208_OTS0020/aviso-buchpraesentation-mit-hc-strache">an der Adresse</a> der ORFG vor. Gerne wird jetzt die 2. Nationalratspräsidentin Doris Bures dem 1. Präsidenten <a href="https://alexandrabader.wordpress.com/2020/10/14/sobotka-soll-zuruecktreten-mit-doskozil-und-tanner/">Wolfgang Sobotka</a> gegenübergestellt, wenn es um den Vorsitz in U-Ausschüssen geht; es ist aber doch interessant, dass ihre Tochter Bettina in der Kanzlei von Richard Soyer <a href="https://www.anwaltsbuero.at/de/mitarbeiterinnen/bettina_caspar-bures">tätig ist</a>. Ausserdem spielte sie mit Peter Pilz zusammen, als dieser <a href="https://www.ots.at/presseaussendung/OTS_20220303_OTS0194/stocker-vorsitzende-bures-ignoriert-verfahrensrichter-und-verfahrensordnung">als Zeuge</a> in den jetzigen Korruptions-UA geladen war. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/PLjpXWUfjjU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Nach dem</em> <em>Urteil </em></figcaption></figure>



<p>Julian Hessenthaler <a href="https://www.eu-infothek.com/exxpress-schmitt-schmidt-vom-30-03-2022-julian-hessenthaler-prozess-urteil-vom-landesgericht-st-poelten-zu-einer-haftstrafe-von-dreieinhalb-jahren-das-urteil-ist-noc/">wurde</a> zum Helden und zum Whistleblower <a href="https://alexandrabader.wordpress.com/2021/09/08/ibizagate-whistleblower-hessenthaler/">stilisiert</a>, wobei sich auch Amnesty für ihn einsetzte. Es wurde <a href="https://www.ots.at/presseaussendung/OTS_20220330_OTS0202/aviso-schuldspruch-hessenthaler-kundgebung-morgen-313-18-uhr-platz-der-menschenrechte">zu einer Kundgebung</a> am 31. März 2022 auf dem Platz der Menschenrechte in Wien aufgerufen. Man kann so aber wie etwa <a href="https://zackzack.at/2022/03/31/reaktionen-auf-hessenthaler-urteil-gegen-die-meinungsfreiheit">bei Pilz</a> ersichtlich gut erkennen, wer daran mitwirkt, Kräfte im Hintergrund zu decken. Auch <a href="https://alexandrabader.wordpress.com/2021/11/03/florian-klenk-supernackt/">Florian Klenk</a> gehört dazu; man wundert sich übrigens, wie sich Hessenthaler <a href="https://alexandrabader.wordpress.com/2020/06/15/u-ausschuss-konflikt-um-das-ibiza-video/">Anwälte</a> wie Johannes Eisenberg leisten kann. Diverse <a href="https://alexandrabader.wordpress.com/2021/06/15/und-nun-ein-korruptes-korruptionsvolksbegehren/">Antikorruptionsinitiativen</a>, die dem russischen Netzwerk dienen und jene Personen schützen sollen, die noch gebraucht werden, vervollständigen das Bild. Deutsche Medien geben sich meist damit zufrieden, die unvollständigen Geschichten österreichischer Kollegen noch einmal <a href="https://alexandrabader.wordpress.com/2020/05/31/ibizagate-und-die-ablenkung-der-medien/">zu vereinfachen</a>; dies geschieht auch immer wieder im &#8222;Spiegel&#8220;. Dort legte sich <a href="https://www.spiegel.de/ausland/oesterreich-der-orwelleske-prozess-gegen-den-ibiza-video-macher-a-440c5477-86f4-4380-af45-3677ce3fed99">ein Menschenrechtsanwalt</a> für Hessenthaler ins Zeug, der auf eine angebliche Aufklärung der Eurofighter-Affäre anspielte. Doch Eurofighter steht <a href="https://alexandrabader.wordpress.com/2021/09/13/der-spiegel-und-die-eurofighter-affaere">für Vertuschen</a> gerade auch durch Medien, wobei ein Netzwerk gedeckt wird, das mit Russland zu tun hat. Vor wenigen Tagen sah ich mir <a href="https://alexandrabader.wordpress.com/2022/03/17/luftraumsicherung-eurofighter-und-russland/">Eurofighter</a> neu an und wies darauf hin, dass Irkut <a href="https://mentourpilot.com/can-russia-russify-the-irkut-mc-21-to-avoid-sanctions/">mit der MC-21</a> ein seit Jänner zugelassenes <a href="https://www.nzz.ch/mobilitaet/russlands-zweistrahler-tritt-gegen-airbus-und-boeing-an-ld.1664269">Konkurrenzprodukt</a> zu den Grossraum-Passagierjets von Airbus und Boeing auf den Markt bringt. Wie zur Bestätigung spricht Wladimir Putin davon, dass die russische Luftfahrtindustrie nun ausgebaut werden soll. 2005 ging EADS (heute Airbus Group) eine nun nicht mehr bestehende <a href="https://www.manager-magazin.de/unternehmen/artikel/a-341629.html">Partnerschaft</a> mit Irkut ein; 2006 gründete Putin die <a href="https://de.wikipedia.org/wiki/OAK_(Luftfahrtkonzern)">United Aircraft Corporation</a> (OAK), um diese Zusammenarbeit abzusichern. In jenem Jahr versprach Gusenbauer im Wahlkampf zwar, die Eurofighter abzubestellen, doch er musste Putin <a href="https://alexandrabader.wordpress.com/2021/02/26/justizkrise-rollt-die-eurofighter-verfahren-wieder-auf/">einen Vergleich</a> liefern. 2017 <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">attackierte</a> der damalige Verteidigungsminister Hans Peter Doskozil unterstützt von Pilz und mit ehemaligen <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">Ukraine Lobbying-Partnern</a> Gusenbauers die Kapitalisierung von Airbus. Auch das ist im Rückblick nicht überraschend, wenn man sich Putin heute anhört. 92% der Anteile an der OAK gehören seit 2018 per Dekret Putins dem 2007 gegründeten Staatskonzern <a href="https://de.wikipedia.org/wiki/Rostec">Rostec</a> mit <a href="https://de.wikipedia.org/wiki/Sergei_Wiktorowitsch_Tschemesow">Sergej Tschemesow</a> an der Spitze, der Putin noch vom KGB her kennt.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/mP9BV8WRxjo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Putin am 31. März</em></figcaption></figure>



<p>Medial wird nun verbreitet, Putin sei falsch beraten und <a href="https://youtu.be/nzkT5fk0N5Y">wisse gar nicht</a>, was in der Ukraine passiert. Manche versteigen sich zur Behauptung, dass er Bescheid wüsste, würde er &#8222;seriöse deutsche Medien&#8220; konsumieren. Putin lehne aber das Internet ab, was wir ihm offenbar glauben sollen, wo er vom KGB kommt und sein System diesem mehr Macht denn je verleiht. Er lernte, seinem Gegenüber das zu sagen, was dieses hören will, dabei aber stets <a href="https://alexandrabader.wordpress.com/2022/03/14/wie-erkennt-man-tauschung-im-krieg/">mit Täuschung</a> zu arbeiten. Weit realistischer schätzt ihn wohl der russische  Journalist <a href="https://de.wikipedia.org/wiki/Andrei_Alexejewitsch_Soldatow">Andrei Soldatov</a> ein, der unten von der Deutschen Welle interviewt wird und zuvor alles <a href="https://www.news.de/politik/856174617/wladimir-putin-abgesetzt-durch-putsch-von-frustrierten-top-generaelen-kreml-tyrann-wuetet-wegen-falsch-informationen-des-fsb-ueber-ukraine/1/">für möglich</a> hielt. Denn Putin wird gerade von denen weder kritisiert noch hintergangen, die ihm seine Karriere verdanken, und dazu gehören auch Personen bei den Geheimdiensten und <a href="https://www.fr.de/manifest.json">aus diesen</a>. Viele Menschen kennen nur Putin an der Spitze des Staates, während in anderen Ländern Regierungschefs kommen und gehen; Putin hat ihnen einiges an Erfahrung voraus. Die Vorstellung ist realitätsfern, dass es einen Putsch gegen ihn geben könnte und dass daran das Militär federführend beteiligt sein könnte. Der Interviewer stellt jedoch zu Recht fest, dass man gar nicht wisse, wer dem Militär die Befehle gebe und Verteidigungsminister Sergej Schoigu einige Zeit von der Bildfläche verschwunden war. Es wurde auch <a href="https://exxpress.at/alles-geplant-nicht-abgelegte-uhr-enttarnt-russischen-verteidigungsminister/">eine Aufnahme</a> aus der Konserve mit ihm verwendet, als der Angriff auf die Ukraine am 24. Februar 2022 startete; man rätselt auch, ob er <a href="https://www.n-tv.de/technik/Juengster-Schoigu-Auftritt-nur-ein-Fake-article23229225.html">tatsächlich</a> wieder auftauchte. Man versteht dies aus österreichischer Sicht, wo es ja schliesslich heisst, dass &#8222;unser&#8220; Verteidigungsministerium praktisch <a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">eine Abteilung</a> der GRU sei. Dies nicht etwa, weil das Bundesheer Putin sonst gefährlich wird, sondern weil es auch Lagebeurteilungen durchführt und das sicherheitspolitische Umfeld für die Regierung analysiert. Soldatov bemerkt, dass es in Russland <em>keine Opposition</em> mehr gibt, weil diese unter dem Griff des Systems Putin zerbricht. Auch im Westen schreitet die Gleichschaltung voran, was man nur dann erkennt, wenn man die Verbindung zwischen <a href="https://alexandrabader.wordpress.com/2021/12/03/ist-das-system-kurz-wirklich-am-ende/">scheinbar</a> getrennten politischen Lagern erkennt. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/o8t3Qr758Vw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Interview mit Andrei Soldatov </em></figcaption></figure>



<p>Man kann von Destabilisierung sprechen, aber auch von &#8222;<a href="https://en.wikipedia.org/wiki/Social_disruption">disrupting society</a>&#8222;, was man in englischsprachigen Diskussionen oft hört. Dies trifft es besser, weil ja tatsächlich das unterbrochen wird, was üblich ist und uns natürlich erscheint. Der Charakter <em>der Fremdbestimmung</em> wird deutlicher, man muss darum kämpfen, dass alles wieder seinen gewohnten Gang geht. Dies beinhaltet zwar die Möglichkeit von Veränderungen, doch diese sind dann <em>selbstgewählt</em> bzw. mit anderen abgesprochen, ohne dass jemand mit gezinkten Karten spielt. Während am 18. Mai 2019 ein paar tausend Leute den ganzen Tag vor dem Bundeskanzleramt <a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/">ausharrten</a>, auch als Strache schon seinen Rücktritt erklärt hatte, dauerte es, bis dort gegen C-Massnahmen demonstriert wurde. Mehr als die heutige Regierung konnte auch Strache Österreich <a href="https://alexandrabader.wordpress.com/2021/03/23/projekt-ballhausplatz-ibizagate-und-silberstein/">nicht gefährden</a>, was aber kein Grund ist, ihn zu entlasten. Damals blieb übrigens Karin Kneissl in der Regierung, zu deren Hochzeit Putin anreiste und die jetzt <a href="https://kurier.at/politik/ausland/kneissl-will-bei-rosneft-bleiben/401929780">im Aufsichtsrat</a> von Rosneft sitzt. Wenn jetzt von Lieferengpässen die Rede ist, erinnern wir uns gut an den Beginn &#8222;der Pandemie&#8220;, denn es ist, als werde nun doch Wirklichkeit, was wir uns 2020 schon vorstellen sollten. Es ist, als ob C eine Stufe war und jetzt der Krieg in der Ukraine auch wegen der getriggerten Reaktionen <a href="https://alexandrabader.wordpress.com/2022/02/23/kriegsspiele-muskelspiele-und-maskenspiele/">die nächste Stufe</a> ist. Vielfach mischt sich die Ablehnung des C-Narrativs mit der Erzählung von QAnon, die jetzt dadurch befeuert wird, dass Putin <a href="https://alexandrabader.wordpress.com/2020/08/18/nein-putin-wird-euch-nicht-retten/">angeblich</a> gegen den Deep State und die Globalisten kämpft. Der <a href="https://de.wikipedia.org/wiki/Staat_im_Staate">Tiefe Staat</a> oder Staat im Staate sind simpel gesagt informelle Strukturen, deren Zweck einmal war, bei Unruhen den Fortbestand des Staatswesens zu gewährleisten. Der Begriff kommt aus dem Türkischen und wurde bei uns <a href="https://www.handelsblatt.com/arts_und_style/literatur/buchrezension-in-deep-donald-trump-und-der-tiefe-staat-mehr-als-eine-verschwoerungstheorie/25826318.html">auf dem Umweg</a> über die USA bekannt und meint nun <em>Schattenstrukturen</em>, die sich verselbständigten bzw. illegal sind. So wird eine Unzufriedenheit darüber aufgefangen, dass Regierende offenkundig <a href="https://tkp.at/2022/04/01/wie-die-usa-die-eu-in-den-untergang-treiben/">nicht uns dienen</a>, doch dafür werden absurde Erklärungen wie &#8222;alles Pädophile&#8220; angeboten.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/0tCYt4VteJU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Der Spiegel und die Verschwörungen </em></figcaption></figure>



<p>Tatsächlich wird organisierte <a href="http://betroffen.at/">sexuelle Gewalt</a> (im kirchlichen Bereich, in Heimen, in dem Jugendämter Kinder bestimmten Pflegeeltern ausliefern) viel zu wenig verfolgt. Es gibt auch , wonach sich manche Anwälte aus dem Putin-Netzwerk Opfern aufdrängen und dann deren Ansprüche einbremsen. Doch zugleich darf man <a href="https://alexandrabader.wordpress.com/2022/01/28/wie-korrupt-sind-regierung-und-opposition/">Korruption</a>, Gier, Bestechung und Erpressung mit Korrumpiertheit ebenso wenig vergessen wie Opportunismus und Ahnungslosigkeit. Korruption ist nicht nur mit der ÖVP verbunden, wie Ermittlungen und Berichte zu zeigen <a href="https://alexandrabader.wordpress.com/2021/10/09/regierungskrise-putschen-mit-peter-pilz/">scheinen</a>, die durch Ibizagate auf den Weg gebracht wurden. Dieses Kartenhaus, das die <a href="https://exxpress.at/linksaktivsiten-toben-im-netz-ueber-verurteilung-des-ibiza-mittaeters/">Hessenthaler-Fangemeinde</a> hegt und pflegt, gerät ins Wanken, wenn etwa bei <a href="https://alexandrabader.wordpress.com/2021/06/01/was-wirecard-mit-osterreich-zu-tun-hat/">Wirecard</a>, bei der Pleite der <a href="https://alexandrabader.wordpress.com/2021/11/09/commerzialbank-wird-doskozil-angeklagt/">Commerzialbank</a>, bei <a href="https://alexandrabader.wordpress.com/2020/11/14/eurofighter-ihr-wollt-die-kriminellen-da-sind-sie/">Eurofighter</a> <em>genau hingesehen</em> wird. Weil der &#8222;Spiegel&#8220; all dies <em>nicht bietet</em>, ist das Video oben mit einer ungeheuer arroganten Moderatorin eingebunden. Sie und ihre Gäste tun <a href="https://alexandrabader.wordpress.com/2021/01/18/corona-und-qanon-was-tun-mit-kulten-und-ihren-anhangern/">genau das</a>, was sie bei QAnon-Anhängern feststellen: Sie <a href="https://alexandrabader.wordpress.com/2021/11/27/erwacht-endlich-aus-der-corona-trance/">huldigen</a> (etwa bei C) &#8222;einer Verschwörungserzählung&#8220;, sie &#8222;misstrauen der normalen Wirklichkeit&#8220; (zum Beispiel, wenn es <a href="https://alexandrabader.wordpress.com/2022/01/03/mit-aufklarung-gegen-manipulation/">um Viren</a> geht), sie lassen sich nicht davon beirren, dass &#8222;Prophezeiungen nicht eintreffen&#8220; (&#8222;nur ein kurzer Lockdown, nur eine Maske, nur <a href="https://www.eu-infothek.com/exxpress-weltrekord-oesterreich-hat-pro-einwohner-riesige-testquote-wer-kassiert-wer-sind-die-geheimen-lobbyisten-fuer-diesen-4-milliarden-euro-schweren-test-wahnsinn/">ein paar</a> Tests, <a href="https://alexandrabader.wordpress.com/2021/10/21/nationalfeiertag-impfen-statt-neutralitat/">nur ein kleiner Pieks</a>&#8220; usw.) und sind einem &#8222;kollektiven Wahn&#8220; verfallen (&#8222;Ungeimpfte gefährden Geimpfte&#8220;, &#8222;die Impfung&#8220; sei  <a href="https://report24.news/ard-wird-nach-beitrag-zu-impfschaeden-mit-erfahrungsberichten-betroffener-ueberschuettet/">harmlos</a>). Die Sendung befasst sich auch mit der Rolle von Telegram-Gruppen, wobei der Gründer von Telegram <a href="https://www.weforum.org/people/pavel-durov">Pawel Durow</a> zu den Gästen von <a href="https://alexandrabader.wordpress.com/2022/02/22/klaus-schwab-wladimir-putin-und-die-geopolitik/">Klaus Schwab</a> gehört. Die &#8222;Süddeutsche&#8220; befasst sich <a href="https://www.sueddeutsche.de/politik/podcast-thema-russland-desinformation-trolle-1.5557152">in einem Podcast</a> mit &#8222;Russlands Desinformation: Trolle, Fakes und Propaganda&#8220; und verweist auf eine Trollfabrik in St. Petersburg, die wie die Gruppe Wagner (auf die ich <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/">hier</a> eingehe) mit dem Oligarchen <a href="https://de.wikipedia.org/wiki/Jewgeni_Wiktorowitsch_Prigoschin">Jewgenij Prigoschin</a> zu tun hat. Redakteur Kai Strittmatter (der Mails nicht beantwortet) erzählt von zwei via Facebook geschaffenen Gruppen von Amerikanern, die auch real gegeneinander demonstrierten &#8211; eben <em>Teile und Herrsche</em>.</p>



<p><strong>Diese Recherchen erfordern sehr viel Aufwand und sind in dieser Form einzigartig. Es ist immer notwendig, alles neu zu bewerten und weitere Puzzleteile zu einem sehr komplexen Bild hinzuzufügen. Davon profitiert jeder, der mit einzelnen Bereichen in Berührung gekommen ist oder der sich fragt, wie etwas einzuordnen ist. Als Grundlage für weitere Recherche, für parlamentarische Untersuchungen, für Ermittlungen der Justiz eignet es sich auch sehr gut. Es kommt oft darauf an, durch Zufall an eine mögliche Verbindung überhaupt mal zu denken, um sie und einiges mehr zu finden.</strong></p>



<p><strong>Jeder finanzielle Beitrag dazu ist herzlich willkommen:</strong><br><strong>Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX</strong></p>



<p><strong>Vielen Dank!</strong></p>



<p><strong>Für Inputs und Feedback etc. bin ich auch telefonisch erreichbar unter</strong> <strong>+43 (0)66499809540</strong></p>



<p></p>



<p class="has-text-align-center"></p>
			<div id="atatags-26942-6247e57f641ab"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6247e57f641ab',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55791" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55791" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55791" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-55791-6247e57f65838' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101183306&amp;post_id=55791&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-55791-6247e57f65838' data-name='like-post-frame-101183306-55791-6247e57f65838' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/" rel="prev"><span class="meta-nav">&larr;</span> Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			4 Kommentare zu &bdquo;<span>Putin und Ibizagate: Teile und&nbsp;herrsche</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-43332" class="comment byuser comment-author-romanfidel even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-43332" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/629525b50204dee532d52524fd0aec7d?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://unstrennenwelten.wordpress.com' rel='external nofollow ugc' class='url'>romanfidel</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/#comment-43332"><time datetime="2022-04-01T09:49:15+02:00">1. April 2022 um 9:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Auf meiner, von Ihnen so geschätzten Seite finden Sie heute einen Literaturtip für Sie. Ich mag ja Putin aus kleinlichen Gründen nicht (einmal KGB, immer KGB), aber was ist mit der CIA als einem anderen Ei aus dem gleichen Nest? Auf welchem der tausend Wege geht’s nach Rom?</p>
<p id="comment-like-43332" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?like_comment=43332&#038;_wpnonce=fd33081020" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-43332" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?replytocom=43332#respond' data-commentid="43332" data-postid="55791" data-belowelement="div-comment-43332" data-respondelement="respond" data-replyto="Antworte auf romanfidel" aria-label='Antworte auf romanfidel'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-43334" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-43334" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/#comment-43334"><time datetime="2022-04-01T10:45:40+02:00">1. April 2022 um 10:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mich interessiert Geschichtsrevisionismus nicht, aber vielleicht versuchen Sie es bei den Jüngern von William Toel? </p>
<p>Ist es Ihnen wirklich so neu, dass man nie wirklich &#8222;Ex&#8220;-Geheimdienstler ist? Alles ist mit Vorsicht zu geniessen, was jemand mit so einem Background sagt. Es muss nicht falsch sein, aber er (oder sie) weiss, wie man Desinformationen unauffällig verpackt.</p>
<p id="comment-like-43334" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?like_comment=43334&#038;_wpnonce=7669028637" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-43334" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?replytocom=43334#respond' data-commentid="43334" data-postid="55791" data-belowelement="div-comment-43334" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-43333" class="comment byuser comment-author-alexandrabader bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-43333" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/#comment-43333"><time datetime="2022-04-01T10:05:09+02:00">1. April 2022 um 10:05</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>PS: zwei wichtige Aspekte von Ibizagate hatten in diesem Text keinen Platz mehr. Zum einen die initiierten Veränderungen bei den Casinos Austria, die man versteht, wenn man sich mit anderen Beispielen befasst. </p>
<p>Sehr viel hat dazu EU-Infothek, etwa hier:</p>
<p><a href="https://www.eu-infothek.com/casino-affaere-sazka-chef-karel-komarek-wollte-von-bk-sebastian-kurz-casag-anteile-kaufen/" rel="nofollow ugc">https://www.eu-infothek.com/casino-affaere-sazka-chef-karel-komarek-wollte-von-bk-sebastian-kurz-casag-anteile-kaufen/</a></p>
<p>Kurz nach Ibizagate landete ein anonymes Schreiben bei der Korruptionsstaatsanwaltschaft, entweder mit 21. oder 31. Mai 2019 auf dem Eingangsstempel. Es war der Auslöser für alle folgenden Ermittlungen:</p>
<p><a href="https://www.eu-infothek.com/casino-affaere-hausdurchsuchungen-am-12-november-2019-bei-ex-finanzminister-casag-aufsichtsratsvorsitzenden-und-anderen/" rel="nofollow ugc">https://www.eu-infothek.com/casino-affaere-hausdurchsuchungen-am-12-november-2019-bei-ex-finanzminister-casag-aufsichtsratsvorsitzenden-und-anderen/</a></p>
<p>Man muss sich der Bedeutung dessen bewusst werden:</p>
<p><a href="https://www.eu-infothek.com/causa-casino-anonymer-brief-an-wksta-ist-ursache-der-ersten-hausdurchsuchung-bei-einem-ehemaligen-oesterreichischen-vizekanzler/" rel="nofollow ugc">https://www.eu-infothek.com/causa-casino-anonymer-brief-an-wksta-ist-ursache-der-ersten-hausdurchsuchung-bei-einem-ehemaligen-oesterreichischen-vizekanzler/</a></p>
<p>Ich weiss inzwischen, dass die WKStA einen Elefanten als Mücke betrachtet und eine Mücke als Elefanten. Da sie Elefanten zur Mücke macht, relativiert sich auch ihr Umgang mit Korruption allgemein, selbst wenn sie manchmal ins Schwarze trifft. Die Frage ist ja, wo sie keinerlei Anstalten unternimmt, etwas herauszufinden.</p>
<p>Ich habe auch einiges zu den Casinos geschrieben, bei denen zunächst der tschechische Oligarch Karel Komarek einstieg und schliesslich nach Ibizagate die Novomatic ihm ihre Anteile verkaufte, ohne dass die ÖBAG mit Thomas Schmid Einwände erhob:</p>
<p><a href="https://alexandrabader.wordpress.com/2020/06/09/casinos-austria-warum-man-uns-am-schmaeh-haelt/" rel="nofollow ugc">https://alexandrabader.wordpress.com/2020/06/09/casinos-austria-warum-man-uns-am-schmaeh-haelt/</a></p>
<p>Die WKStA ermittelt auf Zuruf von Peter Pilz gegen Wolfgang Sobotka, der noch absolut okay war, als er den Eurofighter UA 2018/19 leitete. In diesem Fall geht es auch um einen Ex-Kabinettschef im Innenministerium, während Pilz und die WKStA den Ex-Kabinettschef im BMLV immer deckten. Das Agieren der SPÖ im Eurofighter UA 2017 (Sobotka Innenminister, Karlheinz Kopf Ausschussvorsitzender) wurde über eine Mitarbeiterin der Kanzlei Lansky koordiniert (Gusenbauer decken, Darabos eintunken): </p>
<p><a href="https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/" rel="nofollow ugc">https://alexandrabader.wordpress.com/2021/11/11/wann-geht-die-justiz-gegen-rote-korruption-vor/</a></p>
<p>Der zweite Ibiza-Aspekt ist der angebliche Plan Straches, das österreichische Wasser zu verkaufen, denn später gab es eine Auseinandersetzung um Güssinger Mineralwasser: </p>
<p><a href="https://burgenland.orf.at/stories/3051841/" rel="nofollow ugc">https://burgenland.orf.at/stories/3051841/</a></p>
<p>Hier kommt der eingebürgerte Russe Andrei Kotchetkov ins Spiel, der zwar mit Gudenus verbunden ist, aber auch mit Gusenbauer, Hannes Jarolim, Franz Schnabl, Andreas Staribacher, Franz Löschnak, Richard Schenz und anderen: </p>
<p><a href="https://profil.at/amp/home/alizee-bank-engagement-schenz-loeschnak-348893" rel="nofollow ugc">https://profil.at/amp/home/alizee-bank-engagement-schenz-loeschnak-348893</a></p>
<p>Kotchetkov wird auch mit der Avcon Jet in Verbindung gebracht, die Jets betreute, welche die Oligarchen Oleg Deripaska und Dmytro Firtash von Raiffeisen leasten (wobei Siegfried Wolf mitmischte). Seine E &amp; A Beteiligungs GmbH befindet sich im Nachbarhaus von SPÖ-Anwalt Michael Pilz in der Alserstrasse in Wien.</p>
<p>Pilz war Konzipient bei Gabriel Lansky und Georg Zanger und ist an der Skills Group von Stefan Sengl beteiligt, der den SPÖ-Wahlkampf 2017 zunächst leitete. Pilz fungierte als Vertrauensperson &#8222;von&#8220; Darabos im Eurofighter UA 2017. Kotchetkov arbeitete mit Gustav Pochalko bei der KPÖ-Firma Express Interfracht,  die in der Rail Cargo aufging; Pochalko war der Lebensgefährte von Rudolfine Steindling. Hier eine frühere Recherche dazu:</p>
<p><a href="https://alexandrabader.wordpress.com/2019/08/05/coup-teil-49-ein-u-ausschuss-zu-ibizagate/" rel="nofollow ugc">https://alexandrabader.wordpress.com/2019/08/05/coup-teil-49-ein-u-ausschuss-zu-ibizagate/</a></p>
<p>Hier etwas von 2021, wobei der Pilz im Titel Peter ist, der nicht mit Michael verwandt ist:</p>
<p><a href="https://alexandrabader.wordpress.com/2021/08/14/la-famiglia-benko-gusenbauer-und-pilz/" rel="nofollow ugc">https://alexandrabader.wordpress.com/2021/08/14/la-famiglia-benko-gusenbauer-und-pilz/</a></p>
<p>Der &#8222;Verein der Freunde der russischen Mafia&#8220; at work&#8230;..</p>
<p id="comment-like-43333" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?like_comment=43333&#038;_wpnonce=fcec826824" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-43333" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?replytocom=43333#respond' data-commentid="43333" data-postid="55791" data-belowelement="div-comment-43333" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-43340" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-43340" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Scotti</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/#comment-43340"><time datetime="2022-04-02T07:33:26+02:00">2. April 2022 um 7:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der wertelose Mensch: In den meisten Fällen geht es wohl um Macht. Das wäre zumindest verständlich und nachvollziehbar. In Österreich und bei den Welteliten geht es jedoch primär um Bereicherung oder Abwendung von Schaden wegen Bereicherung, und die Macht ist lediglich das Instrument dafür.<br />
Unsere Vorstellung, dass hier der Mensch, der Staat, die Nationalität, Gesetze oder sogar die eigene Partei eine große Rolle spielt muss korrigiert werden. Wertelos heißt in diesem Fall, völlig wertelos ohne Glaube, Ideologie, Moral oder Ethik und die Bereicherung mit allen illegalen, wirtschaftlichen, psychologischen und sozialen Methoden.</p>
<p id="comment-like-43340" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?like_comment=43340&#038;_wpnonce=a2af89b941" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-43340" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/?replytocom=43340#respond' data-commentid="43340" data-postid="55791" data-belowelement="div-comment-43340" data-respondelement="respond" data-replyto="Antworte auf Scotti" aria-label='Antworte auf Scotti'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/01/putin-und-ibizagate-teile-und-herrsche/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95925c080a" /><input type="hidden" name="_wp_http_referer" value="/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='55791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="068190f36c" /></p>
<input type="hidden" name="genseq" value="1648878975" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="195"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10.24pt;" aria-label="Alexander van der Bellen (298 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (794 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 10.24pt;" aria-label="Bundesheer (300 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20.04pt;" aria-label="Christian Kern (675 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.92pt;" aria-label="Donald Trump (343 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.44pt;" aria-label="Eurofighter (427 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 14.44pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 11.08pt;" aria-label="George Soros (324 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 13.88pt;" aria-label="Grüne (402 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.16pt;" aria-label="Hans Peter Doskozil (748 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.68pt;" aria-label="Hans Peter Haselsteiner (288 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.96pt;" aria-label="Heinz Christian Strache (293 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 10.24pt;" aria-label="Ibizagate (301 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.2pt;" aria-label="Norbert Darabos (637 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-15" style="font-size: 9.68pt;" aria-label="Oleg Deripaska (287 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20.32pt;" aria-label="Peter Pilz (684 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 13.88pt;" aria-label="Rene Benko (405 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 19.2pt;" aria-label="Sebastian Kurz (629 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 20.32pt;" aria-label="SPÖ (698 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.56pt;" aria-label="Tal Silberstein (467 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.68pt;" aria-label="U-Ausschuss (286 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 8.84pt;" aria-label="USA (269 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.56pt;" aria-label="Wahlkampf (261 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8pt;" aria-label="Werner Faymann (253 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 13.6pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Scotti bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43340">Putin und Ibizagate: Teile und&nbsp;herrsche</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43334">Putin und Ibizagate: Teile und&nbsp;herrsche</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43333">Putin und Ibizagate: Teile und&nbsp;herrsche</a>						</li>

												<li class="recentcomments">
							<a href='http://unstrennenwelten.wordpress.com' rel='external nofollow ugc' class='url'>romanfidel</a> bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43332">Putin und Ibizagate: Teile und&nbsp;herrsche</a>						</li>

												<li class="recentcomments">
							Michael bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43330">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>						</li>

												<li class="recentcomments">
							Elke Müller bei <a href="https://alexandrabader.wordpress.com/2022/03/14/wie-erkennt-man-tauschung-im-krieg/comment-page-1/#comment-43328">Wie erkennt man Täuschung im&nbsp;Krieg?</a>						</li>

												<li class="recentcomments">
							Walter Roth bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43327">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43323">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43322">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>						</li>

												<li class="recentcomments">
							Andreas Furtner bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43321">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" aria-current="page">Putin und Ibizagate: Teile und&nbsp;herrsche</a>
											<span class="post-date">1. April 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>
											<span class="post-date">30. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">Österreich: Verteidigungsressort in den Händen der&nbsp;GRU?</a>
											<span class="post-date">27. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/25/war-osterreich-jemals-neutral/">War Österreich jemals&nbsp;neutral?</a>
											<span class="post-date">25. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/22/was-wird-hier-wirklich-gespielt/">Was wird hier wirklich&nbsp;gespielt?</a>
											<span class="post-date">22. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/19/oligarchen-gegen-putin-alles-nur-bluff/">Oligarchen gegen Putin &#8211; alles nur&nbsp;Bluff?</a>
											<span class="post-date">19. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/17/luftraumsicherung-eurofighter-und-russland/">Luftraumsicherung, Eurofighter und&nbsp;Russland</a>
											<span class="post-date">17. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/15/warum-putins-netzwerk-in-osterreich-intakt-ist/">Warum Putins Netzwerk in Österreich intakt&nbsp;ist</a>
											<span class="post-date">15. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/14/wie-erkennt-man-tauschung-im-krieg/">Wie erkennt man Täuschung im&nbsp;Krieg?</a>
											<span class="post-date">14. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/11/schutzt-osterreich-oleg-deripaska/">Schützt Österreich Oleg&nbsp;Deripaska?</a>
											<span class="post-date">11. März 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" aria-current="page">Putin und Ibizagate: Teile und&nbsp;herrsche</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">Österreich: Verteidigungsressort in den Händen der&nbsp;GRU?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/25/war-osterreich-jemals-neutral/">War Österreich jemals&nbsp;neutral?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/22/was-wird-hier-wirklich-gespielt/">Was wird hier wirklich&nbsp;gespielt?</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" aria-current="page">Putin und Ibizagate: Teile und&nbsp;herrsche</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">Österreich: Verteidigungsressort in den Händen der&nbsp;GRU?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/25/war-osterreich-jemals-neutral/">War Österreich jemals&nbsp;neutral?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/22/was-wird-hier-wirklich-gespielt/">Was wird hier wirklich&nbsp;gespielt?</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-6247e57f6f54d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6247e57f6f54d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Scotti" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43340">Putin und Ibizagate: Teile und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43334">Putin und Ibizagate: Teile und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43333">Putin und Ibizagate: Teile und&hellip;</a></td></tr><tr><td title="romanfidel" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://unstrennenwelten.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/629525b50204dee532d52524fd0aec7d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://unstrennenwelten.wordpress.com" rel="nofollow">romanfidel</a> bei <a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/comment-page-1/#comment-43332">Putin und Ibizagate: Teile und&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43330">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="Elke Müller" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/269c47499b93b2fae12591962e761bad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Elke Müller bei <a href="https://alexandrabader.wordpress.com/2022/03/14/wie-erkennt-man-tauschung-im-krieg/comment-page-1/#comment-43328">Wie erkennt man Täuschung im&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43327">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43323">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43322">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="Andreas Furtner" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fea9048b4c00624cd5db7e5bf1325d65?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Andreas Furtner bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43321">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43320">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43319">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43318">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="gunst01" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://projekt2a.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/11d1c00df72244e9b57f395bba42fd0b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://projekt2a.wordpress.com" rel="nofollow">gunst01</a> bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43316">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/comment-page-1/#comment-43315">Warum &#8222;wir&#8220; Putin&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" aria-current="page">Putin und Ibizagate: Teile und&nbsp;herrsche</a>
											<span class="post-date">1. April 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/30/warum-wir-putin-unterschatzt-haben/">Warum &#8222;wir&#8220; Putin unterschätzt&nbsp;haben</a>
											<span class="post-date">30. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/27/osterreich-verteidigungsressort-in-den-handen-der-gru/">Österreich: Verteidigungsressort in den Händen der&nbsp;GRU?</a>
											<span class="post-date">27. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/25/war-osterreich-jemals-neutral/">War Österreich jemals&nbsp;neutral?</a>
											<span class="post-date">25. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/22/was-wird-hier-wirklich-gespielt/">Was wird hier wirklich&nbsp;gespielt?</a>
											<span class="post-date">22. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/19/oligarchen-gegen-putin-alles-nur-bluff/">Oligarchen gegen Putin &#8211; alles nur&nbsp;Bluff?</a>
											<span class="post-date">19. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/17/luftraumsicherung-eurofighter-und-russland/">Luftraumsicherung, Eurofighter und&nbsp;Russland</a>
											<span class="post-date">17. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/15/warum-putins-netzwerk-in-osterreich-intakt-ist/">Warum Putins Netzwerk in Österreich intakt&nbsp;ist</a>
											<span class="post-date">15. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/14/wie-erkennt-man-tauschung-im-krieg/">Wie erkennt man Täuschung im&nbsp;Krieg?</a>
											<span class="post-date">14. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/11/schutzt-osterreich-oleg-deripaska/">Schützt Österreich Oleg&nbsp;Deripaska?</a>
											<span class="post-date">11. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/09/nachrichtendienste-vs-putins-agentenheer/">Nachrichtendienste vs. &#8222;Putins Agentenheer&#8220;</a>
											<span class="post-date">9. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/08/mafia-wars-wir-haben-ein-oligarchen-problem/">Mafia Wars: Wir haben ein Oligarchen-Problem!</a>
											<span class="post-date">8. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/06/wie-gross-ist-putins-einfluss-in-osterreich/">Wie gross ist Putins Einfluss in&nbsp;Österreich?</a>
											<span class="post-date">6. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/04/ist-wladimir-putin-tatsachlich-gescheitert/">Ist Wladimir Putin tatsächlich&nbsp;gescheitert?</a>
											<span class="post-date">4. März 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/03/02/ukraine-krieg-was-steckt-wirklich-dahinter/">Ukraine-Krieg: Was steckt wirklich&nbsp;dahinter?</a>
											<span class="post-date">2. März 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2022/04/'> April 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/03/'> März 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 2.127 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="101183306"/>
					<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2dcee7d231" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Folgen					</button>
				</p>
			</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202213z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-629525b50204dee532d52524fd0aec7d">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-269c47499b93b2fae12591962e761bad">
	</div>
	<div class="grofile-hash-map-17f78b0d2c0270457337be3279c18d5a">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-fea9048b4c00624cd5db7e5bf1325d65">
	</div>
	<div class="grofile-hash-map-11d1c00df72244e9b57f395bba42fd0b">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=4bd774e5a0","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"55791","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 2.127 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2dcee7d231" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F04%2F01%2Fputin-und-ibizagate-teile-und-herrsche%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F04%2F01%2Fputin-und-ibizagate-teile-und-herrsche%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F04%2F01%2Fputin-und-ibizagate-teile-und-herrsche%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-evR">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/55791">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2022\/04\/01\/putin-und-ibizagate-teile-und-herrsche\/":55791};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/01/putin-und-ibizagate-teile-und-herrsche/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9kOFuwyAMhF9ohHWdqv2Z9igTBTcxBcPAJM3bz1FXqdvS/AIdd5996Ckrm4iBWPuqHYxoIV86X5/03VNsKofWI1Ud8AxVfzVoMBhyAcqG2aYYRVLXkP8j3IJINjT321Agh7mLSGsmjKaHGpJx4B55oqmJykOElwZl/jm6FfOtDQ8QJZLbUfMkwswDFgaghXJqZBkT1Y0/8MDZ2LP+lPGCQGYoijFCQIKNnHGyjTqaslSRjNwUFyFtDStQs6yDI6gRHaQVZa3kHWFC1wNX3afUB1gmUg2G4Z8gjI/4vju87l+eD/u3nf8G81rdsg=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1639737289h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'55791','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVKWUJzSkpkUGN6JVUxTG9ELlhbY0ZWTEpHNiUsYVlwcXMyJnpJTklYYVBBLG12ciZjRGU3UXpbQ1VsbGN2L2NDXUo4cDhHMEssNF1VdS9YM3RBby5WaCYzL2FBXWx2MVpYWSxkaTgyaGVQLnZFMkZpZi0uMCVHV0twNjJuWEZLPzk2cWZLTmJ3cnBUWSxsMmJ4YSUwQUw9T1ZsTkZlVFtFSGVoQ0JvLyUsWDk0V1hISiZmVVdneml1VmYmdG1QJjhZeWpDU2VucnNxZ2JlQy94WWVOeDFbRzV6eGtyVW1MU1JEaEpIT2svamg='}]);
_stq.push([ 'clickTrackerInit', '101183306', '55791' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
