<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Feindbild Herbert Kickl | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feindbild Herbert Kickl Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neue Eurofighter-Enthüllungen vor dem&nbsp;U-Ausschuss' href='https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-5Rl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feindbild Herbert Kickl" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/" />
<meta property="og:description" content="In seiner früheren Rolle war Herbert Kickl FPÖ-Generalsekretär und galt als Parteistratege; dabei äußerte er sich wie seine Pendants in den anderen Parteien oft polemisch. Man kann dies nicht in ei…" />
<meta property="article:published_time" content="2018-09-01T20:15:08+00:00" />
<meta property="article:modified_time" content="2018-09-01T20:15:08+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="289" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Feindbild Herbert Kickl" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In seiner früheren Rolle war Herbert Kickl FPÖ-Generalsekretär und galt als Parteistratege; dabei äußerte er sich wie seine Pendants in den anderen Parteien oft polemisch. Man kann dies nicht in ein Regierungsamt mitnehmen, sondern muß sich mäßigen, was ihm sichtlich schwerfällt. Doch ist dies schon ausreichend, ihn zum Feindbild zu stilisieren, wie es die Medien&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-22527 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-22527" class="post-22527 post type-post status-publish format-standard hentry category-medien category-politik tag-afd tag-airbus tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-autoritaer tag-oevp tag-beate-meinl-reisinger tag-bundesheer tag-bundestag tag-bvt tag-christian-kern tag-cia tag-doris-bures tag-florian-klenk tag-gabriel-lansky tag-geheimdienste tag-gert-polli tag-hausdurchsuchung tag-herbert-kickl tag-ib-affaere tag-innenministerium tag-israel tag-justiz tag-kabinett tag-kosovokrieg tag-misstrauensantrag tag-neos tag-opposition tag-peter-gauweiler tag-peter-pilz tag-rudi-anschober tag-rudi-fussi tag-spoe tag-tal-silberstein tag-us-militaerinterventionen tag-usa tag-verteidigungsministerium tag-willy-wimmer tag-wladimir-putin tag-wolfgang-fellner tag-wolfgang-sobotka">
	<header class="entry-header">
		
				<h1 class="entry-title">Feindbild Herbert Kickl</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/" title="Permalink zu Feindbild Herbert Kickl" rel="bookmark"><time class="entry-date" datetime="2018-09-01T22:15:08+00:00">1. September 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/afd/" rel="tag">AfD</a>, <a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/autoritaer/" rel="tag">autoritär</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/beate-meinl-reisinger/" rel="tag">Beate Meinl-Reisinger</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/bundestag/" rel="tag">Bundestag</a>, <a href="https://alexandrabader.wordpress.com/tag/bvt/" rel="tag">BVT</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/cia/" rel="tag">CIA</a>, <a href="https://alexandrabader.wordpress.com/tag/doris-bures/" rel="tag">Doris Bures</a>, <a href="https://alexandrabader.wordpress.com/tag/florian-klenk/" rel="tag">Florian Klenk</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/gert-polli/" rel="tag">Gert Polli</a>, <a href="https://alexandrabader.wordpress.com/tag/hausdurchsuchung/" rel="tag">Hausdurchsuchung</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/ib-affaere/" rel="tag">IB-Affäre</a>, <a href="https://alexandrabader.wordpress.com/tag/innenministerium/" rel="tag">Innenministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://alexandrabader.wordpress.com/tag/justiz/" rel="tag">Justiz</a>, <a href="https://alexandrabader.wordpress.com/tag/kabinett/" rel="tag">Kabinett</a>, <a href="https://alexandrabader.wordpress.com/tag/kosovokrieg/" rel="tag">Kosovokrieg</a>, <a href="https://alexandrabader.wordpress.com/tag/misstrauensantrag/" rel="tag">Misstrauensantrag</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/opposition/" rel="tag">Opposition</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-gauweiler/" rel="tag">Peter Gauweiler</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-anschober/" rel="tag">Rudi Anschober</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-fussi/" rel="tag">Rudi Fussi</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/us-militaerinterventionen/" rel="tag">US-Militärinterventionen</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/willy-wimmer/" rel="tag">Willy Wimmer</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-fellner/" rel="tag">Wolfgang Fellner</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-sobotka/" rel="tag">Wolfgang Sobotka</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>In seiner früheren Rolle war Herbert Kickl FPÖ-Generalsekretär und galt als Parteistratege; dabei äußerte er sich wie seine Pendants in den anderen Parteien oft polemisch. Man kann dies nicht in ein Regierungsamt mitnehmen, sondern muß sich mäßigen, was ihm sichtlich schwerfällt. Doch ist dies schon ausreichend, ihn zum Feindbild zu stilisieren, wie es die Medien vor Beginn des <a href="https://alexandrabader.wordpress.com/2018/06/03/der-skandal-hinter-dem-bvt-skandal/">BVT-U-Ausschusses</a> tun? Da zugleich wieder ein U-Ausschuss zu den Eurofightern stattfindet, haben wir Vergleichsmöglichkeiten, was Politik und Presse angeht. Wenn das &#8222;profil&#8220; siehe unten Kickl als schießwütig und überfordert darstellt, hat dies System, da die Medien gemeinsam ein BVT-Narrativ etablieren. Dies setzte ein, als es am 28. Februar 2018 eine Razzia in <a href="https://alexandrabader.wordpress.com/2018/03/09/ist-die-bvt-affaere-nur-ein-schmaeh/">Büros des Verfassungsschutzes</a> gab, wohlgemerkt angeordnet von der Justiz und unterstützt von der Polizei. Deswegen soll nun der Innenminister zurücktreten, der auf die Gewaltentrennung verweist und auch bestreitet,  dass es &#8222;Ermittlungsdruck&#8220; aus seinem Büro gegeben haben soll. Im &#8222;profil&#8220; beginnt es damit, dass<a href="https://www.profil.at/oesterreich/staatsaffaere-bvt-profil-titelgeschichte-10321821"> ein Auto so beim BVT parkt</a>, dass der Fluchtweg abgeschnitten ist, aber beileibe keine Panne hat. Im &#8222;Kurier&#8220; geht es um ein weiteres Täuschungsmanöver, nämlich dass im Zuge der Hausdurchsuchung<a href="https://kurier.at/politik/inland/brisanter-verdacht-telefonanlage-des-bvt-manipuliert/400106333"> die Telefonanlage</a> des BVT manipuliert worden sein soll. </em></p>
<p>Paradoxer Weise jammert der Mainstream &#8211; unterstützt von der Opposition -, dass dank Kickl &#8222;unser Geheimdienst&#8220; <em>handlungsunfähig</em> und zudem<em> international isoli</em>ert sein soll. Davon abgesehen, dass das BVT<a href="https://alexandrabader.wordpress.com/2018/06/11/bvt-debatte-geheimdienstskandal-ohne-geheimdienst/"> kein Geheimdienst</a> ist, stellt aber <em>die Durchführung der Hausdurchsuchung</em> unter Beweis, dass österreichische Sicherheitskräfte &#8211; hier in Absprache mit der Justiz, sehr wohl verdeckt operieren können. Doch die meisten Reaktionen beziehen sich gar nicht <em>auf ein paar Details o</em>der gar ein Prüfen bekannter Fakten, sondern finden auf der emotionalen Ebene statt und gelten <em>Feindbild Kickl.</em> Besonders heftig zog &#8222;Aufdecker&#8220; Peter Pilz vom Leder, den Kickl <a href="https://www.krone.at/1764550">nun klagen wird</a>, was Pilz freut, der sich vor Gerichtsverhandlungen bekanntlich<a href="https://diepresse.com/home/innenpolitik/5441917/Peter-Pilz_Prozess-wegen-Krankheit-abgesagt"> zu drücken pflegt</a>. Medien lehnen Pilz zwar <a href="https://alexandrabader.wordpress.com/2018/06/18/mansplaining-oder-feministischer-akt/">als Grabscher</a> ab, nehmen ihm aber immer noch den &#8222;<a href="https://alexandrabader.wordpress.com/2018/06/04/die-wahrheit-ueber-peter-pilz/">Aufdecker</a>&#8220; ab und <em>orientieren sich</em> an seiner Diktion, wie etwa &#8222;<a href="http://www.heute.at/politik/news/story/Minister-Kickl-holt-Ex-BVT-Chef-zurueck---Pilz-tobt-47653119">Heute</a>&#8220; zur Rückkehr von Ex-BVT-Chef Gert Polli ins Innenministerium zeigt: &#8222;Diese Nachricht alarmierte Peter Pilz, der an Pollis Rolle im deutschen Rechtsextremismus erinnerte.&#8220; Illustriert mit Pilz-Tweets, die auch &#8222;Investigativjournalist&#8220; Florian Klenk teilt, wird auf einen Auftritt Pollis bei der AfD im Juni mit  &#8222;anderen rechtsextremen Kapazundern&#8220; verwiesen. Freilich war dort auch der &#8222;rechtsextreme Kapazunder&#8220; Willy Wimmer zu hören, der 2016 und 2017 beim linken Aktionsradius Augarten in Wien sprach. Er saß lange für die CDU im Bundestag, wo er mit dem heutigen Airbus-Anwalt Peter Gauweiler (CSU) das friedenspolitische Gewissen der Fraktion war, da beide gegen Us-Militärinterventionen auftraten und gegen den Einsatz der Panavia Tornado der Bundeswehr (sowas wie die Vorläufer der Eurofighter) in Afghanistan klagten.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Staatsaffäre <a href="https://twitter.com/hashtag/BVT?src=hash&amp;ref_src=twsrc%5Etfw">#BVT</a>: Für FPÖ-Innenminister Herbert Kickl wird es immer schwieriger, das Tun seiner Leute zu rechtfertigen. Wie konnte es soweit kommen? Was trieb sie an? <a href="https://t.co/z5MCIIsomD">https://t.co/z5MCIIsomD</a></p>
<p>via <a href="https://twitter.com/mnikbakhsh?ref_src=twsrc%5Etfw">@mnikbakhsh</a> <a href="https://t.co/gKa7nBQ1Vw">pic.twitter.com/gKa7nBQ1Vw</a></p>
<p>&mdash; profil online (@profilonline) <a href="https://twitter.com/profilonline/status/1035859851669397505?ref_src=twsrc%5Etfw">September 1, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Tweet des &#8222;profil&#8220;</em></p>
<p><span id="more-22527"></span></p>
<p>Wenn<a href="https://derstandard.at/jetzt/livebericht/2000076406453/liveticker-nachlese-bvt-affaere-kickl-sieht-verschwoerungstheorie"> Redner wie Polli</a> oder auch Wimmer <em>bei einer Bandbreite an Konferenz</em>en eingeladen werden, dann geht es nicht darum, dass alle mit ihnen zu 100% übereinstimmen oder umgekehrt, denn man kann auch einem teils vorurteilsbelasteten Publikum<em> bei der Horizonterweiterung</em> helfen. Doch es ist <a href="https://kurier.at/politik/inland/paukenschlag-ex-bvt-chef-polli-zurueck-im-innenministerium/400104614">Pollis Rückkehr ins Innenministerium</a>, die Pilz alarmiert, der ihm (durch die Brille seiner amerikanischen &#8218;handler&#8216; betrachtet) Beziehungen zum Iran und zum Irak vorwirft. Als BVT-Chef wollte er nicht, dass Beamte nebenbei für die CIA arbeiten, da man <em>nur einem Land dienen</em> kann; er wurde auch dank Pilzschem Mobbing abberufen und machte dann bei Siemens Erfahrungen <a href="https://deutsche-wirtschafts-nachrichten.de/2017/04/15/wie-die-usa-siemens-zerlegten-und-die-bundesregierung-hilflos-zusehen-musste/">mit dem Wirtschaftskrieg gegen Europa</a>, den Pilz ja<a href="https://alexandrabader.wordpress.com/2018/06/06/peter-pilz-und-die-eurofighter-luege/"> siehe Eurofighter</a> unterstützt. Anders als <a href="https://zeitgeist-online.de/exklusivonline/dossiers-und-analysen/1070-antikriegstag-der-naechste-oder-der-letzte-1-september.html">Wimmer</a> und Gauweiler war Pilz für <em>jede US-Militärintervention</em> und wehe<a href="https://alexandrabader.wordpress.com/2017/06/27/der-mythos-von-der-gruenen-basis/"> den Grünen</a>, die dagegen aufstanden; als die beiden konservativen Abgeordneten gegen <a href="http://www.infopartisan.net/archive/kosovo/ko28799.html">den Kosovokrieg</a> 1999 auftraten, waren Pilz und Parteichef Alexander Van der Bellen dafür, was einige Grüne in Oberösterreich <a href="http://www.infopartisan.net/archive/kosovo/ko26299.html">zum Parteiaustritt</a> veranlaßte (sie gründeten dann die Friedenswerkstatt).</p>
<p>Detail am Rande: immer brav auf der amerikanischen Pilz-Linie war der nunmehrige Landesrat <a href="https://www.nachrichten.at/nachrichten/politik/innenpolitik/Keine-Lehre-fuer-Asylwerber-Anschober-schreibt-offenen-Brief-an-Kurz;art385,2994569">Rudi Anschober</a>, der zynisch &#8222;mitmenschlich&#8220; für die Lehre für Asylwerber kämpft. Er nimmt wie viele andere<em> nämlich in Kauf</em>, dass viele Menschen getötet und vertrieben werden, weil er nur für &#8222;Schutzsuchende&#8220;, nicht aber gegen Kriege und Regime Changes ist. Selbst der &#8222;Standard&#8220; <a href="http://derstandard.at/2000086414732/Ex-BVT-Chef-Polli-kehrt-ins-Ministerium-zurueck">erwähnt</a> beim Thema Polli die USA und Israel: &#8222;Polli war von Kanzler Wolfgang Schüssel (ÖVP) 2002 mit der Reorganisation der Staatspolizei beauftragt worden und dann bis 2008 Direktor des BVT. Damals wurden ihm undurchsichtige Kontakte zum Iran – die den USA und Israel missfielen – nachgesagt. Sie sollen auch der Grund dafür gewesen sein, dass er seinen Job als Leiter der Konzernsicherheit bei Siemens in München 2009 verlor.&#8220; Es ist kein Gerücht, dass Polli Kickl bei den Regierungsverhandlungen <em>beraten hat</em>, doch Pilz <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">stilisiert ihn</a> zum &#8222;Schlüsselmann&#8220; der BVT-Affäre, den er im U-Ausschuss zerlegen will. Manche vermuten, Polli habe das Amt seines <a href="https://alexandrabader.wordpress.com/2018/03/13/innenminister-kickl-suspendiert-den-verfassungsschutzchef/">vorübergehend suspendierten</a> Nachfolgers Peter Gridling (der aus US-Sicht viel pflegeleichter ist) übernehmen wollen; Pilz sieht ihn als Verfasser <em>jenes anonym verbreiteten Dossiers</em>, das die Justiz zu Ermittlungen anregte.</p>
<p><a href="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg"><img data-attachment-id="22528" data-permalink="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/klenkp/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg" data-orig-size="520,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="klenkp" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg?w=300&#038;h=167" data-large-file="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg?w=520" class="size-medium wp-image-22528 aligncenter" src="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg?w=300&#038;h=167" alt="" width="300" height="167" srcset="https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg?w=300&amp;h=167 300w, https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg?w=150&amp;h=83 150w, https://alexandrabader.files.wordpress.com/2018/09/klenkp.jpg 520w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Klenk retweetet Pilz</em></p>
<p>Wie <a href="https://alexandrabader.wordpress.com/2017/11/04/was-zum-fall-peter-pilz-gesagt-werden-muss/">seltsam</a> die Medienwelt mit Pilz verflochten ist, sieht man an Florian Klenk, der diesen in den frühen Morgenstunden des 4. November 2017 <em>vor Recherchen</em> wegen sexueller Übergriffe warnte, sodass der Abgeordnete dann sofort die <a href="https://alexandrabader.wordpress.com/2017/11/05/warum-peter-pilz-kein-opfer-ist/">Flucht nach vorne</a> antrat. Zwar befasste sich auch der &#8222;Falter&#8220; damit, doch es kann sein, dass es nur um das Zugeben des Offensichtlichen und darum ging, Pilz <em>für eine Weile aus der Schußlinie</em> zu nehmen. Im Herbst, als erst <em>über eine neue Regierung</em> verhandelt wurde, war klar, dass es wieder einen Eurofighter-Ausschuss geben wird, doch vom BVT war<em> noch nicht die Rede</em>. Doch es gab einen Vorgeschmack, weil die &#8222;Zivilgesellschaft&#8220; nicht nur weiter &#8222;refugees&#8220; willkommen heißen wollte, sondern die Gefahr <a href="https://alexandrabader.wordpress.com/2017/12/15/fpoe-in-der-regierung-autoritaerer-staat-hysterie/">einer autoritären Wende</a> sah, wenn die FPÖ die beiden Sicherheitsressorts übernimmt. Was vorher <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">im Verteidigungsministerium</a> möglich war, als es als SPÖ-geführt galt, hatte<em> angeblich so energische Kämpfer für die Demokratie</em> nie interessiert. Selbst wenn sich<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/"> jeder Vorwurf</a> gegenüber Kickl von Opposition und Medien als absolut berechtigt herausstellen sollte, <em>verblaßt er</em> gegen bis heute gedeckte BMLV-Mißstände. Dies stellt <a href="https://alexandrabader.wordpress.com/2018/08/04/schluss-mit-der-eurofighter-farce/">den Eurofighter-U-Ausschuss</a> auf die Probe, ob er verfassungsmäßige Vorgaben auch so genau auf ihre Einhaltung <em>bzw. Verletzung</em> untersuchen wird.</p>
<p>Während das &#8222;profil&#8220; in knalligem Rot an Anti-Trump-Titel u.a. des &#8222;Spiegel&#8220; erinnert, geht es beim Verteidigungsressort und den Eurofightern ja &#8222;nur&#8220; um die Rolle von SPÖ, Grünen und anderen<a href="https://alexandrabader.wordpress.com/2017/08/08/vw-und-airbus-angriff-auf-europas-industrie/"> im Kampf</a> gegen <em>den Konkurrenten</em> von Lockheed und Boeing auf dem Weltmarkt. Und &#8222;bloß&#8220; darum, dass die Gusenbauer-SPÖ mit dem israelischen Geheimdienstler Tal Silberstein für &#8222;Sozialfighter statt Eurofighter&#8220; wahlkämpfte und dann versuchte,<a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/"> das Versprechen</a> umzusetzen. Dies <em>um den Prei</em>s, dass man ein<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/"> an Hochverrat grenzendes Täuschungsmanöver</a> mit einem unter Druck gesetzten, abgeschotteten, überwachten formalen Minister und einem &#8222;regierenden&#8220; i.e. fremde Befehle ausführenden Kabinettschef (wie beim Vorgehen gegen Polli muß man an die USA und Israel denken). Dies wurde bisher von den Mainstreammedien, der Justiz, der SPÖ und vielen anderen <em>zugedeckt</em> bzw. ist nicht in seiner Brisanz erkannt worden. Und man muss die Opposition an ihren Taten messen, wenn sie <a href="https://www.wienerzeitung.at/nachrichten/oesterreich/politik/985673_Meinl-Reisinger-fordert-Kickl-Ruecktritt.html">medial so zitiert</a> wird: &#8222;Sowohl SPÖ-Chef Christian Kern als auch NEOS-Chefin Beate Meinl-Reisinger forderten Kickls Rücktritt. &#8218;Einer der Nachrichtendienste Österreichs ist kaputt. Das Vertrauen in einen Innenminister, der so dermaßen Unsicherheit schafft, ist nicht gegeben&#8216;, sagte Meinl-Reisinger. Kern nahm auch Kanzler Sebastian Kurz (ÖVP) in die Pflicht und befand dessen &#8218;dröhnendes Schweigen für nicht angemessen&#8216;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/6D8rm0Bxbrk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em><a href="https://alexandrabader.wordpress.com/2018/03/20/bvt-affaere-opposition-gegen-regierung/">März 2018</a> bei oe24.at</em></p>
<p>Alles wird in der Regel<a href="https://www.ots.at/topthema/bvt-entscheidung"> zum Stichwort BVT</a> per Presseaussendung <a href="https://www.ots.at/presseaussendung/OTS_20180829_OTS0124/bmi-weist-die-aktuellen-darstellungen-zum-bvt-zurueck">des Innenministeriums</a> und <a href="https://www.ots.at/presseaussendung/OTS_20180830_OTS0118/fpoe-stefan-vorwuerfe-der-opposition-gegen-innenminister-kickl-arten-in-ein-operettenartiges-schauspiel-aus">der FPÖ</a> dementiert; doch so handhaben es auch andere, wenn sie angegriffen werden. Bei den NEOS fragt sich, ob sie <a href="https://www.ots.at/presseaussendung/OTS_20180831_OTS0107/aviso-neos-pk-start-der-u-ausschuesse-zu-eurofighter-und-bvt-herausforderungen-schwerpunkte-ziele-montag-3-september-11-uhr">bei ihrer nächsten Pressekonferenz</a> zu den U-Ausschüssen beim BVT <em>aufdecken</em> und bei den Eurofightern <em>zudecken</em> wollen; bei der SPÖ muss sich Kern fragen lassen, warum er Kabinettschef Kammerhofer als Abteilungsleiter bei den ÖBB unterbrachte,<em> um ihn aus der Schußlinie zu nehmen</em> und was das mit <a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/">seinem Mentor Gusenbauer</a> zu tun hat. Außerdem ist die<a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/"> Silberstein-Affäre</a> nicht nur wegen des <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/">Verfahrens gegen Berater Rudi Fußi</a> noch lange nicht ausgestanden, sondern auch, weil der Wahlkampf 2006 <em>mit seinen Folgen für Regierungsverhandlungen und Regierung </em>schonungslos<a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/"> untersucht werden</a> muss. Der Eurofighter-Ausschuss müßte <em>eine Menge Zeugen</em> aus dem Umfeld von<a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/"> Ex-Kanzler Alfred Gusenbauer</a> vorladen einschließlich <a href="https://alexandrabader.wordpress.com/2018/08/12/was-polizeigewalt-in-rumaenien-mit-uns-zu-tun-hat/">Tal Silberstein</a>, aber auch die ehemalige Bundesgeschäftsführerin Doris Bures, die heute als 2. Nationalratspräsidentin <a href="https://kurier.at/politik/inland/bures-80-prozent-der-bvt-dokumente-sind-nicht-oeffentlich/400105991">den BVT Ausschuss leitet</a>: &#8222;Noch steht <span class="rtr-schema-org">ÖVP</span>–Nationalratspräsident und Ex-Innenminister <span class="rtr-schema-org"><a class="rtr-entity" href="https://kurier.at/themen/wolfgang-sobotka">Sobotka</a></span> auf keiner Ladungsliste, aber die Opposition wird es nicht nehmen lassen, <span class="rtr-schema-org">Sobotka</span> im U-Ausschuss befragen zu wollen. Das wäre ein Novum, dass ein amtierender Nationalratspräsident seinen Abgeordneten Rede und Antwort stehen muss. Als sicher gilt bereits, dass die <span class="rtr-schema-org">ÖVP</span> die Ladung zu verhindern suchen wird. <span class="rtr-schema-org">Bures </span>sieht hier kein Problem.</p>
<p>&#8218;Es liegt kein Ladungsverlangen vor. Wenn der Ausschuss zur Auffassung kommt, dass es erforderlich ist, gibt es nach der Verfahrensordnung keinen Grund, als Nationalratspräsident nicht zu erscheinen.'&#8220; Tatsächlich ist sie als Vorsitzende<em> ebenso fragwürdig</em> wie Sobotka bei den Eurofightern, da er als Innenminister mit vertuschte bzw. <a href="https://alexandrabader.wordpress.com/2018/04/20/was-die-u-ausschuesse-zum-bvt-und-zu-den-eurofightern-verbindet/">Vorgänge beim BVT</a> deckte, die mit der wahren Eurofighter-Affäre zusammenhingen. Eine der Verbindungen zwischen beiden Bereichen stellt der Anwalt Gabriel Lansky dar, dessen <a href="https://www.oe24.at/oesterreich/politik/BVT-Wirbel-um-geheime-Anwaltsmails-im-U-Ausschuss/347036258#.W4l9u9FXwZI.facebook">einst beschlagnahmte Mails</a> dem BVT-Ausschuss vorliegen werden; er ist Freund und Vertrauter <a href="https://alexandrabader.wordpress.com/2017/11/26/justizminister-brandstetter-geht-und-das-ist-gut-so/">Gusenbauers</a>, außerdem dessen Geschäftspartner und SPÖ-Mitglied. Übrigens sollte Pilz <em>wegen seiner Verstrickung</em> in den <a href="https://alexandrabader.wordpress.com/2018/05/26/doskozil-pilz-und-die-eurofighter-2/">Eurofighter-Skandal</a> und weil er <a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">nie österreichischen Interessen</a> diente, allenfalls als Zeuge in U-Ausschüssen sitzen. Das aber blendet eine Presse aus, die<em> eifrig damit befasst ist</em>, Kickl zum Feindbild aufzubauen. Alles wird gegen ihn verwendet, auch wenn er<a href="https://www.oe24.at/oesterreich/politik/Kickl-attackiert-in-BVT-Causa-Justiz-Urteil-weltfremd/346767574"> das Oberlandesgericht</a> nicht unbegründet <a href="https://www.kleinezeitung.at/service/newsticker/5487456/Kickl-nennt-OLGSpruch-weltfremd">kritisiert</a>: &#8222;Dass man etwa belastende Unterlagen, Beweismittel, in Form eines Amtshilfeersuchens hätte bekommen können &#8211; auf gut Deutsch, dass man diejenigen die verdächtigt werden, bittet, einem zu geben, was sie belastet &#8211; dann scheint mir das, vorsichtig formuliert, etwas weltfremd zu sein.&#8220; Bei einer Sondersitzung im März hieß es, er sehe eine &#8222;<a href="https://derstandard.at/jetzt/livebericht/2000076406453/liveticker-nachlese-bvt-affaere-kickl-sieht-verschwoerungstheorie">Verschwörungstheorie</a>&#8222;, weil er ihm unterstellte Gedanken und Schachzüge zurückwies. Medien widmen sich ausgiebig dem <a href="https://derstandard.at/2000076213483/Welche-Rolle-das-Kickl-Kabinett-in-der-BVT-Affaere-spielte">Kickl-Kabinett</a>, das &#8222;Ermittlungsdruck&#8220; aufbaute und Zeugen organisierte, haben bislang aber nicht über rechtswidrige Anzeigen Kammerhofers und ebenso illegale Einflussnahme auf Gerichte oder die Zustände im Kabinett zu seiner Zeit berichtet. Doch Hauptsache, (Noch-?) SPÖ-Chef Christian Kern fordert<a href="https://www.krone.at/1715269"> immer wieder Kickls Rücktritt</a> und versteigt sich dabei<em> in Superlative</em> der Ungeheuerlichkeit.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/RyE3uUyArCM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=210&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Kickl bei Wolfgang Fellner </em></p>
<p>Wenn der Minister (siehe Fellner-Interview) sich keiner Schuld bewusst ist, die Opposition aber dennoch <a href="https://derstandard.at/2000086267261/Opposition-gemeinsam-im-BVT-Ausschuss-aktiv">einen Mißtrauensantrag</a> stellen will, erinnert dies auch <em>an frühere Minister,</em> die im Visier standen. Doch <em>besonders absurd</em> sind Vorwürfe, dass Kickl &#8222;unseren Geheimdienst&#8220; zerstört habe, mit dem andere nicht mehr kooperieren würden. Dahinter steckt offenbar die Vorstellung, dass der Nicht-Geheimdienst BVT <em>passiv auf Infos wartet</em>, die andere <em>großzügig und ohne Hintergedanken</em> zur Verfügung stellen und selbst nichts herausfinden kann. Und ohne dass es Abgeordnete und Journalisten in den meisten Fällen ahnen, laufen sie Gefahr, selbst <a href="https://alexandrabader.wordpress.com/2018/07/08/die-geheimdienstwelt-erklaert-fuer-peter-pilz/">Teil von Geheimdienst-Inszenierungen</a> zu werden, die nicht die Sicherheit Österreichs im Auge haben, die Kickl angeblich aufs Spiel setzt. Das beginnt schon bei flotten Twitter-Kommentaren, die Narrativen <a href="https://alexandrabader.wordpress.com/2018/08/20/verfassungsschutz-hilfe-die-russen-kommen/">etwa bezüglich Putin</a> folgen und endet dabei,<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/"> die Operation</a> um die SPÖ im Verteidigungsressort und die Eurofighter zu unterstützen, ohne dies zu realisieren. Auch <a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">Beifall für Peter Pilz</a> gehört in diese Kategorie ebenso wie <em>eine ablehnende Haltung</em> gegenüber Polli, der übrigens als Agent ausgebildet wurde. Bei stark klingenden, aber übertriebenen Bezeichnungen für Kickl und die BVT-Affäre hilft ein Blick in andere Länder, etwa nach Schweden zur <a href="https://de.wikipedia.org/wiki/Informationsbyr%C3%A5n">IB-Affäre</a>, bei der ein unbekannter (also geheimer)<a href="http://www.spiegel.de/spiegel/print/d-41810668.html"> Geheimdienst</a> der Armee für Furore sorgte. In Stieg Larssons &#8222;Millenium&#8220;-Trilogie nimmt besonders Band 3 &#8222;<a href="https://de.wikipedia.org/wiki/Vergebung_(Roman)">Vergebung</a>&#8220; Anleihen bei der IB-Affäre.</p>
<p>&nbsp;</p>
<div id="atatags-370373-5b8b36d8bd715">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b8b36d8bd715', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b8b36d8bd74c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b8b36d8bd74c',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b8b36d8bd74e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b8b36d8bd74e',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22527" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22527" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-22527" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22527" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Feindbild%20Herbert%20Kickl%20https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-22527-5b8b36d8c0452' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=22527&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-22527-5b8b36d8c0452' data-name='like-post-frame-101183306-22527-5b8b36d8c0452'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/" rel="prev"><span class="meta-nav">&larr;</span> Neue Eurofighter-Enthüllungen vor dem&nbsp;U-Ausschuss</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/01/feindbild-herbert-kickl/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67b0ccb915" /><input type="hidden" name="_wp_http_referer" value="/2018/09/01/feindbild-herbert-kickl/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3baa7b862c" /></p>
<input type="hidden" name="genseq" value="1535850200" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (137 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 12.22641509434pt;" aria-label="Alfred Gusenbauer (199 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 11.433962264151pt;" aria-label="Angela Merkel (184 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8pt;" aria-label="Bundesheer (137 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.566037735849pt;" aria-label="Christian Kern (349 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.22641509434pt;" aria-label="Donald Trump (199 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 11.962264150943pt;" aria-label="Eurofighter (192 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 13.811320754717pt;" aria-label="Flüchtlinge (229 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 15.396226415094pt;" aria-label="FPÖ (262 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 16.188679245283pt;" aria-label="George Soros (280 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.452830188679pt;" aria-label="Grüne (290 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 15.132075471698pt;" aria-label="Hans Peter Doskozil (259 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-13" style="font-size: 8pt;" aria-label="Hillary Clinton (137 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-14" style="font-size: 8.5283018867925pt;" aria-label="NATO (143 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.037735849057pt;" aria-label="Norbert Darabos (328 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 13.547169811321pt;" aria-label="Peter Pilz (223 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8pt;" aria-label="Russland (136 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.433962264151pt;" aria-label="Sebastian Kurz (184 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (470 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 10.641509433962pt;" aria-label="Tal Silberstein (173 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 8.2641509433962pt;" aria-label="U-Ausschuss (141 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.433962264151pt;" aria-label="USA (185 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 10.641509433962pt;" aria-label="Werner Faymann (172 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 9.5849056603774pt;" aria-label="Österreich (156 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.603773584906pt;" aria-label="ÖVP (246 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16579">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16578">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							Aplikmuj zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16575">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>						</li>

												<li class="recentcomments">
							Aplikmuj zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16574">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16573">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16572">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/comment-page-1/#comment-16571">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16570">Was uns Chemnitz&nbsp;lehrt</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/comment-page-1/#comment-16569">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/comment-page-1/#comment-16568">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/">Feindbild Herbert Kickl</a>
											<span class="post-date">1. September 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Neue Eurofighter-Enthüllungen vor dem&nbsp;U-Ausschuss</a>
											<span class="post-date">1. September 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>
											<span class="post-date">30. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
											<span class="post-date">29. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/">Was uns Chemnitz&nbsp;lehrt</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">Eurofighter goes Hollywood!</a>
											<span class="post-date">26. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/25/der-gruene-kampf-um-wien-ist-eroeffnet/">Der grüne Kampf um Wien ist&nbsp;eröffnet</a>
											<span class="post-date">25. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/24/die-frauenministerin-will-frauensolidsritaet/">Die Frauenministerin will Frauensolidarität</a>
											<span class="post-date">24. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">Wiener Grüne: What you need to know about Peter&nbsp;Pilz</a>
											<span class="post-date">23. August 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/">Feindbild Herbert Kickl</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Neue Eurofighter-Enthüllungen vor dem&nbsp;U-Ausschuss</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/">Feindbild Herbert Kickl</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Neue Eurofighter-Enthüllungen vor dem&nbsp;U-Ausschuss</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b8b36d8d3690">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b8b36d8d3690',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16579">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16578">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16575">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16574">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16573">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16572">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/comment-page-1/#comment-16571">Wie die Silberstein-Affäre doc&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/comment-page-1/#comment-16570">Was uns Chemnitz&nbsp;lehrt</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/comment-page-1/#comment-16569">Wie die Silberstein-Affäre doc&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/comment-page-1/#comment-16568">Wie die Silberstein-Affäre doc&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16567">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="Bernhard" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/899ef8d3bac36938147e3d8a4e600582?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bernhard zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16566">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16565">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16564">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/comment-page-1/#comment-16563">BVT-Affäre: Viel Lärm um&nbsp;&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/">Feindbild Herbert Kickl</a>
											<span class="post-date">1. September 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Neue Eurofighter-Enthüllungen vor dem&nbsp;U-Ausschuss</a>
											<span class="post-date">1. September 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/30/wie-die-silberstein-affaere-doch-noch-vor-gericht-landet/">Wie die Silberstein-Affäre doch noch vor Gericht&nbsp;landet</a>
											<span class="post-date">30. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/29/bvt-affaere-viel-laerm-um-nichts/">BVT-Affäre: Viel Lärm um&nbsp;Nichts?</a>
											<span class="post-date">29. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/bvt-affaere-hype-um-angeblichen-amtsmissbrauch/">BVT-Affäre: Hype um angeblichen&nbsp;Amtsmissbrauch</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/28/was-uns-chemnitz-lehrt/">Was uns Chemnitz&nbsp;lehrt</a>
											<span class="post-date">28. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/26/eurofighter-goes-hollywood/">Eurofighter goes Hollywood!</a>
											<span class="post-date">26. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/25/der-gruene-kampf-um-wien-ist-eroeffnet/">Der grüne Kampf um Wien ist&nbsp;eröffnet</a>
											<span class="post-date">25. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/24/die-frauenministerin-will-frauensolidsritaet/">Die Frauenministerin will Frauensolidarität</a>
											<span class="post-date">24. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">Wiener Grüne: What you need to know about Peter&nbsp;Pilz</a>
											<span class="post-date">23. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">CIA, BND und die &#8222;russlandfreundliche&#8220; FPÖ</a>
											<span class="post-date">22. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/22/die-seltsame-geschichte-von-peter-pilz-und-maria-stern/">Die seltsame Geschichte von Peter Pilz und Maria&nbsp;Stern</a>
											<span class="post-date">22. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/20/verfassungsschutz-hilfe-die-russen-kommen/">Verfassungsschutz: Hilfe, die Russen&nbsp;kommen!</a>
											<span class="post-date">20. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/18/wladimir-putin-und-die-neutralitaet/">Wladimir Putin und die&nbsp;Neutralität</a>
											<span class="post-date">18. August 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/08/18/liste-pilz-festspiele-erl-und-der-falsche-feminismus/">Liste Pilz, Festspiele Erl und der falsche&nbsp;Feminismus</a>
											<span class="post-date">18. August 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 719 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/09/01/feindbild-herbert-kickl/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b13e306e7d" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-9ff250607654add7483a9370f7dbb89f">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-899ef8d3bac36938147e3d8a4e600582">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=df2ed6b9a1","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"22527","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a76939c2fe" /><input type="hidden" name="_wp_http_referer" value="/2018/09/01/feindbild-herbert-kickl/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/09\/01\/feindbild-herbert-kickl\/":22527};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/01/feindbild-herbert-kickl/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZUMfAxfRWWQaQvOHo3b9aNHO7YMHTxIYQ6FQwFeRXL1MYMjEKQY2jUQzJ8WOjMg8QL+jzrEyObBUksZb/PClw++TnNdNKbms9gWmdDAL?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7c2771c66d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b13e306e7d\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/09\/01\/feindbild-herbert-kickl\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F","postID":"22527","shortlink":"https:\/\/wp.me\/p6QyoO-5Rl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/22527","statsLink":"https:\/\/wordpress.com\/stats\/post\/22527\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 719 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"96dc7a4e46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F09%2F01%2Ffeindbild-herbert-kickl%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1uwjAMfKGl2UAT4se0R5lCY4rbfC1x2vH2c8aKYCsR/Ep0vrN8Z8spiNY7AkeyT1LDiC2Er6ZPT/KiZLMIJnfokjQ4QJKfGTIclNMGYoXcemsZEidRX9Q7mSYM8IjoCpiF6FqT9TUhQjDHxqJbIqFVHSTjlQZ9i2NV8i7ebNGz7Xj8fZoF8uyGDmBZEvJO0sTAkQ4YCcCVLvvsWkLvUiWDCXUHlCRkrvoBQRg1SQIbjCL4g1f69EBBtYP8YBs8ChJBFIQWDLraDpRmV2KnYomENfwTfoQYsURxxh7sQJFnqdlWP8EU0flXYUdIgWPEEcTIc/kF5NYmU7hnw5espUNV0ecEZk5ZzEDN4YDJAol183xayt5He8chdN53BkqCLpUT+Adwj3f79vK6Xm03q/V2038DO/VzuQ=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'22527','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNJjc/LjZdd3ldM01VR1tESSZbVF9xJnhtdStfSFBXVC5PN01CMWYtWWMwOTFUc11vflJIRkM0Vj1GXWZxWGJbVTRNN3NRRXhQbkd+VTgmVDdIb11XWDFybUU0c2laLG40Ym1yOEp8M1h8OFlRMzU1bEZsV0FmMGFLTi8rVTlpaklZXWlIeUJfTjF5LUVmJlt6ZXF1RmFbc3Vyb3ZrRWddUTVXXTlfRE0zckIuXWt0K1B6NC9BUFFaUnhDLklseUhdUXJESi8wdldSPUEzcnZnUGd6OT1ZeHJxVUhocX5hdislS1swPURJUj9YX0t3cFR1RlowTnd6LA=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '22527' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.327 seconds
	124915 bytes batcached for 300 seconds
-->
