<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Spionage: GRU im Verteidigungsministerium? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Spionage: GRU im Verteidigungsministerium? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kO9OQyEMxV9IrNOp8YPxWfjTMLb2QmjJct9e2M00boYvpKecH6UHzsX4vCguCtxMoRbTInAuPrMRToTrjXr0Ig/wP0bphAJH1GL9yVzUnd1Rjr9zcg02CETKztLs6YpkFYMpWfRGzTCfK/Y+F6vDwRiSRULuthnG5e1KjfLQ15mO2RJyrlQUMf3k1NjooQ+6565QbF06rNGMX4JricKI5xKdq7auILoSzvfjscuWNXTj386GJliypk7LTzEuvvhz97p/+njeve9fjt+WNcRU?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spionage beim Bundesheer' href='https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-67s' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F11%2F11%2Fspionage-gru-im-verteidigungsministerium%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F11%2F11%2Fspionage-gru-im-verteidigungsministerium%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Spionage: GRU im Verteidigungsministerium?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/" />
<meta property="og:description" content="Zufällig feierte der russische Militärnachrichtendienst GRU sein 100jaehriges Bestehen, da verärgert Außenminister Sergej Lawrow, dass Österreich eine Spionageaffäre nicht diskret behandelt. Es sei…" />
<meta property="article:published_time" content="2018-11-11T21:32:59+00:00" />
<meta property="article:modified_time" content="2018-11-11T23:03:55+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/mI7NTVp2rNY/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/mI7NTVp2rNY/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Spionage: GRU im Verteidigungsministerium?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Zufällig feierte der russische Militärnachrichtendienst GRU sein 100jaehriges Bestehen, da verärgert Außenminister Sergej Lawrow, dass Österreich eine Spionageaffäre nicht diskret behandelt. Es seien unbewiesene Anschuldigungen, die man nicht hinausposaunen solle; das wird dann wohl auch für einen Fall beim BVT gelten, der Wasser auf den Mühlen des U-Ausschusses ist.  Generell verspricht das Thema Spionage Aufregung, wird&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23526 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-23526" class="post-23526 post type-post status-publish format-standard hentry category-allgemein tag-abwehramt tag-aegis-system tag-airbus tag-alfred-gusenbauer tag-alfred-redl tag-aman tag-armee tag-bvt tag-christian-kern tag-cia tag-cyberwarfare tag-dia tag-erich-deutsch tag-eurofighter tag-fpoe tag-geheimdienste tag-gruene tag-gru tag-hans-peter-doskozil tag-israel tag-kabinett tag-karl-schmidseder tag-lockheed tag-mad tag-michael-pilz tag-mig tag-mossad tag-norbert-darabos tag-offizier tag-peter-pilz tag-rudi-fussi tag-russland tag-sachverhaltsdarstellung tag-sergej-lawrow tag-sergej-skripal tag-sowjetunion tag-spoe tag-spionage tag-staatsanwaltschaft tag-stefan-hirsch tag-stefan-kammerhofer tag-tal-silberstein tag-traian-basescu tag-u-ausschuss tag-us-raketenschild tag-usa tag-verhaftung tag-verteidigungsministerium tag-wladimir-putin tag-wolfgang-schuessel">
	<header class="entry-header">
		
				<h1 class="entry-title">Spionage: GRU im Verteidigungsministerium?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/" title="Permalink zu Spionage: GRU im Verteidigungsministerium?" rel="bookmark"><time class="entry-date" datetime="2018-11-11T23:32:59+00:00">11. November 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/abwehramt/" rel="tag">Abwehramt</a>, <a href="https://alexandrabader.wordpress.com/tag/aegis-system/" rel="tag">Aegis-System</a>, <a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-redl/" rel="tag">Alfred Redl</a>, <a href="https://alexandrabader.wordpress.com/tag/aman/" rel="tag">Aman</a>, <a href="https://alexandrabader.wordpress.com/tag/armee/" rel="tag">Armee</a>, <a href="https://alexandrabader.wordpress.com/tag/bvt/" rel="tag">BVT</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/cia/" rel="tag">CIA</a>, <a href="https://alexandrabader.wordpress.com/tag/cyberwarfare/" rel="tag">Cyberwarfare</a>, <a href="https://alexandrabader.wordpress.com/tag/dia/" rel="tag">DIA</a>, <a href="https://alexandrabader.wordpress.com/tag/erich-deutsch/" rel="tag">Erich Deutsch</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/gru/" rel="tag">GRU</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://alexandrabader.wordpress.com/tag/kabinett/" rel="tag">Kabinett</a>, <a href="https://alexandrabader.wordpress.com/tag/karl-schmidseder/" rel="tag">Karl Schmidseder</a>, <a href="https://alexandrabader.wordpress.com/tag/lockheed/" rel="tag">Lockheed</a>, <a href="https://alexandrabader.wordpress.com/tag/mad/" rel="tag">MAD</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-pilz/" rel="tag">Michael Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/mig/" rel="tag">MIG</a>, <a href="https://alexandrabader.wordpress.com/tag/mossad/" rel="tag">Mossad</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/offizier/" rel="tag">Offizier</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-fussi/" rel="tag">Rudi Fussi</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/sachverhaltsdarstellung/" rel="tag">Sachverhaltsdarstellung</a>, <a href="https://alexandrabader.wordpress.com/tag/sergej-lawrow/" rel="tag">Sergej Lawrow</a>, <a href="https://alexandrabader.wordpress.com/tag/sergej-skripal/" rel="tag">Sergej Skripal</a>, <a href="https://alexandrabader.wordpress.com/tag/sowjetunion/" rel="tag">Sowjetunion</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/spionage/" rel="tag">Spionage</a>, <a href="https://alexandrabader.wordpress.com/tag/staatsanwaltschaft/" rel="tag">Staatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-hirsch/" rel="tag">Stefan Hirsch</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-kammerhofer/" rel="tag">Stefan Kammerhofer</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/traian-basescu/" rel="tag">Traian Băsescu</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/us-raketenschild/" rel="tag">US-Raketenschild</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/verhaftung/" rel="tag">Verhaftung</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-schuessel/" rel="tag">Wolfgang Schüssel</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Zufällig feierte der russische Militärnachrichtendienst GRU sein 100jaehriges Bestehen, da verärgert Außenminister<a href="https://diepresse.com/home/ausland/aussenpolitik/5527621/Spionage_Lawrow-kritisiert-unbewiesene-Anschuldigungen"> Sergej Lawrow</a>, dass Österreich eine Spionageaffäre nicht diskret behandelt. Es seien unbewiesene Anschuldigungen, die man nicht hinausposaunen solle; das wird dann wohl auch für <a href="https://www.oe24.at/oesterreich/politik/Spionage-Ermittlungen-auch-gegen-BVT-Mitarbeiter/355584710">einen Fall beim BVT</a> gelten, der Wasser <a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/">auf den Mühlen</a> des U-Ausschusses ist.  Generell verspricht <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/">das Thema Spionage</a> Aufregung, wird jedoch selten sachkundig diskutiert, sodass Platz ist für <a href="https://kurier.at/politik/inland/putins-enttarnte-agenten/400319802">Rundum-Vermutungen</a>. Dabei kann man wunderbar an die<a href="https://alexandrabader.wordpress.com/2018/04/17/mit-theresa-may-in-den-krieg/"> Skripal-Affäre</a> anknüpfen, <a href="https://www.globalresearch.ca/the-incredible-case-of-boshirov-and-petrovs-visas/5655149">WidersprüchIiches</a> und <a href="https://www.globalresearch.ca/russias-alleged-skripal-assassins-caught-breaking-the-laws-of-physics/5653311">Unglaubwürdiges</a> ausblenden und sich über einen Dienst verbreiten, den zuvor kein Mensch kannte. Die Justiz scheint <a href="https://www.nachrichten.at/nachrichten/politik/aussenpolitik/Spionage-Verdacht-Ex-Bundesheer-Offizier-festgenommen;art391,3059384">Nägel mit Köpfen</a> zu machen, da der seit 2013 pensionierte Oberst nun festgenommen wurde. Parallelen zu <a href="https://de.m.wikipedia.org/wiki/Alfred_Redl">Oberst Redl</a> dürfen nicht fehlen, der die K.u.K.-Aufmarschpläne an die Russen verraten hatte und ein Jahr vor Kriegsbeginn 1913 aufflog.  </em><em>Dass dieser Fall von der Forschung unterschiedlich bewertet wird, spielt dann keine Rolle mehr; eine These besagte, dass er schon länger durchshaut war vor seiner Enttarnun</em>g.</p>
<p style="text-align:left;">Sein <a href="https://www.krone.at/1805705">heutiger Nachfolger</a> soll vor 20 oder auch 30 Jahren begonnen haben und wurde nun dank eines Hinweises des deutschen MAD überführt. Er arbeitete dann<a href="https://www.sn.at/politik/innenpolitik/spionagefall-verdaechtiger-ex-bundesheer-offizier-festgenommen-60646963"> in der Zentralstelle</a> im Ressort d.h. in der <a href="http://www.bundesheer.at/organisation/nu/images/ge_volltext_aktuell.pdf">Strukturplanung</a> und Iieferte <em>auch Persönlichkeitsprofile</em> von Offizieren und Stimmungsbilder zu den Ministern, neben<a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/"> nüchternen Daten und Fakten</a> natürlich. Da die <a href="https://de.m.wikipedia.org/wiki/Glawnoje_ob_Uprawlenije">GRU</a> den Zusammenbruch derSowjetunion als zur Armee gehörig überstanden hat,  ist verständlich, wenn man ihr<a href="https://derstandard.at/2000091077709/Spionagefall-Wenn-das-Militaer-nicht-ganz-dicht-ist"> Aufmerksamkeit widmet</a>. Ist der enttarnte Spion nur <em>die Spitze des Eisbergs</em> und gibt es im BMLV<a href="https://alexandrabader.wordpress.com/2018/10/10/eurofighter-und-geheimdienste/"> noch mehr zu entdecken</a>? Der letzte Minister, den er nach Robert Lichal, Werner Fasslabend, Herbert Scheibner und Günther Platter erlebte, war Norbert Darabos (2007 und 2013), der <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">bekanntermaßen</a> via Kabinettschef Stefan Kammerhofer abgeschottet wurde. Interessant ist, ob ihm das ueberhaupt aufgefallen ist bzw. ob man Darabos&#8216; Situation auch der GRU umhängen kann. Denn bisher hat man <em>nicht erkennen wollen</em>, dass ein illegal &#8222;regierender&#8220; Kabinettschef auf eine gekaperte Befehlskette und damit<a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/"> auf Geheimdienste</a> hinweist.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Putin?src=hash&amp;ref_src=twsrc%5Etfw">#Putin</a> Praises Russian <a href="https://twitter.com/hashtag/GRU?src=hash&amp;ref_src=twsrc%5Etfw">#GRU</a> <a href="https://twitter.com/hashtag/Military?src=hash&amp;ref_src=twsrc%5Etfw">#Military</a> Intel for Its 100 Years<a href="https://t.co/BzS9JnZhO4">https://t.co/BzS9JnZhO4</a> <a href="https://t.co/H4NwEVz2q0">pic.twitter.com/H4NwEVz2q0</a></p>
<p>&mdash; Big News Network (@bignewsnetwork) <a href="https://twitter.com/bignewsnetwork/status/1058485682715353088?ref_src=twsrc%5Etfw">November 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>100 Jahre GRU</em></p>
<p style="text-align:center;"><span id="more-23526"></span></p>
<p>Immerhin war Darabos gegen den US-Raketenschild (<a href="https://en.wikipedia.org/wiki/Aegis_Ballistic_Missile_Defense_System">System Aegis</a> von Lockheed) und gegen <a href="https://diepresse.com/home/politik/aussenpolitik/616269/Darabos-wehrt-sich-massiv-gegen-USKritik">das Entsenden von Soldaten</a> nach Afghanistan, also kaum <em>den Russen</em> ein Dorn im Auge. Kann es daher sein, dass <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Kammerhofer</a> <em>mit Rückendeckung</em> der GRU Fake-Ministerweisungen erteilte und auch Leute wie mich<a href="https://alexandrabader.wordpress.com/2018/11/08/eurofighter-u-ausschuss-als-farce/"> bedrohte</a>? Ich bin wie Darabos eher <em>auf dem Schirm der Amerikaner</em>, weil ich immer <a href="https://alexandrabader.wordpress.com/2016/08/22/warum-die-gruenen-nicht-mehr-gruen-sind/">gegen Militärinterventionen</a> war und die Rolle von Peter Pilz bereits in den Grünen <a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">durchschaute</a>. Und was ist mit Karl Schmidseder, zur Zeit des Spions im BMLV zuerst Wiener Militärkommandant und dann Stabschef, der <em>anstelle</em> des abgeschotteten Darabos Diskussionen zur Wehrpflicht-Volksbefragung besuchte und als NATO-Fan <em>für schnelle Eingreiftruppen</em> ist? Oder Stefan Hirsch, zu jener Zeit Pressesprecher, der Darabos 2013 in die Löwelstrasse folgte, 2016 mit Hans Peter Doskozil wieder ins BMLV kam, wo er bis vor wenigen Tagen die Wehrpolitik leitete, um nun <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">SPÖ-Kommunikationschef</a> zu sein? Immerhin fungierte er wie auch der frühere Sprecher Answer Lang (dann Wiener Linien) als <a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/">Aufpasser für Darabos</a>; für die Russen oder doch für Amerikaner und Israelis?  Es beeindruckt auch, dass das Abwehramt <em>im Fall des Oberst</em> aktiv wurde, während es bei Kammerhofer weder eine Sicherheitsüberprüfung vornahm noch <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">Verdachtsmomenten</a> nachging (<a href="https://www.parlament.gv.at/PAKT/VHG/XXIII/KOMM/KOMM_00079/index.shtml">siehe Befragung</a> von Erich Deutsch durch Maria Fekter im 1. Eurofighter-Ausschuss am 13.6.2007).</p>
<p>Und dass BMLV-Generalsekretär Wolfgang Baumann der Staatsanwaltschaft <em>im Fall des Oberst</em>  eine Sachverhaltsdarstellung übermittelte, wenn <em>Fake-Anzeigen und Disziplinaranzeigen</em> via Stefan &#8222;Jetzt bin ich der Minister&#8220; Kammerhofer Gang und gäbe waren. Dabei  spielte auch die BMLV-Rechtsabteilung mit Walter Hirsch (jetzt auch<a href="http://www.bundesheergewerkschaft.com/wer-wir-sind/"> Chef der Bundesheergewerkschaft</a>)<em> eine wichtige Rolle</em>, was wieder zur Frage Russland oder USA und Israel führt. Im Randbereich der Affäre haben wir <a href="https://alexandrabader.wordpress.com/2018/10/12/bvt-affaere-die-heldin-der-opposition/">vom BVT-Extremismusreferat</a> gedeckte <a href="https://alexandrabader.wordpress.com/2018/09/10/wie-es-ist-freiwild-zu-sein/">Agents Provocateurs</a>, die mich stalken und verleumden und sicher nicht mit der GRU, sondern mit amerikanischen und Israelischen Diensten <a href="https://twitter.com/deltamikeplus/status/1061326970426920960">sympathisieren</a> (man beachte <a href="https://twitter.com/deltamikeplus">hier </a>Twitter-Follower und -Verfolgte und was <a href="https://twitter.com/JulianRoepcke/status/1060846743095574528">geteilt wird</a> ). Verdecktes Agieren sollte das Abwehramt interessieren und auch die Justiz, die Sachverhaltsdarstellungen zu dem Zuständen im BMLV-Kabinett aber ignorierte. Jene Justiz, die nach einer Anzeige von Pilz gegen Darabos wegen des diesem zugeschriebenen Eurofighter-Vergleichs ermitteln soll und sich<a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/"> noch nicht entschieden</a> hat, ob sie Darabos anklagt. Geht das <em>auf die Kappe der GRU</em>, nachdem Wladimir Putin Wolfgang Schüssel 2001 vergeblich MIG-29 <a href="https://www.wienerzeitung.at/nachrichten/english_news/216752_Putin-to-renew-his-countrys-offer-to-sell-MiG-29-fighter-jets-to-Austria.html">angeboten hat</a>?</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Wenn das BIOS nachhause telefoniert &#8211; nächster Informationsschlag gegen Russland im Rahmen der neuen US-Strategie. US-Cybercom veröffentlicht ein gemeines BIOS-Rootkit der GRU, das sogar Festplattenwechsel übersteht <a href="https://t.co/6ik4PF7HXC">https://t.co/6ik4PF7HXC</a></p>
<p>&mdash; @harkank@chaos.social (@harkank) <a href="https://twitter.com/harkank/status/1061666867683704833?ref_src=twsrc%5Etfw">November 11, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Cyberwar?</em></p>
<p>Oder sollten wir uns das Bieterverfahren 2002 mit US-Regierung und F-16 von Lockheed, Saab Gripen und Eurofighter Typhoon ansehen, in dem EADS erfolgreich war, nachdem die F-16 nun <a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">wieder ins Spiel</a> kommen? Hat der über Gusenbauer-SPÖ, Pilz-Grüne und Rudi Fussi geführte <a href="https://alexandrabader.wordpress.com/2018/09/03/eurofighter-vergleich-das-ist-die-ganze-wahrheit/">Kampf gegen die EF</a> mit den Russen <em>oder doch</em> mit Amerikanern und Israelis zu tun (man denke auch an <a href="https://alexandrabader.wordpress.com/2018/09/24/tal-silberstein-und-die-alphamaenner/">Silberstein-Wahlkämpfe</a>)? Weigerte sich Darabos, für die GRU zu arbeiten und wurde deshalb vollkommen via Kammerhofer<a href="https://alexandrabader.wordpress.com/2018/11/08/eurofighter-u-ausschuss-als-farce/"> abgeschottet</a> oder ging es um CIA/DIA bzw. Mossad/Aman? Brachten Doskozil und Ex-Kanzler Christian Kern Kammerhofer 2016<em> als Abteilungsleiter bei den ÖBB</em> unter, um der GRU einen Gefallen zu tun und ihn aus der Schusslinie zu bringen oder Amis und Israelis? Und erstattete Doskozil deshalb ganz im Pilz-Sinn 2017 Anzeige gegen Airbus <a href="http://www.ortneronline.at/doskozil-pilz-und-die-us-ruestungsindustrie/">mit der US-Kanzlei Skadden</a>, die auch den Hersteller der F-16-Triebwerke General Electric vertritt? Protegierte der Mossad-Mann Silberstein <a href="https://alexandrabader.wordpress.com/2017/10/20/warum-doskozil-keine-alternative-zu-kern-ist/">Doskozil</a> deshalb, dem auch der U-Ausschuss <a href="https://alexandrabader.wordpress.com/2018/05/26/doskozil-pilz-und-die-eurofighter-2/">Munition liefern</a> sollte? War es GRU oder doch CIA/DIA bzw. Mossad/Aman, die Darabos <a href="https://alexandrabader.wordpress.com/2018/09/13/eurofighter-wie-doskozil-und-pilz-darabos-abschiessen/">als Bauernopfer wollten</a>, was dann auch <em>die Spionage im BMLV</em> aufklärt? Unterstützte schließlich Darabos&#8216; <a href="https://alexandrabader.wordpress.com/2018/09/08/hans-peter-doskozils-verrat-an-der-sozialdemokratie/">Konkurrent im Burgenland</a> die Russen oder die Amerikaner und Israelis <em>gegen den Rivalen</em> und <em>gegen die europäische Industrie</em>? Schliesslich sollte<a href="https://alexandrabader.wordpress.com/2018/09/28/eurofighter-debakel-fuer-doskozil/"> Doskozil</a> &#8211; als wessen Agent? &#8211; dem europäischen Konzern auf dem Markt in den USA und international <a href="https://derstandard.at/2000066136241/Airbus-schlaegt-zurueck-Oesterreich-forderte-Gegengeschaefte">schaden</a>.</p>
<p>Was besagen <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gusenbauer-Querverbindungen</a>, etwa wenn beim auch von <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">ihm</a> betriebenen <a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Ukraine-Lobbying</a> (an dem die <em>Lockheed-Lobbyisten</em> der Podesta Group beteiligt waren mit <a href="https://www.cia.gov/library/readingroom/search/site/podesta">CIA-Connections</a>) Skadden mit einem<a href="https://www.nytimes.com/2018/02/24/us/politics/skadden-law-firm-mueller-investigation.html"> Dossier</a> über Julia Timoschenko mitmischte?. Der Ausschuss 2017 sollte Darabos einen Strick aus dem<a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/"> ihm zugeschriebenen Vergleich</a> drehen, was <em>bereits klar wa</em>r, als dieser militärische Verschlussakt <a href="https://alexandrabader.wordpress.com/2018/05/23/bvt-eurofighter-und-pilz-geruechte/">Pilz</a> im August 2016 „<a href="https://www.tt.com/politik/innenpolitik/12663195/darabos-vergleich-unter-beschuss">zugespielt</a>“ wurde. Dazu bediente man sich <em>eines Vergleichsentwurfs</em>, der <a href="https://alexandrabader.wordpress.com/2018/09/15/wie-peter-pilz-u-ausschuesse-austrickst/">rein zufällig</a> nach Darabos‘ Befragung (am 1.6.2017) plötzlich auftauchte und nach dem man den Ex-Minister <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">nie fragen sollte</a> (der nötige Zeuge wurde <a href="http://der nötige Zeuge wurde am 31.5. geladen: https://www.parlament.gv.at/PAKT/VHG/XXV/KOMM/KOMM_00395/fnameorig_638596.html">am 31.5.</a> für den 2.6. geladen). Hierbei spielten Pilz und Walter Rosenkranz (FPÖ) zusammen, die der <a href="https://alexandrabader.wordpress.com/2018/10/31/das-bvt-geheimdienste-und-die-spoe/">gerne kritisierte</a> Unternehmer Martin Schaff <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00277/imfname_271874.pdf">puncto</a> Korruptions-U-Ausschuss 2012 <a href="https://www.zeit.de/2012/46/Oesterreich-Untersuchungsausschuss-Martin-Schlaff">treffend charakterisierte</a>. Sollte Gusenbauer <em>außen vor bleiben</em> und <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">den Ahnungslosen spielen</a>, weil er den Russen oder den Amerikanern und  Israelis <em>so nahesteht</em>? Sind Connections zu den Herstellern der MIG oder der F-16 wahrscheinlich, deren<em> größe Flotte</em> außerhalb der USA in Israel steht, das by the way <a href="https://derstandard.at/2000079579026/Airbus-kippt-moeglicherweise-Milliardenorder-aus-dem-Iran">wie die USA</a> etwas gegen zivile <a href="https://www.handelsblatt.com/unternehmen/management/sanktionen-us-regierung-widerruft-exportlizenzen-airbus-hat-ein-iran-problem/21259632.html?ticket=ST-2669384-cTiUlJlXNTLmy93RyZgU-ap4">Airbus-Geschäfte mit dem Iran </a>einzuwenden hat?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/mI7NTVp2rNY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Oberst Redl-Doku</em></p>
<p>Und wer will <em>schnell nochmal</em> die <a href="https://alexandrabader.wordpress.com/2018/07/04/die-andere-geschichte-der-eurofighter/">Eurofighter Typhoon</a> nicht als Nachfolger der Panavia Tornado im Zuge der nuklearen Teilhabe <a href="https://www.pressenza.com/de/2018/06/atomwaffen-einsaetze-mit-deutschen-eurofightern/">zulassen</a>, die Russen oder die Amerikaner?  Ist es reiner Zufall, dass Pilz <a href="https://alexandrabader.wordpress.com/2018/08/09/eurofighter-wie-peter-pilz-die-regierung-attackiert/">im Somme</a>r für gebrauchte F-16 aus Israel war und die <a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/">NEOS</a> im <a href="https://www.parlament.gv.at/pd/stvorwww/XXVI/NRSITZ/NRSITZ_00045/A_-_11_13_14_00189051.pdf">Parlament</a> von <a href="https://www.austrianwings.info/2018/10/belgien-ersetzt-f-16-durch-f-35/">F-35</a> schwärmten oder dass<a href="http://www.airpower.at/news2010/0516_vampire/index.html"> Rumänien</a> sich für F-16 aus Portugal statt Eurofighter entschied (der damalige Ministerpräsident <a href="https://de.wikipedia.org/wiki/Traian_B%C4%83sescu">Traian Basescu</a> war Freund und Kunde von Silberstein und ermöglichte auch <em>Raketenschild und CIA Black Sites</em> in seinem Land)? &#8222;Typisch&#8220; GRU ist sicher auch, dass Eveline Steinberger-Kern<a href="https://www.trend.at/wirtschaft/ich-christian-kern-sorgen-10412059"> in jener Branche i</a>n Israel geschäftlich aktiv ist, in der man <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">viele Veteranen</a> des Aman und da besonders der Unit 8200 findet.  Oder dass <a href="https://www.unzensuriert.at/content/0024228-Sengl-und-Silberstein-Diese-Spin-Doktoren-fuehren-die-Kern-SPOe-den-Wahlkampf">Stefan Sengl</a> 2017 den Silberstein-Wahlkampf leitete, dessen Geschäftspartner Michael Pilz auch <em>jener von Frau Kern</em> ist und als Darabos&#8216; &#8222;Vertrauensperson&#8220; im U-Ausschuss fungierte, in dem bekanntlich <a href="https://alexandrabader.wordpress.com/2017/07/06/eurofighter-bauernopfer-darabos/">ein Bauernopfer</a> erbracht werden musste. Und dass im <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/A-USA/A-USA_00002_00314/index.shtml">U-Ausschuss über Abhörmaßnahmen</a> im Bereich des Parlaments 2009  die <em>wahre Lage</em> im BMLV nicht zur Sprache kam, auch keine Minister geladen wurden, wohl aber Peter Pilz versuchen durfte, <a href="https://alexandrabader.wordpress.com/2018/05/12/briefing-fuer-den-bvt-untersuchungsausschuss/">das Abwehramt vorzuführen</a>.</p>
<p>Waren es die Russen, die Amis, die Israelis, <em>die dafür sorgten</em>, dass Darabos ab 2009, als er auch die Sportagenden innehatte,  ins Haus des Sports <a href="https://alexandrabader.files.wordpress.com/2018/05/hausds.jpg">abgeschoben wurde</a>, weil er <em>wem nochmal</em> im BMLV im Weg war: GRU, CIA/DIA bzw. Mossad/Aman?  Man beachte, dass jener U-Ausschuss stattfand, als <em>der Oberst</em> noch im BMLV war und Darabos als Minister galt; es <a href="https://alexandrabader.wordpress.com/2018/05/12/briefing-fuer-den-bvt-untersuchungsausschuss/">ging auch</a> um eine &#8222;Wanze&#8220; am Apparat von Ex-Pressesprecher<a href="https://alexandrabader.files.wordpress.com/2018/05/answl.jpg"> Answer Lang</a>, der mich wie Kammerhofer bedrohte, wenn ich mit Darabos reden wollte (der <a href="https://alexandrabader.files.wordpress.com/2017/06/briefdarabos.jpg">mit mir sprechen</a> wollte). Im Ausschuss kamen auch<em> die Verbindungen</em> zwischen dem inzwischen pensionierten Polizisten Uwe Sailer, Karl Öllinger und den Grünen zur Sprache. In <a href="https://alexandrabader.files.wordpress.com/2018/05/grafs734.jpg">einer Passage</a> der Befragung Öllingers durch Martin Graf  von der FPÖ geht es darum, wie Sailer mit <em>Kontakten zu ausländischen Geheimdiensten</em> prahlte und wir fragen wieder: GRU, CIA/DIA bzw. Mossad/Aman. Sailer schießt sich wohl nicht zufällig auch via Handlanger <a href="https://alexandrabader.wordpress.com/2018/09/10/wie-es-ist-freiwild-zu-sein/">auf mich ein</a>, weil ich <a href="https://alexandrabader.wordpress.com/2018/09/03/eurofighter-vergleich-das-ist-die-ganze-wahrheit/">wessen Machenschaften</a> im BMLV samt Umgang mit Darabos aufdeckte? GRU, CIA/DIA bzw. Mossad/Aman? Was auch für die Rückendeckung durch die <a href="https://alexandrabader.wordpress.com/2018/10/12/bvt-affaere-die-heldin-der-opposition/">Heldin der Opposition</a> und der Presse im U-Ausschuss, die Leiterin des Extremismusreferats im BVT gilt.</p>
<p><em>Abwehramt und Staatsanwaltschaft, übernehmen Sie!</em></p>
<p>&nbsp;</p>
<div id="atatags-370373-5be8ca2bea844">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5be8ca2bea844', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5be8ca2bea894">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5be8ca2bea894',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5be8ca2bea897">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5be8ca2bea897',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23526" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23526" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23526" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23526" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Spionage%3A%20GRU%20im%20Verteidigungsministerium%3F%20https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F11%2F11%2Fspionage-gru-im-verteidigungsministerium%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-23526-5be8ca2beeadf' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=23526&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-23526-5be8ca2beeadf' data-name='like-post-frame-101183306-23526-5be8ca2beeadf'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/" rel="prev"><span class="meta-nav">&larr;</span> Spionage beim Bundesheer</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Gedanken zu &ldquo;<span>Spionage: GRU im Verteidigungsministerium?</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-17858" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-17858" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fledgling</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/#comment-17858">
							<time datetime="2018-11-12T00:29:23+00:00">
								12. November 2018 um 0:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><i>Parallelen zu Oberst Redl dürfen nicht fehlen, der die K.u.K.-Aufmarschpläne an die Russen verraten hatte und ein Jahr vor Kriegsbeginn 2013 aufflog.</i></p>
<p>Das wusste ich ehrlich gesagt noch gar nicht, dass Oberst Redl erst 2013, also vor 5 Jahren, aufgeflogen sein soll. Aber wie heißt es so schön: Besser spät, als gar nie LOL</p>
<p>wie auch immer</p>
<p>MfG</p>
<p id="comment-like-17858" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?like_comment=17858&#038;_wpnonce=50a823e237" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-17858" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?replytocom=17858#respond' onclick='return addComment.moveForm( "div-comment-17858", "17858", "respond", "23526" )' aria-label='Antworte auf fledgling'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-17859" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-17859" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/#comment-17859">
							<time datetime="2018-11-12T01:06:45+00:00">
								12. November 2018 um 1:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ausgebessert 😉</p>
<p id="comment-like-17859" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?like_comment=17859&#038;_wpnonce=701e24fbb7" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-17859" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/?replytocom=17859#respond' onclick='return addComment.moveForm( "div-comment-17859", "17859", "respond", "23526" )' aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/11/spionage-gru-im-verteidigungsministerium/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3100d30ec4" /><input type="hidden" name="_wp_http_referer" value="/2018/11/11/spionage-gru-im-verteidigungsministerium/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44c6d52ebb" /></p>
<input type="hidden" name="genseq" value="1541982763" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-1" style="font-size: 13.894736842105pt;" aria-label="Alfred Gusenbauer (247 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-2" style="font-size: 10.947368421053pt;" aria-label="Angela Merkel (185 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.4912280701754pt;" aria-label="Bundesheer (147 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 18.80701754386pt;" aria-label="Christian Kern (390 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.929824561404pt;" aria-label="Donald Trump (205 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 12.912280701754pt;" aria-label="Eurofighter (224 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-7" style="font-size: 13.157894736842pt;" aria-label="Flüchtlinge (230 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-8" style="font-size: 15.614035087719pt;" aria-label="FPÖ (290 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 15.368421052632pt;" aria-label="George Soros (281 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 16.350877192982pt;" aria-label="Grüne (308 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 15.859649122807pt;" aria-label="Hans Peter Doskozil (294 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-12" style="font-size: 8pt;" aria-label="Hillary Clinton (139 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8.4912280701754pt;" aria-label="NATO (146 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.070175438596pt;" aria-label="Norbert Darabos (366 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 14.877192982456pt;" aria-label="Peter Pilz (266 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-16" style="font-size: 8.2456140350877pt;" aria-label="Russland (143 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-17" style="font-size: 11.438596491228pt;" aria-label="Sebastian Kurz (195 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-18" style="font-size: 22pt;" aria-label="SPÖ (521 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-19" style="font-size: 12.666666666667pt;" aria-label="Tal Silberstein (219 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-20" style="font-size: 9.4736842105263pt;" aria-label="U-Ausschuss (160 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.684210526316pt;" aria-label="USA (199 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 9.2280701754386pt;" aria-label="Wahlkampf (156 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 10.947368421053pt;" aria-label="Werner Faymann (187 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 9.2280701754386pt;" aria-label="Österreich (156 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.122807017544pt;" aria-label="ÖVP (275 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/comment-page-1/#comment-17858">Spionage: GRU im Verteidigungsministerium?</a>						</li>

												<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17849">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							<a href='http://staatsstreich.at/aufbauschen-und-verschweigen-spione-in-oesterreich-zitat.html' rel='external nofollow' class='url'>Aufbauschen und verschweigen: Spione in Österreich &#8211; Zitat</a> bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17840">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							Michael bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17839">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17838">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							B.Ghould bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17837">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							Michael bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17836">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							hlg bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17835">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17831">Spionage beim Bundesheer</a>						</li>

												<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17830">Spionage beim Bundesheer</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/">Spionage: GRU im Verteidigungsministerium?</a>
											<span class="post-date">11. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/">Spionage beim Bundesheer</a>
											<span class="post-date">9. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/08/eurofighter-u-ausschuss-als-farce/">Eurofighter: U-Ausschuss als&nbsp;Farce</a>
											<span class="post-date">8. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/">Die Fallstricke des BVT-U-Ausschusses</a>
											<span class="post-date">7. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">Der Plan: F-16 statt&nbsp;Eurofighter?</a>
											<span class="post-date">5. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/03/die-bawag-affaere-ein-transatlantischer-skandal/">Die BAWAG-Affäre &#8211; ein transatlantischer Skandal</a>
											<span class="post-date">3. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/31/das-bvt-geheimdienste-und-die-spoe/">Das BVT, Geheimdienste und die&nbsp;SPÖ</a>
											<span class="post-date">31. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</a>
											<span class="post-date">27. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>
											<span class="post-date">25. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Hinter der Fassade der&nbsp;SPÖ</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/">Spionage: GRU im Verteidigungsministerium?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/">Spionage beim Bundesheer</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/08/eurofighter-u-ausschuss-als-farce/">Eurofighter: U-Ausschuss als&nbsp;Farce</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/">Die Fallstricke des BVT-U-Ausschusses</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">Der Plan: F-16 statt&nbsp;Eurofighter?</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/">Spionage: GRU im Verteidigungsministerium?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/">Spionage beim Bundesheer</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/08/eurofighter-u-ausschuss-als-farce/">Eurofighter: U-Ausschuss als&nbsp;Farce</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/">Die Fallstricke des BVT-U-Ausschusses</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">Der Plan: F-16 statt&nbsp;Eurofighter?</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5be8ca2c16baf">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5be8ca2c16baf',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fledgling" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/comment-page-1/#comment-17858">Spionage: GRU im Verteidigungs&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17849">Spionage beim Bundesheer</a></td></tr><tr><td title="Aufbauschen und verschweigen: Spione in Österreich &#8211; Zitat" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://staatsstreich.at/aufbauschen-und-verschweigen-spione-in-oesterreich-zitat.html" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://staatsstreich.at/aufbauschen-und-verschweigen-spione-in-oesterreich-zitat.html" rel="nofollow">Aufbauschen und vers&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17840">Spionage beim Bundesheer</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17839">Spionage beim Bundesheer</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17838">Spionage beim Bundesheer</a></td></tr><tr><td title="B.Ghould" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5a680792c55f8668c064bf7389c9ec2c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">B.Ghould bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17837">Spionage beim Bundesheer</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17836">Spionage beim Bundesheer</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17835">Spionage beim Bundesheer</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17831">Spionage beim Bundesheer</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/comment-page-1/#comment-17830">Spionage beim Bundesheer</a></td></tr><tr><td title="Österreichs 9/11: Ein Spionagefall erschüttert die Republik &#8211; Oesterreich.press &#x1f1e6;&#x1f1f9; Eilmeldungen" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://oesterreich.press/?p=86476" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://oesterreich.press/?p=86476" rel="nofollow">Österreichs 9/11: Ei&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/10/eurofighter-und-geheimdienste/comment-page-1/#comment-17828">Eurofighter und Geheimdienste</a></td></tr><tr><td title="Österreichs 9/11: Ein Spionagefall erschüttert die Republik &#8211; Leserbriefe" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://leserbriefe.info/?p=10596" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://leserbriefe.info/?p=10596" rel="nofollow">Österreichs 9/11: Ei&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/10/eurofighter-und-geheimdienste/comment-page-1/#comment-17827">Eurofighter und Geheimdienste</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/11/03/die-bawag-affaere-ein-transatlantischer-skandal/comment-page-1/#comment-17824">Die BAWAG-Affäre &#8211; ein t&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/comment-page-1/#comment-17823">Die Fallstricke des BVT-U-Auss&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/comment-page-1/#comment-17822">Die Fallstricke des BVT-U-Auss&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/">Spionage: GRU im Verteidigungsministerium?</a>
											<span class="post-date">11. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/09/spionage-beim-bundesheer/">Spionage beim Bundesheer</a>
											<span class="post-date">9. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/08/eurofighter-u-ausschuss-als-farce/">Eurofighter: U-Ausschuss als&nbsp;Farce</a>
											<span class="post-date">8. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/07/die-fallstricke-des-bvt-u-ausschusses/">Die Fallstricke des BVT-U-Ausschusses</a>
											<span class="post-date">7. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/05/der-plan-f-16-statt-eurofighter/">Der Plan: F-16 statt&nbsp;Eurofighter?</a>
											<span class="post-date">5. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/03/die-bawag-affaere-ein-transatlantischer-skandal/">Die BAWAG-Affäre &#8211; ein transatlantischer Skandal</a>
											<span class="post-date">3. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/31/das-bvt-geheimdienste-und-die-spoe/">Das BVT, Geheimdienste und die&nbsp;SPÖ</a>
											<span class="post-date">31. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Aserbaidschan, Malta und das Gusenbauer-Netzwerk</a>
											<span class="post-date">27. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/25/der-fall-khashoggi-und-die-geheimdienste/">Der Fall Khashoggi und die&nbsp;Geheimdienste</a>
											<span class="post-date">25. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Hinter der Fassade der&nbsp;SPÖ</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/23/gustav-kuhn-und-die-maennernetzwerke-maestro-finito/">Gustav Kuhn und die Männernetzwerke &#8211; Maestro&nbsp;finito</a>
											<span class="post-date">23. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/22/jamal-khashoggi-und-die-doppelmoral/">Jamal Khashoggi und die&nbsp;Doppelmoral</a>
											<span class="post-date">22. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">Gusenbauer, Lansky und das&nbsp;Lobbying-Schema</a>
											<span class="post-date">21. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/20/maennliche-eitelkeiten-in-der-spoe/">Männliche Eitelkeiten in der&nbsp;SPÖ</a>
											<span class="post-date">20. Oktober 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/10/19/gedanken-zum-roten-nepotismus/">Gedanken zum roten&nbsp;Nepotismus</a>
											<span class="post-date">19. Oktober 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 756 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3ac1110869" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-5a680792c55f8668c064bf7389c9ec2c">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=4dfb0cec51","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"23526","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/11\/11\/spionage-gru-im-verteidigungsministerium\/":23526};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/11/spionage-gru-im-verteidigungsministerium/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F11%2F11%2Fspionage-gru-im-verteidigungsministerium%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ec3b4e2d1f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3ac1110869\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/11\/11\/spionage-gru-im-verteidigungsministerium\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F11%2F11%2Fspionage-gru-im-verteidigungsministerium%2F","postID":"23526","shortlink":"https:\/\/wp.me\/p6QyoO-67s","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/23526","statsLink":"https:\/\/wordpress.com\/stats\/post\/23526\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 756 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F11%2F11%2Fspionage-gru-im-verteidigungsministerium%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAQeyHSABOa9gPxKChrvO7afJFcWvb2JIxNG3QV+5XIsZ2zT05BtN4xHMs+SY2RWoTPpk8P8uLJZhFM7sglaWhAkh8ZGXvltEFcILfe2gKJo6iv6q1MEwXcI7oCTkJyrcn6mhARzKGx5OZIZFWHZLzS0Lc4ViXv4k2LvsSOh5+jmSGf0vAetkhC3kqeCnDgPUUGXHXZZdcyeZcWOphId+AkkcurHwjCqEkybDCK8Qtf8OnBQbWDfC8xyijEjCiYLAy5pR0oXVKJrYq1kqIpN+FHxEi1ijN2pwPHMstSbPVdTBWdbwvsiBRKjTRCjGUuP4PMLefyv4GSBYtV83isaOej/cdaOu87g5rHpbqQP0DxeLOvTy+r5836ebVZ919UxUiy'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'23526','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRYSGJ8ZVtvLGJCNHNsWDZzX2IzN3wxcTI5YTl6RkhQb1lqKy9dfCxURkhBLVVTLS1CW1hXRXpbUUFjWnJkYiY0RzhtaVRTbls1dHEwQz18Qi11RC1QP0MlQmFbXW1ENGo2MVNMQUU/JXomW2UrMk9hX2VLSix+Mk8xQ0JUJitRUHpPWlNKWFZ6bHlHQk9MMUxfYXlKLkp3L25MRFEwY0UvLXBhTURDTS09NlZhc3hqdnRVJVNrY3ZEbDI/T3wxP3ArbWZzV1M2WmdJMDY9NlRwaldLVDhhOCxJcVAlS0xZaTkyQ2h+citiVVJxMUloV2Fid1h2dktpZA=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '23526' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>