<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Auch bei uns: Drain the Swamp! | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Auch bei uns: Drain the&nbsp;Swamp! Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkd0OwiAMhV9IbJZMMy+Mz8JYZRigBLqQvb1MZ+ZiQuIVPc35+gfkIBR5Rs/AIzpMEKYeOJfEzKOJjOhBpQSJZ4siB0XuWPQBvkg3iWAnbXyCbAaNXOykjLTCFMte/AE7HIz8lFja11iNJCwpyYb8Toi7lSbW0Ii9JV1C/dp0kzVIqqV4L+MW1eyBEr8ngTTKuPRa3xq1HqKMQ3vxA62fN7agLfXSLoabuzan5nzpTk3bPZ7f37iX?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asylfolgen: Wie Medien uns&nbsp;manipulieren' href='https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-5bj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F02%2F05%2Fauch-bei-uns-drain-the-swamp%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F02%2F05%2Fauch-bei-uns-drain-the-swamp%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Auch bei uns: Drain the Swamp!" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/" />
<meta property="og:description" content="Mit der Parole &#8222;Drain the Swamp!&#8220; bringt man in den USA auf den Punkt, welch tiefgreifende Veränderungen im politischen System notwendig sind. Auch die (instrumentalisierten) Gegner die…" />
<meta property="article:published_time" content="2018-02-05T14:34:22+00:00" />
<meta property="article:modified_time" content="2018-02-05T19:02:14+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="235" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Auch bei uns: Drain the&nbsp;Swamp!" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Auch bei uns: Drain the&nbsp;Swamp! | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Mit der Parole &quot;Drain the Swamp!&quot; bringt man in den USA auf den Punkt, welch tiefgreifende Veränderungen im politischen System notwendig sind. Auch die (instrumentalisierten) Gegner dieses Reinigungsprozesses werden treffend charakterisiert; wo wir immer noch Sätze benötigen, heisst es schlicht, etwas sei &quot;virtue signaling&quot;. Damit kann man all die Demos und Gegendemos bei uns gut&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-19921 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-19921" class="post-19921 post type-post status-publish format-standard hentry category-allgemein tag-adam-schiff tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-armut tag-barack-obama tag-burschenschafter tag-christian-kern tag-cord-prinzhorn tag-deep-state tag-dnc tag-donald-trump tag-george-soros tag-hillary-clinton tag-house-intelligence-comittee tag-john-podesta tag-justiz tag-mainstream-medien tag-martin-schlaff tag-martin-schulz tag-memo tag-migration tag-neos tag-omas-gegen-rechts tag-paedokriminelle tag-peter-pilz tag-qanon tag-rothschild tag-sachraubwaltermafia tag-sebastian-kurz tag-solidaritaet tag-spoe tag-spd tag-stanley-greenberg tag-susanne-scholl tag-tal-silberstein tag-ute-bock tag-verfassung tag-verteidigung tag-wahlkampf tag-wohnungslose">
	<header class="entry-header">
		
				<h1 class="entry-title">Auch bei uns: Drain the&nbsp;Swamp!</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/" title="Permalink zu Auch bei uns: Drain the&nbsp;Swamp!" rel="bookmark"><time class="entry-date" datetime="2018-02-05T16:34:22+00:00">5. Februar 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/adam-schiff/" rel="tag">Adam Schiff</a>, <a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/armut/" rel="tag">Armut</a>, <a href="https://alexandrabader.wordpress.com/tag/barack-obama/" rel="tag">Barack Obama</a>, <a href="https://alexandrabader.wordpress.com/tag/burschenschafter/" rel="tag">Burschenschafter</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/cord-prinzhorn/" rel="tag">Cord Prinzhorn</a>, <a href="https://alexandrabader.wordpress.com/tag/deep-state/" rel="tag">Deep State</a>, <a href="https://alexandrabader.wordpress.com/tag/dnc/" rel="tag">DNC</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" rel="tag">Hillary Clinton</a>, <a href="https://alexandrabader.wordpress.com/tag/house-intelligence-comittee/" rel="tag">House Intelligence Comittee</a>, <a href="https://alexandrabader.wordpress.com/tag/john-podesta/" rel="tag">John Podesta</a>, <a href="https://alexandrabader.wordpress.com/tag/justiz/" rel="tag">Justiz</a>, <a href="https://alexandrabader.wordpress.com/tag/mainstream-medien/" rel="tag">Mainstream Medien</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schulz/" rel="tag">Martin Schulz</a>, <a href="https://alexandrabader.wordpress.com/tag/memo/" rel="tag">Memo</a>, <a href="https://alexandrabader.wordpress.com/tag/migration/" rel="tag">Migration</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/omas-gegen-rechts/" rel="tag">Omas gegen Rechts</a>, <a href="https://alexandrabader.wordpress.com/tag/paedokriminelle/" rel="tag">Pädokriminelle</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/qanon/" rel="tag">QAnon</a>, <a href="https://alexandrabader.wordpress.com/tag/rothschild/" rel="tag">Rothschild</a>, <a href="https://alexandrabader.wordpress.com/tag/sachraubwaltermafia/" rel="tag">Sachraubwaltermafia</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/solidaritaet/" rel="tag">Solidarität</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/spd/" rel="tag">SPD</a>, <a href="https://alexandrabader.wordpress.com/tag/stanley-greenberg/" rel="tag">Stanley Greenberg</a>, <a href="https://alexandrabader.wordpress.com/tag/susanne-scholl/" rel="tag">Susanne Scholl</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/ute-bock/" rel="tag">Ute Bock</a>, <a href="https://alexandrabader.wordpress.com/tag/verfassung/" rel="tag">Verfassung</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigung/" rel="tag">Verteidigung</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/wohnungslose/" rel="tag">Wohnungslose</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Mit der Parole &#8222;Drain the Swamp!&#8220; bringt man in den USA auf den Punkt, welch tiefgreifende Veränderungen im politischen System notwendig sind. Auch die (instrumentalisierten) <strong>Gegner dieses Reinigungsprozesses</strong> werden treffend charakterisiert; wo wir immer noch Sätze benötigen, heisst es schlicht, etwas sei &#8222;virtue signaling&#8220;. Damit kann man all die<a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/"> Demos und Gegendemos</a> bei uns gut beschreiben, mit denen die eigene vermeintliche Tugend unter Beweis gestellt werden soll (schön &#8222;bunt&#8220; und &#8222;gegen Nazis und Rassisten&#8220; <a href="https://alexandrabader.wordpress.com/2018/02/02/120db-oder-feminismus-von-rechts/">also</a>). Es reicht <strong>auf Dauer</strong> nicht, diesen Zustand zu beschreiben, auch wenn <em>die politische Kraft fehlt,</em> die <a href="https://alexandrabader.wordpress.com/2018/01/17/unsere-zukunft-armut-fuer-fast-alle/">Veränderungen durchsetzen</a> kann. Dem Sumpf muss <strong>gemeinsam und entschlossen</strong> begegnet werden, statt sich über die Koalitionsfarce nur kritisch auszulassen. Aus deutscher Sicht mag es in Österreich besser laufen, doch auch diese Regierung muss<a href="https://alexandrabader.wordpress.com/2018/01/28/spionage-gegen-die-bundesregierung/"> erst unter Beweis stellen</a>, dass sie kein Ableger des Deep State ist. Einerseits unternimmt der Mainstream alles, <strong>um ihren Handlungsspielraum zu beschränken</strong>, andererseits lässt sie selbst jedoch den <a href="https://alexandrabader.wordpress.com/2018/01/11/packt-endlich-die-nazikeule-weg/">hiesigen Sumpf</a> unangetastet.</p>
<p>Bilder und Berichte aus Deutschland deuten<strong> in Richtung einer Eskalation</strong>, die weiter gediehen ist als in Österreich, wo &#8222;nur&#8220; geschrien und geschimpft wird. In beiden Ländern verhalten sich aber die Menschen, die um <a href="https://alexandrabader.wordpress.com/2017/12/10/menschenrechte-unertraegliche-heuchelei/">einheimische Not und Justizwillkür</a> wissen und keine Islamisierung wollen, im Grunde <strong>sehr brav und angepasst</strong>. Warum werden z.B. für &#8222;Flüchtlinge&#8220;(i.e. illegale Einwanderer) gebaute Wohnkomplexe nicht besetzt, um sie Wohnungslosen zu übergeben, von denen es in Deutschland<strong> eine halbe Million</strong> gibt? Und warum machen mitmenschliche Menschen, die Armen helfen, ihre individuellen Aktivitäten nicht in den sozialen Medien öffentlich? Auch das ist eine Kampfansage an den Sumpf, der verarmen lässt und Opfer einer an der Leine u.a. <a href="https://alexandrabader.wordpress.com/2017/01/31/george-soros-gegen-ungarn-und-europa/">der Soros-Stiftungen</a> hängenden Elendsindustrie ausliefert. Immer mehr Menschen wissen, dasss sie nicht nur von der Politik verraten werden, und doch bestätigen sie sich vor allem in dieser Wahrnehmung. Damit können sie <strong>nur diejenigen überzeugen</strong>, die sich noch wundern &#8211; nicht aber die, bei denen &#8222;virtue signaling&#8220; noch wirkt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/5poId7frj5s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Bundespräsident Van der Bellen<a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/"> bei Lichtermeer </a></em></p>
<p>&nbsp;</p>
<p><span id="more-19921"></span></p>
<p>Es geht immer darum, wer <strong>die Macht</strong> hat bzw. ob <strong>staatliche Strukturen</strong> so funktionieren, wie es verfassungsmässig vorgegeben wird. So viele Menschen machen die Erfahrung, dass ihre Rechte mit Füssen getreten werden und Beschwerden <em>ins Leere laufe</em>n. Das bedeutet, dass es auch hierzulande einen <strong>Deep State</strong> gibt, der jedoch untrennbar mit jenem in den USA verbunden ist, der sich nach dem Zweiten Weltkrieg <strong>entwickelt hat</strong>. Wir sollten wissen, was in Nordamerika passiert, jedoch nicht, indem wir dem<a href="https://alexandrabader.wordpress.com/2018/01/31/die-bizarre-welt-der-medienpreise/"> Deep State-Mainstream</a> vertrauen, sondern indem wir uns<em> selbst schlau machen</em>. Man sollte aber nicht passiv zusehen und abwarten, sondern<strong> die Kräfte unterstützen</strong>, die in Europa für Veränderung und Befreiung kämpfen. Wenn Politiker, Behörden, Medien <a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">legitime Anliegen ignorieren</a>, kann man nur eines tun &#8211; sich<strong> mit anderen verbünden</strong>, gemeinsam demonstrieren, gemeinsam anderen helfen, sie auch mit demonstrativer Solidarität schützen. Wir sind stets auch mit <a href="https://alexandrabader.wordpress.com/2017/11/23/es-reicht-offener-brief-an-die-caritas/">Arroganz</a> <strong>einer geborgten Macht</strong> von Leuten konfrontiert, die meinen, sie müssten uns nicht ernstnehmen, sie könnten<a href="https://alexandrabader.wordpress.com/2017/12/13/die-dunkle-seite-der-zivilgesellschaft/"> uns ignorieren</a>.</p>
<p>Und es wird oft alles ins Gegenteil verkehrt, etwa wenn die mit Pussyhats ausstaffierten <a href="https://derstandard.at/2000073623706/Omas-gegen-Rechts-Lassen-uns-nicht-ins-Mittelalter-zurueckputschen">Omas gegen Rechts</a> unter Stichworten wie gegen &#8222;gelenkte Demokratie&#8220; und &#8222;wir lassen uns nicht ins Mittelalter putschen&#8220; gepusht werden. Anführerin Susanne Scholl war ORF-Korrespondentin in Moskau, i.e. an der Leine des US-Deep State, sodass man ihren Aktivismus <a href="https://alexandrabader.wordpress.com/2018/01/27/die-antifa-und-der-akademikerball/">einordnen kann</a>. In Wahrheit vertritt sie &#8222;gelenkte Demokratie&#8220; und &#8222;Mittelalter&#8220;, denn sie ist natürlich auf den Willkommens- sprich Islamisierungstrip. Wenn Medien wie der &#8222;Standard&#8220; (Bilderberger, Project Syndicate-Soros) dauernd über <a href="https://derstandard.at/2000073620559/Rechte-Maedelnim-Staat-und-auf-dem-Schiessplatz">Burschenschafter und die FPÖ</a> schreiben, so ist das nicht ganz falsch, dient aber dazu, ein Abweichen von der Migrationsagenda zu sanktionieren. Und blendet aus, dass NS-Erbe in der Justiz, in der Fürsorge, in der Ärzteschaft, in der Psychiatrie, unter Beamten usw. mit dramatischen Folgen für Hunderttausende <a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/">fortbesteht</a>. Wäre dies aber<strong> angemessen Thema</strong>, wäre die <a href="https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/">Bereitschaft der Bevölkerun</a>g, ihre Mitmenschen zu schützen so überwältigend, dass sie für <a href="https://alexandrabader.wordpress.com/2018/01/15/oeffentlich-rechtliche-islamisierung/">die Islamisierungsagenda</a> nicht mehr empfänglich ist.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/kuwu762Lu9o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Nach dem Memo</em></p>
<p>Wenn wir Dustin Nemos lauschen, wird klar, dass der <strong>Deep State</strong> nicht nur in medialer Abwertung der Trump-Präsidentschaft <em>sichtbar wird</em>. Der Videoblogger spricht Ermittlungen im Bereich Menschenhandel und Pädokriminalität an, was vielleicht nachvollziebar macht, dass organisierter Missbrauch bei uns bis dato keinerlei Folgen hatte, auch wenn er bekannt wurde. Wenn der Bundespräsident und andere die verstorbene &#8222;Flüchtlingshelferin&#8220;<a href="https://alexandrabader.wordpress.com/2018/01/20/wenn-gutmenschen-dem-boesen-begegnen/"> Ute Bock</a> ehren, hat es auch damit zu tun, dass sie als brutale Heimerzieherin Pädokriminalität deckte und Opfer<strong> selbst vor wenigen Jahren</strong> noch <strong>als unglaubwürdig</strong> bezeichnete. Der Whistleblower QAnon wies einmal darauf hin, dass die &#8222;guten&#8220; Menschen in der US-Politik befreit werden &#8211; das sind diejenigen, die <strong>wegen ihrer Integrität</strong> erpresst werden und <em>nicht deshalb</em>, weil sie Sex mit Kindern haben.  Man beachte auch, dass<a href="https://www.opdeepstate.com/2018/02/01/gop-train-crash-no-coincidence/"> ein Sonderzug</a> mit republikanischen Abgeordneten auf dem Weg zum <a href="https://de.wikipedia.org/wiki/Greenbrier_(Hotel)">Greenbrier Resort</a>, das auch eine Continuity of Government-Einrichtung aufweist, durch einen Müllwagen gestoppt wurde (<a href="https://www.infowars.com/train-track-cyberattacks-3-crashes-in-49-days-raises-security-concerns/">inzwischen</a> gab es noch einen <a href="http://www.foxnews.com/us/2018/02/05/amtrak-csx-crash-another-that-high-tech-system-could-have-prevented-safety-chief-says.html">Zugsunfall</a>). Die auch bei uns beachtete <a href="https://www.infowars.com/false-flag-imminent-eagles-owner-coach-listed-as-killed-at-super-bowl-by-wikipedia/">Superbowl</a> ist übrigens ein <a href="https://www.opdeepstate.com/2018/02/04/the-facts-behind-the-superbowl-sex-trafficking-epidemic/">Magnet für Menschenhandel</a>, wie man kritischen Berichten in den USA entnehmen kann.</p>
<p>Wenn der Deep State versucht, Donald Trump <a href="https://alexandrabader.wordpress.com/2018/01/30/usa-und-europa-kampf-gegen-den-deep-state/">aus dem Amt zu jagen</a>, indem behauptet wird, er sei <a href="https://www.youtube.com/watch?v=UpjiztXxOA8">nicht geschäftsfähig</a>, erinnert dies an die in Österreich berüchtigte Sachraubwaltermafia, die ihre Opfer (zehntausende!)<a href="https://www.freitag.de/autoren/johannes-schuetz/justizminister-in-oesterreich-musste-aufgeben"> zwangsentrechtet</a>, um ihren Besitz zu stehlen und sie mundtot zu machen. Die<strong> kriminellen Netzwerke</strong> bestehen aus Anwälten, Richtern, Ärzten, Psychiatern, Beamten usw. und wurden z.B. vom früheren Justizminister (und Vizekanzler) Wolfgang Brandstetter <a href="https://www.freitag.de/autoren/johannes-schuetz/reisewarnung-oesterreich">gedeckt</a>, den die ÖVP jetzt <a href="https://derstandard.at/2000073511961/Brandstetter-vor-Sprung-in-VfGH-Bierlein-soll-Praesidentin-werden">in den Verfassungsgerichtshof</a> entsenden will. Die<a href="https://alexandrabader.wordpress.com/2017/11/29/menschenrechte-werden-in-oesterreich-mit-fuessen-getreten/"> Abwehr- und Zudeckmechanismen</a> samt schweigendem Mainstream sind<strong> die gleichen</strong> wie bei Pädokriminalität, die ebenfalls nur manchmal als &#8222;Einzelfall&#8220; aufpoppt. Ein weiteres Indiz dafür, dass man Kanzler Sebastian Kurz<a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/"> eventuell doc</a>h dem Deep State angehört, ist <a href="https://alexandrabader.wordpress.com/2017/09/06/kurz-und-soros-alles-nur-fake-news/">seine Mitgliedschaft</a> im European Council on Foreign Relations &#8211; Soros). Es ist aber immer notwendig, <strong>viele Indizien</strong> <a href="https://alexandrabader.wordpress.com/2018/01/14/inszenierter-protest-gegen-tuerkisblau/">zu bewerten</a> und sich nicht nur auf wenige zu beschränken. Während der Mainstream das am Freitag veröffentlichte FISA-Memo herunterspielt und weiter Trump attackiert, ist bereits die Rede davon, dass <a href="http://www.thegatewaypundit.com/2018/02/report-house-intel-committee-drop-five-memos-exposing-politically-motivated-abuses-fbi-doj/">weitere Memos</a> folgen. Aus deutscher und österreichischer Sicht muss man sagen, dass ein Ende der US-Demokraten <a href="https://alexandrabader.wordpress.com/2018/01/18/darum-geht-die-sozialdemokratie-unter/">Auswirkungen auf SPD und SPÖ</a> haben wird und das gut ist, denn so werden die <strong>letzten anständigen Genossen</strong> frei von der derzeit noch <strong>massiven Einflussnahme</strong> des Deep State. <a href="https://alexandrabader.wordpress.com/2017/04/05/george-soros-als-kanzlermacher/">Martin Schulz</a> ist ebenso ein Soros-Mann wie <a href="https://alexandrabader.wordpress.com/2017/01/29/kanzler-kern-und-die-soros-agenda/">Christian Kern</a>; an Soros&#8216; Leine hängen<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/"> unzählige Gruppen</a> wie Black Lives Matter, &#8222;Flüchtlings&#8220;-Organisationen<a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/"> jeder Art</a> und eine &#8222;Antifa&#8220;, die schon mal <a href="http://thegatewaypundit.com/2018/02/breakingblack-lives-matter-antifa-block-trains-super-bowl-stadium-video/">Züge blockier</a>t.</p>
<p><a href="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg"><img data-attachment-id="19930" data-permalink="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/trumpfeb5/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg" data-orig-size="520,155" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trumpfeb5" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg?w=300&#038;h=89" data-large-file="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg?w=520" class="size-medium wp-image-19930 aligncenter" src="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg?w=300&#038;h=89" alt="" width="300" height="89" srcset="https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg?w=300&amp;h=89 300w, https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg?w=150&amp;h=45 150w, https://alexandrabader.files.wordpress.com/2018/02/trumpfeb5.jpg 520w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Trump-Tweet vom 5.2.2018</em></p>
<p style="text-align:left;">Seitens der US-Demokraten wird sogar vor<a href="http://thegatewaypundit.com/2018/02/adam-schiff-makes-craziest-claim-yet-fisa-memo-may-lead-oklahoma-city-style-bombing-video/"> Terroranschlägen</a> als <a href="https://alexandrabader.wordpress.com/2018/02/02/memoday-so-fabrizierte-clinton-beweise-gegen-trump/">Folge der Memo-Veröffentlichung</a> gewarnt (oder dies angekündigt?), und die CIA <a href="http://thegatewaypundit.com/2018/02/former-cia-official-threatens-trump-youve-around-13-months-weve-around-since-1908-going-win-video/">droht Trump</a> via TV.  QAnon postete einmal lapidar &#8222;Time to play, Dopey. Black Forest.&#8220; und das Rätselraten setzte ein.<a href="https://onehope2016.wordpress.com/2018/01/28/q-anon-66-who-are-dopey-and-black-forest/"> Trump</a> bezeichnete den festgenommenen saudischen <a href="https://www.khaleejtimes.com/region/saudi-arabia/saudi-billionaire-prince-alwaleed-confident-his-troubles-will-end-soon">Prinzen Alwaleed</a> einmal mit &#8222;Dopey&#8220;, doch Black Forest <strong>weist darauf hin</strong>, dass die Rothschild-Familie <strong>Grundbesitz in Österreich</strong> in der Größe Manhattans an die Prinzhorn-Familie<a href="https://therealdeal.com/2018/02/03/rothschild-family-sells-off-an-historic-property-the-size-of-manhattan/"> verkauft hat</a>, deren Geschäfte <a href="https://www.bloomberg.com/news/articles/2018-01-31/rothschilds-sell-austrian-hunting-estate-in-a-historic-deal">Cord Prinzhorn</a> tätigt, der sowohl die NEOS als auch die Kampagne von Bundespräsident<a href="https://alexandrabader.wordpress.com/2016/11/28/mit-van-der-bellen-in-den-eu-superstaat/"> Alexander Van der Bellen</a> unterstützt hat. Bekanntlich wurden die NEOS 2015 bei der Wiener Gemeinderatswahl von<a href="https://alexandrabader.wordpress.com/2018/02/01/spoe-die-vertuschte-wahrheit-in-der-silberstein-affaere/"> Tal Silberstein</a> beraten, der dann <a href="https://www.addendum.org/kern/">als Berater</a> von Kanzler Christian Kern Van der Bellens Kampagne half. Silberstein arbeitete lange für <a href="https://europeandeepstate.wordpress.com/2017/02/19/creating-open-border-majorities/">Stanley Greenberg</a>, der 2008 mit John Podesta und George Soros die <a href="https://www.reddit.com/r/The_Donald/comments/5c4hsv/email_id_59125_sorospodesta_master_plan_how_to/">Machtübernahme</a> in den USA plante.  Kern rühmte sich übrigens im Wahlkampf 2017 <a href="https://alexandrabader.wordpress.com/2017/10/01/christian-kern-soll-zum-ruecktritt-gezwungen-werden/">enger Verbindungen z</a>u Soros, doch auch <a href="https://www.addendum.org/kern/kern-schlaff/">seine Connection</a> und die<a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/"> seiner Frau</a> zu Martin Schlaff ist erwähnenswert, wobei Schlaff auch Ex-Kanzler<a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/"> Alfred Gusenbauer</a> verbunden ist.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg"><img data-attachment-id="19934" data-permalink="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/52q/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg" data-orig-size="370,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52q" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg?w=300&#038;h=191" data-large-file="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg?w=370" class="alignnone size-medium wp-image-19934" src="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg?w=300&#038;h=191" alt="" width="300" height="191" srcset="https://alexandrabader.files.wordpress.com/2018/02/52q.jpg?w=300&amp;h=191 300w, https://alexandrabader.files.wordpress.com/2018/02/52q.jpg?w=150&amp;h=95 150w, https://alexandrabader.files.wordpress.com/2018/02/52q.jpg 370w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>QAnon zum <a href="http://www.entornointeligente.com/articulo/3859996/GLOBALES-Rothschilds-Sell-Austrian-Hunting-Estate-in-a-lsquo;Historicrsquo;-Deal-31012018">Verkauf</a> des Rothschild-Besitzes</em></p>
<p>Wenn Präsident Trump siehe Tweet den demokratischen Abgeordneten Adam Schiff (House Intelligence Comitee) kritisiert, weil er<strong> vertrauliche Informationen</strong> sofort leakt, sollte uns dies an den Abgeordneten <a href="https://alexandrabader.wordpress.com/2017/11/08/neuer-offener-brief-an-peter-pilz/">Peter Pilz</a> erinnern, über den z.B. Geheimdokumente aus dem Bereich des Verteidigungsministeriums <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">an die Öffentlichkeit gelangten</a>. Bezeichnend ist, dass<strong> nie versucht wurde</strong>, ihn vor Gericht zu bringen, die Justiz aber seinen Desinformationen etwa über Ex-Verteidigungsminister <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">Norbert Darabos</a> folgte, der keine Marionette des Deep state <a href="https://alexandrabader.wordpress.com/2017/10/04/wahlkampf-die-spoe-und-die-geheimdienste/">sein wollte</a>. Mehr zu Verwicklungen von Adam Schiff findet man<a href="https://alexandrabader.wordpress.com/2018/02/02/memoday-so-fabrizierte-clinton-beweise-gegen-trump/"> hier;</a> der erwähnte Ex-Justizminister Brandstetter, der Verfassungsrichter werden soll, deckte Druck auf Darabos und <a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/">Schikanen gegen mich</a>. Es ist bezeichnend, dass ich <strong>verfassungswidrige Zustände</strong> in der Landesverteidigung aufzeigte, was der Verfassungsrichter in spe (als Knecht des Deep State?) offenbar <strong>verwerflich fand</strong>. Stünde <a href="https://alexandrabader.wordpress.com/2017/11/28/fuer-die-neue-regierung-baustellen-beim-bundesheer/">das Heer</a> unter österreichischer Kontrolle, wäre die <a href="https://alexandrabader.wordpress.com/2016/08/17/soros-und-die-destabilisierung-europas/">Agenda der Masseneinwanderung</a> aner kaum durchgezogen worden. Wie sehr <em>alles zusammenhängt,</em> sieht man auch daran, dass der mit Soros verbundene Anwalt der Demokraten Marc Elias das dem FBI untergejubelte Anti-Trump-Dossier letztlich<a href="https://www.washingtonpost.com/politics/clinton-lawyer-kept-russian-dossier-project-closely-held/2017/10/27/e7935276-ba68-11e7-be94-fabb0f1e9ffb_story.html?utm_term=.9dd6184f6a0a"> in Auftrag</a> gab. Dies führte<strong> zur Überwachung</strong> des politischen Gegners, über die Präsident Obama der geplanten Nachfolgerin Clinton dann berichten konnte.</p>
<p>&nbsp;</p>
<div id="atatags-370373-5a78d4bd7b6e9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a78d4bd7b6e9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a78d4bd7b758">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a78d4bd7b758',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a78d4bd7b78e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a78d4bd7b78e',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1388518056" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1388518056");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1388518056",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-495319232" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-495319232");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-495319232",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19921" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19921" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19921" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-19921-5a78d4bd7e045' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=19921&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-19921-5a78d4bd7e045' data-name='like-post-frame-101183306-19921-5a78d4bd7e045'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/" rel="prev"><span class="meta-nav">&larr;</span> Asylfolgen: Wie Medien uns&nbsp;manipulieren</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			25 Gedanken zu &ldquo;<span>Auch bei uns: Drain the&nbsp;Swamp!</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-12368" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-12368" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fledgling</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12368">
							<time datetime="2018-02-05T17:33:17+00:00">
								5. Februar 2018 um 17:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Den Alexander van der Bellen kann man getrost als regelrechte SymbolFigur des Tiefen Staates bezeichnen. Über den Grüßaugust Fischer jedoch mocht ich Ihnen Allen,  jegliche Beschreibung des Charakters, welche mir ganz spontan auf der Zunge lägen,  ersparen 😦 </p>
<p>wie auch immer</p>
<p>MfG</p>
<p id="comment-like-12368" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12368&#038;_wpnonce=3dee6c18a3" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12368" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12368#respond' onclick='return addComment.moveForm( "div-comment-12368", "12368", "respond", "19921" )' aria-label='Antworte auf fledgling'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12369" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-12369" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12369">
							<time datetime="2018-02-05T17:50:27+00:00">
								5. Februar 2018 um 17:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>und die wahren nazis treiben weiter unwesen und lassen mensch und tier verhungern <a href="http://www.krone.at/1632073" rel="nofollow">http://www.krone.at/1632073</a></p>
<p id="comment-like-12369" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12369&#038;_wpnonce=80253ee547" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12369" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12369#respond' onclick='return addComment.moveForm( "div-comment-12369", "12369", "respond", "19921" )' aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12371" class="comment even depth-3 parent highlander-comment">
			<article id="div-comment-12371" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fledgling</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12371">
							<time datetime="2018-02-05T18:32:03+00:00">
								5. Februar 2018 um 18:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>das erschreckende am Kronebericht ist aber die Tatsache, dass es scheinbar wurscht ist, dass ja in erster Linie die 70 jährige Dame vom Sachwalter total vernachlässigt worden ist (fehlen von Strom und Wasser). Davon ist im Bericht aber nichts zu lesen. Es fehlt auch jeglicher Hinweis, wie es mit der alten Dame weitergehn soll. </p>
<p>Warum wohl?! </p>
<p>Weil es Fake-News sind? Weil sich damit von tatsächlichen Missständen im SachwalterUnwesen gut und gerne ablenken lässt? Um von SachwalterUnwesen Betroffenen mittels falscher Hoffnungsaussichten  zu suggerieren, dass eh alles gut werden wird?</p>
<p>wie auch immer</p>
<p>MfG</p>
<p id="comment-like-12371" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12371&#038;_wpnonce=876381f40c" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12371" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12378" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-12378" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12378">
							<time datetime="2018-02-05T20:03:27+00:00">
								5. Februar 2018 um 20:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>mir wäre auch lieber es gäbe einen Bericht über eine verhungerten Naziverbrecher</p>
<p id="comment-like-12378" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12378&#038;_wpnonce=6c2dd84143" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12378" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12370" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-12370" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alma</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12370">
							<time datetime="2018-02-05T18:07:12+00:00">
								5. Februar 2018 um 18:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der Kurz ist eine Kunstfigur.Ein PR-Gag.<br />
Durch beharrliches Training ist es ihm ja auch gelungen.Aber stehen tut er freilich für was ganz anderes.</p>
<p>Fischers Schwager macht in Flüchtlingen.Rechtliche Vertretung.<br />
Da muß man schon Verständnis haben.</p>
<p id="comment-like-12370" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12370&#038;_wpnonce=2b8d7240b2" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12370" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12370#respond' onclick='return addComment.moveForm( "div-comment-12370", "12370", "respond", "19921" )' aria-label='Antworte auf alma'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12372" class="comment byuser comment-author-raindancer68 odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-12372" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12372">
							<time datetime="2018-02-05T19:08:30+00:00">
								5. Februar 2018 um 19:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ja es gibt schon so einige seiten zum thema pedogate</p>
<div class="embed-facebook">
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/notes/barbara-durfee/the-alleged-podesta-pedophile-scandal-and-other-sundry-foul-revelations-about-th/1268638616511330/" data-width="604">
<blockquote cite="https://www.facebook.com/notes/barbara-durfee/the-alleged-podesta-pedophile-scandal-and-other-sundry-foul-revelations-about-th/1268638616511330/" class="fb-xfbml-parse-ignore"><p>Posted by <a href="#" role="button">Barbara Durfee</a> on&nbsp;<a href="https://www.facebook.com/notes/barbara-durfee/the-alleged-podesta-pedophile-scandal-and-other-sundry-foul-revelations-about-th/1268638616511330/">Thursday, December 8, 2016</a></p></blockquote>
</div>
</div>
<p id="comment-like-12372" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12372&#038;_wpnonce=163db734e7" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12372" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12372#respond' onclick='return addComment.moveForm( "div-comment-12372", "12372", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12373" class="comment byuser comment-author-raindancer68 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-12373" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12373">
							<time datetime="2018-02-05T19:08:42+00:00">
								5. Februar 2018 um 19:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://www.linkedin.com/pulse/pizzagate-turned-pedogate-leads-momentum-surge-busting-hagopian/" rel="nofollow">https://www.linkedin.com/pulse/pizzagate-turned-pedogate-leads-momentum-surge-busting-hagopian/</a></p>
<p id="comment-like-12373" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12373&#038;_wpnonce=291e27ff22" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12373" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12373#respond' onclick='return addComment.moveForm( "div-comment-12373", "12373", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12374" class="comment byuser comment-author-raindancer68 odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-12374" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12374">
							<time datetime="2018-02-05T19:23:04+00:00">
								5. Februar 2018 um 19:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>und da kommt auch schon die nächste Phallanx ..europäisches Arbeitsamt, europäisches Pensionssystem, europäisches Asylrecht, europäischer Wirtschaftsraum, europäischer Bankenkomplex, und last but not least europäisches Bildungssystem<br />
man beachte den Punkt : Schutz des kulturellen Erbes und Stärkung des Bewusstseins für eine europäische Identität und Kultur:<br />
Man kann annehmen dass damit nicht mehr die einzelnen Nationen gemeint sind.</p>
<p id="comment-like-12374" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12374&#038;_wpnonce=ae43f17471" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12374" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12374#respond' onclick='return addComment.moveForm( "div-comment-12374", "12374", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12375" class="comment byuser comment-author-raindancer68 even depth-2 highlander-comment">
			<article id="div-comment-12375" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12375">
							<time datetime="2018-02-05T19:23:27+00:00">
								5. Februar 2018 um 19:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://www.epochtimes.de/politik/europa/das-gesamte-bildungswesen-der-eu-soll-bis-2025-vereinheitlicht-werden-a2340420.html" rel="nofollow">http://www.epochtimes.de/politik/europa/das-gesamte-bildungswesen-der-eu-soll-bis-2025-vereinheitlicht-werden-a2340420.html</a></p>
<p id="comment-like-12375" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12375&#038;_wpnonce=d50cdb9566" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12375" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12375#respond' onclick='return addComment.moveForm( "div-comment-12375", "12375", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12376" class="comment byuser comment-author-raindancer68 odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-12376" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12376">
							<time datetime="2018-02-05T19:29:46+00:00">
								5. Februar 2018 um 19:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>zum Thema Hund und alte Frau &#8230;natürlich wurde die alte Frau ebenso vernachlässigt ..zumindest hätte sie den Hund nicht mehr haben dürfen ..wenn sie umsorgt gewesen wäre, hätte man das bemerkt.<br />
Dass aber die Überschrift nur auf den Hund fokusiert hat auch damit zu tun dass die Gesellschaft krankt: wir haben einen Hundekult.<br />
Tiere sind schon gleichrangig mit Kindern und Menschen, bekommen Jäcken sind auf allen Familienfotos und das Futter kostet fast schon gleich wie das der Menschen.<br />
Die Hundekacke in allen Gassen und für den Notfall gibts Versicherungen.<br />
Und wenn einer beisst ..heisst immer, nein meiner tut das nicht.<br />
Die Hunde werden in Büros geschleppt und wohnen oft in 40m2 Wohnungen.<br />
Früher gabs auch Hunde ..am Bauernhof mit 20ha&#8230;.rundum keine Nachbarn und keine Strassen..<br />
Der Hundekult ist schon so abartig, dass man fast schon wieder lachen muss wenn man alle sieht wie wie auf jeder Ecke ganz verstohlen umblicken ob wohl keiner sieht dass der Hund schon wieder auf die Strasse kackt.<br />
Genauso schlimm &#8230;die mitm Plastiksackerl die Kacke in den Strassen einsammeln müssen.<br />
Wie krank sind wir eigentlich?<br />
Noch schlimmer zum ansehen wenn das Riesenhundsvieh neben dem Kopf vom Kinderl beim Kinderwagen ist &#8230;..nur eine Bisslänge entfernt.<br />
Geredet wird dann in etwa gleich lang über die Verdauungsbeschwerden der Kinder und die Essgewohnheiten der Hunde.<br />
Einfach irre.<br />
Und bitte auch wenn man es nach dem Beitrag nicht mehr glaubt ich mag Hunde und Katzen&#8230;aber da wo sie sein sollten..hauptsächlich im Freien und nicht in Städten und Wohnungen.</p>
<p id="comment-like-12376" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12376&#038;_wpnonce=bb0aeece39" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12376" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12376#respond' onclick='return addComment.moveForm( "div-comment-12376", "12376", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12377" class="comment byuser comment-author-alexandrabader bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-12377" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12377">
							<time datetime="2018-02-05T20:02:34+00:00">
								5. Februar 2018 um 20:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merken Sie noch, wie engstirnig und zynisch Sie sind? Die Frau ist Verbrechern ausgeliefert und Sie stellen sich auf deren Seite? Sie hätte keinen Hund haben dürfen? Oder erkennen Sie Verbrecher nur dann, wenn sie einen Koran in der Hand haben?</p>
<p id="comment-like-12377" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12377&#038;_wpnonce=3a0a9aa761" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12377" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12377#respond' onclick='return addComment.moveForm( "div-comment-12377", "12377", "respond", "19921" )' aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12379" class="comment byuser comment-author-raindancer68 odd alt depth-3 parent highlander-comment">
			<article id="div-comment-12379" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12379">
							<time datetime="2018-02-05T20:07:51+00:00">
								5. Februar 2018 um 20:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>falsch verstanden, das war ja mein erster Satz&#8230;..die Frau wurde vernachlässigt, weil ansonsten hätte man viel früher auch an Hund und Frau erkennen müssen, dass sie nicht versorgt sind</p>
<p id="comment-like-12379" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12379&#038;_wpnonce=cb3d3223bd" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12379" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12386" class="comment byuser comment-author-alexandrabader bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-12386" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12386">
							<time datetime="2018-02-05T22:00:52+00:00">
								5. Februar 2018 um 22:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>richtig ist dass die frau nazis ausgeliefert ist, die wie damals von der anwaltskammer, der richtervereinigung, der ärztekammer und dem<br />
justizministerium gedeckt werden </p>
<p id="comment-like-12386" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12386&#038;_wpnonce=8f77e63c2e" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12386" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12380" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-12380" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fledgling</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12380">
							<time datetime="2018-02-05T21:22:13+00:00">
								5. Februar 2018 um 21:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Frau Bader</p>
<p><a href="https://www.ots.at/pressemappe/4228/buergerkommission-fuer-menschenrechte" rel="nofollow">https://www.ots.at/pressemappe/4228/buergerkommission-fuer-menschenrechte</a></p>
<p>Die Bürgerkommission für Menschenrechte</p>
<p><a href="https://www.ots.at/presseaussendung/OTS_20180205_OTS0080/eroeffnung-der-ausstellung-psychiatrie-tod-statt-hilfe-durch-gerichtshofpraesident-ir-dr-karlheinz-demel-bild" rel="nofollow">https://www.ots.at/presseaussendung/OTS_20180205_OTS0080/eroeffnung-der-ausstellung-psychiatrie-tod-statt-hilfe-durch-gerichtshofpraesident-ir-dr-karlheinz-demel-bild</a></p>
<p>Zahlreiche Gäste, darunter namhafte Juristen, Pädagogen, Mediziner usw., naja, die üblichen Vertächtigten, you name it</p>
<p>Gehen Sie bitte statt mir dort hin. Wenn möglich. Is eh nur im 6. Hieb, MaHü 3</p>
<p>Tipp: Nehmens all Ihre Gutachten und alles was mit Ihrem KriminalFall zu tun hat, kopiert und chronologisch sortiert in einer Mappe mit; und diese Mappe knallen sie diesen Pfeifen, ohne Worte, auf deren Tisch, und kehren denen am besten sofort wieder den Rücken.</p>
<p>Mir wurde nämlich  schlecht , nur vom durchlesen allein. Ich halt diese Heuchelei nicht durch. Zu abscheulich. Zu schiach!</p>
<p>wie auch immer</p>
<p>MfG</p>
<p id="comment-like-12380" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12380&#038;_wpnonce=184e6c334e" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12380" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12380#respond' onclick='return addComment.moveForm( "div-comment-12380", "12380", "respond", "19921" )' aria-label='Antworte auf fledgling'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12381" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-12381" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alma</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12381">
							<time datetime="2018-02-05T21:24:20+00:00">
								5. Februar 2018 um 21:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@raindancer<br />
Es macht einen Menschen eigentlich aus,dass er außer seinem eigenen Komfortverhalten auch andere wahrzunehmen imstande ist.<br />
Hunde &amp; Katzen in der Wohnung sind gack (dann sehe ich nicht die Notwendigkeit überhaupt solche zu haben) Man sollte auch Tiere wahrnehmen dürfen und das sollte schon über Nahrung und Bekleidung hinausgehen dürfen.<br />
Die alte,vernachlässigte Frau hatte sonst niemanden.<br />
Fällt es so schwer,sich das vorstellen zu können?<br />
Homosexuelle sind gack&#8230;.erst recht,wenn sie heiraten dürfen sollten.Sicher gibts die Verpartnerung &#8211; die bedingt ein unfreiwilliges Outing ultra überall.Der Beamte hat einen Kurs gemacht &#8211; der Rest der Welt nicht.Öffentlich geteert &amp; gefedert werden macht ja denen eh nichts?&#8230;<br />
Die sind 1A Steuerzahler,kriegen keine Förderungen wie Sie und wenn einer stirbt,wird der andere einfach enteignet.Super,nicht?<br />
Sie zahlen Steuern auch für Ihre und jedermanns Kinder.</p>
<p id="comment-like-12381" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12381&#038;_wpnonce=7427e5c9db" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12381" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12381#respond' onclick='return addComment.moveForm( "div-comment-12381", "12381", "respond", "19921" )' aria-label='Antworte auf alma'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12382" class="comment byuser comment-author-raindancer68 odd alt depth-2 parent highlander-comment">
			<article id="div-comment-12382" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12382">
							<time datetime="2018-02-05T21:31:03+00:00">
								5. Februar 2018 um 21:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>wieso wird der andere enteignet?..es gibt Schenkungen und Grundbucheintragungen??<br />
Beamte zahlen Steuern vom Steuergeld, erhalten eine ungedeckelte Pension, gehen zumeist früher in Pension, und erhalten zumeist auch höhre Gehälter, der sogenannte Arbeitgeberbeitrag ..ist ebenso Steuergeld.</p>
<p>Ich zahl auch Steuern für meine und jedermanns Kinder.</p>
<p>Das mit den Tieren ist natürlich korrekt, sie sind eine Bereicherung, jedoch ist die Haltung abartig geworden und einfach nur noch übertrieben und nicht adäquat.</p>
<p id="comment-like-12382" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12382&#038;_wpnonce=4c32c1f4f8" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12382" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12382#respond' onclick='return addComment.moveForm( "div-comment-12382", "12382", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12384" class="comment byuser comment-author-alexandrabader bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-12384" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12384">
							<time datetime="2018-02-05T21:54:08+00:00">
								5. Februar 2018 um 21:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>warum wirfd man enteignet? tja weil kriminelle in österreich jeden zwangsentrechten können. good morning in reality &#8230;.</p>
<p id="comment-like-12384" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12384&#038;_wpnonce=222ffdeeba" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12384" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12391" class="comment odd alt depth-3 parent highlander-comment">
			<article id="div-comment-12391" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">dhmg</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12391">
							<time datetime="2018-02-05T22:49:02+00:00">
								5. Februar 2018 um 22:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der Sachwalter hätte sich um den Hund kümmern müssen, da stimme ich der Frau Bader zu.<br />
Ich finde jedoch manche Auswüchse in der Hundehaltung, etwa das Pullover anziehen, das Hundekot mit Plastiksackerl aufsammeln, das im Bett schlafen lassen und einiges mehr übertrieben. Ich habe übrigens selber einen kleinen Hund, Pekinesenmischung.</p>
<p>Diese behinderte Menschen und Tiere verachtende Gesinnung wird quasi mit dem Wort Nazi in Verbindung gebracht. Nicht zu Unrecht, würde ich sagen.<br />
Wobei, weitergedacht, die Tötung angeblich lebensunwerter Menschen im Nationalsozialismus wie im Kommunismus praktiziert wurde.</p>
<p>Bezogen auf Österreich könnte man wohl von nazinahem Gedankengut sprechen. Allerdings ist diese Verachtung von angeblich lebensunwerten Menschen und Tieren in einem allgemeinem Abwerten anderer begründet. Wenn genau das aufgrund ethnischer Herkunft stattfindet, so nennt man es Rassismus. Und wenn es bei Juden Anwendung findet, so nennt man es Antisemitismus.<br />
Aber bei Tieren, da gibt es irgendwie keinen -ismus als Begriff. Im Grunde gebe ich Frau Bader Recht und man könnte falls nicht vorhanden Tieren von Besachwalterten ebenfalls rechtlich berücksichtigen, um Verwahrlosungen zu vermeiden.</p>
<p id="comment-like-12391" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12391&#038;_wpnonce=c414a5d646" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12391" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12392" class="comment even depth-3 highlander-comment">
			<article id="div-comment-12392" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fledgling</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12392">
							<time datetime="2018-02-05T23:35:58+00:00">
								5. Februar 2018 um 23:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><i>Der Sachwalter hätte sich um den Hund kümmern müssen, da stimme ich der Frau Bader zu.</i></p>
<p>lol</p>
<p>keine weiteren Fragen</p>
<p>MfG</p>
<p id="comment-like-12392" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12392&#038;_wpnonce=4020e93d4f" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12392" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12385" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-12385" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12385">
							<time datetime="2018-02-05T21:58:39+00:00">
								5. Februar 2018 um 21:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>die frau wurde opfer von nazinetzwerken wie 10.000e andere</p>
<p id="comment-like-12385" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12385&#038;_wpnonce=51ea10f440" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12385" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12385#respond' onclick='return addComment.moveForm( "div-comment-12385", "12385", "respond", "19921" )' aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12383" class="comment byuser comment-author-raindancer68 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-12383" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12383">
							<time datetime="2018-02-05T21:33:15+00:00">
								5. Februar 2018 um 21:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Homosexuelle sind nicht gack, aber ich will nicht für die Witwenpension zahlen(das will ich auch bei Heteros nicht)  und erst recht will ich nicht dass sie Kinder adoptieren können.</p>
<p id="comment-like-12383" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12383&#038;_wpnonce=254794ab74" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12383" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12383#respond' onclick='return addComment.moveForm( "div-comment-12383", "12383", "respond", "19921" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12389" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-12389" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12389">
							<time datetime="2018-02-05T22:11:10+00:00">
								5. Februar 2018 um 22:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>wenn sie einmal über ihren tellerrand hinausschauen, merken sie, dass ungeheures unrecht durch korruption immer auch mit erpressung zu tun hat &#8211; deshalb ist das vorgehen in den USA auch für uns wichtig. die arme frau und andere sind opfer von kriminellen, die wahrscheinlich noch ganz anderes am kerbholz haben. </p>
<p id="comment-like-12389" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12389&#038;_wpnonce=8378f97989" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12389" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12389#respond' onclick='return addComment.moveForm( "div-comment-12389", "12389", "respond", "19921" )' aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12387" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-12387" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alma</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12387">
							<time datetime="2018-02-05T22:04:06+00:00">
								5. Februar 2018 um 22:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@raindacer<br />
Weil warum?</p>
<p id="comment-like-12387" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12387&#038;_wpnonce=a3b543496d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12387" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12387#respond' onclick='return addComment.moveForm( "div-comment-12387", "12387", "respond", "19921" )' aria-label='Antworte auf alma'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12388" class="comment byuser comment-author-alexandrabader bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-12388" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12388">
							<time datetime="2018-02-05T22:05:31+00:00">
								5. Februar 2018 um 22:05							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zum Artikel passt auch dieser Kommentar aus Haaretz 2008 über Silberstein und Co.: </p>
<p><a href="https://www.haaretz.com/1.4998094" rel="nofollow">https://www.haaretz.com/1.4998094</a></p>
<p id="comment-like-12388" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12388&#038;_wpnonce=d37bf66b29" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12388" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12388#respond' onclick='return addComment.moveForm( "div-comment-12388", "12388", "respond", "19921" )' aria-label='Antworte auf alexandrabader'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12390" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-12390" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alma</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/#comment-12390">
							<time datetime="2018-02-05T22:20:48+00:00">
								5. Februar 2018 um 22:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Man kann natürlich viel abartig finden&#8230;<br />
zB das Heer der &#8222;Alleinerzieherinnen&#8220;,die schlicht partnerschaftsunfähig sind und dann endlich einen eigenen Menschen ganz für sich haben.Selbstverständlich soll das die Allgemeinheit finanzieren.Auch wenn der Kindesvater bei ihr wohnt &#8211; bloß nicht heitaten,dann casht man noch besser ab.<br />
Finde zB ich nicht ok.<br />
Kinder bei Homos sehe ich auch kritisch,weil die Homos haben es realiter eh schon strange genug,hatten aber immerhin die freie Entscheidung &#8211; das Kind würde als Unbeteiligter ungefragt mit hineingezogen.<br />
Wohl aber meine ich,ginge es so manchem Kind bei Homos besser als bei Heteros.</p>
<p id="comment-like-12390" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?like_comment=12390&#038;_wpnonce=901c73067d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-12390" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/?replytocom=12390#respond' onclick='return addComment.moveForm( "div-comment-12390", "12390", "respond", "19921" )' aria-label='Antworte auf alma'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/auch-bei-uns-drain-the-swamp/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/auch-bei-uns-drain-the-swamp/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4bc5f2a01" /></p>
<input type="hidden" name="genseq" value="1517868221" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
						<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a78d4bd8a83e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a78d4bd8a83e',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-567292758" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-567292758");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-567292758",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>				<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.7777777777778pt;" aria-label="Alexander van der Bellen (111 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 10.592592592593pt;" aria-label="Alfred Gusenbauer (131 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 12.925925925926pt;" aria-label="Angela Merkel (162 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.7777777777778pt;" aria-label="Bundesheer (110 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 17.851851851852pt;" aria-label="Christian Kern (251 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-6" style="font-size: 8.5185185185185pt;" aria-label="Deutschland (108 Einträge)">Deutschland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-7" style="font-size: 11.62962962963pt;" aria-label="Donald Trump (142 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 8pt;" aria-label="EU (103 Einträge)">EU</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-9" style="font-size: 9.8148148148148pt;" aria-label="Eurofighter (123 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-10" style="font-size: 16.296296296296pt;" aria-label="Flüchtlinge (218 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-11" style="font-size: 14.481481481481pt;" aria-label="FPÖ (185 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-12" style="font-size: 16.296296296296pt;" aria-label="George Soros (217 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-13" style="font-size: 16.296296296296pt;" aria-label="Grüne (219 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-14" style="font-size: 15.777777777778pt;" aria-label="Hans Peter Doskozil (207 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-15" style="font-size: 10.074074074074pt;" aria-label="NATO (124 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-16" style="font-size: 17.851851851852pt;" aria-label="Norbert Darabos (249 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-17" style="font-size: 10.333333333333pt;" aria-label="Peter Pilz (127 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.888888888889pt;" aria-label="Sebastian Kurz (147 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (363 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 9.2962962962963pt;" aria-label="Tal Silberstein (116 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 10.851851851852pt;" aria-label="USA (134 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.7777777777778pt;" aria-label="Wahlkampf (111 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 12.148148148148pt;" aria-label="Werner Faymann (151 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 11.111111111111pt;" aria-label="Österreich (136 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.740740740741pt;" aria-label="ÖVP (189 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							fledgling zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12392">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12391">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alma zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12390">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12389">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12388">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alma zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12387">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12386">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12385">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12384">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12383">Auch bei uns: Drain the&nbsp;Swamp!</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/">Auch bei uns: Drain the&nbsp;Swamp!</a>
											<span class="post-date">5. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/">Asylfolgen: Wie Medien uns&nbsp;manipulieren</a>
											<span class="post-date">4. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/">Blumenkinder, bunte Demos, Lichtermeere: Das sind&nbsp;PsyOps</a>
											<span class="post-date">3. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/memoday-so-fabrizierte-clinton-beweise-gegen-trump/">#MemoDay: So fabrizierte Clinton Beweise gegen&nbsp;Trump</a>
											<span class="post-date">2. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/120db-oder-feminismus-von-rechts/">#120db oder: Feminismus von&nbsp;rechts?</a>
											<span class="post-date">2. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/01/spoe-die-vertuschte-wahrheit-in-der-silberstein-affaere/">SPÖ: Die vertuschte Wahrheit in der Silberstein-Affäre</a>
											<span class="post-date">1. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/31/die-bizarre-welt-der-medienpreise/">Die bizarre Welt der&nbsp;Medienpreise</a>
											<span class="post-date">31. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/30/nach-der-landtagswahl-der-spoe-naziskandal/">Nach der Landtagswahl: Der&nbsp;SPÖ-Naziskandal</a>
											<span class="post-date">30. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/30/usa-und-europa-kampf-gegen-den-deep-state/">USA und Europa: Kampf gegen den Deep&nbsp;State</a>
											<span class="post-date">30. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/28/spionage-gegen-die-bundesregierung/">Spionage gegen die&nbsp;Bundesregierung</a>
											<span class="post-date">28. Januar 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/">Auch bei uns: Drain the&nbsp;Swamp!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/">Asylfolgen: Wie Medien uns&nbsp;manipulieren</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/">Blumenkinder, bunte Demos, Lichtermeere: Das sind&nbsp;PsyOps</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/memoday-so-fabrizierte-clinton-beweise-gegen-trump/">#MemoDay: So fabrizierte Clinton Beweise gegen&nbsp;Trump</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/120db-oder-feminismus-von-rechts/">#120db oder: Feminismus von&nbsp;rechts?</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/">Auch bei uns: Drain the&nbsp;Swamp!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/">Asylfolgen: Wie Medien uns&nbsp;manipulieren</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/">Blumenkinder, bunte Demos, Lichtermeere: Das sind&nbsp;PsyOps</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/memoday-so-fabrizierte-clinton-beweise-gegen-trump/">#MemoDay: So fabrizierte Clinton Beweise gegen&nbsp;Trump</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/120db-oder-feminismus-von-rechts/">#120db oder: Feminismus von&nbsp;rechts?</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fledgling" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">fledgling zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12392">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12391">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12390">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12389">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12388">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12387">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12386">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12385">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12384">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12383">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12382">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3b18fb1389a680ee63f2a9cabc866ae4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12381">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12380">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12379">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/comment-page-1/#comment-12378">Auch bei uns: Drain the&nbsp;S&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/">Auch bei uns: Drain the&nbsp;Swamp!</a>
											<span class="post-date">5. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/04/asylfolgen-wie-medien-uns-manipulieren/">Asylfolgen: Wie Medien uns&nbsp;manipulieren</a>
											<span class="post-date">4. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/">Blumenkinder, bunte Demos, Lichtermeere: Das sind&nbsp;PsyOps</a>
											<span class="post-date">3. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/memoday-so-fabrizierte-clinton-beweise-gegen-trump/">#MemoDay: So fabrizierte Clinton Beweise gegen&nbsp;Trump</a>
											<span class="post-date">2. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/02/120db-oder-feminismus-von-rechts/">#120db oder: Feminismus von&nbsp;rechts?</a>
											<span class="post-date">2. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/02/01/spoe-die-vertuschte-wahrheit-in-der-silberstein-affaere/">SPÖ: Die vertuschte Wahrheit in der Silberstein-Affäre</a>
											<span class="post-date">1. Februar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/31/die-bizarre-welt-der-medienpreise/">Die bizarre Welt der&nbsp;Medienpreise</a>
											<span class="post-date">31. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/30/nach-der-landtagswahl-der-spoe-naziskandal/">Nach der Landtagswahl: Der&nbsp;SPÖ-Naziskandal</a>
											<span class="post-date">30. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/30/usa-und-europa-kampf-gegen-den-deep-state/">USA und Europa: Kampf gegen den Deep&nbsp;State</a>
											<span class="post-date">30. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/28/spionage-gegen-die-bundesregierung/">Spionage gegen die&nbsp;Bundesregierung</a>
											<span class="post-date">28. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/27/spoe-michael-ludwigs-sieg-und-christian-kerns-ende/">SPÖ: Michael Ludwigs Sieg und Christian Kerns&nbsp;Ende</a>
											<span class="post-date">27. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/27/die-antifa-und-der-akademikerball/">Die Antifa und der&nbsp;Akademikerball</a>
											<span class="post-date">27. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/26/nationaler-sicherheitsrat-wer-gefaehrdet-oesterreich/">Nationaler Sicherheitsrat: Wer gefährdet&nbsp;Österreich?</a>
											<span class="post-date">26. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/25/die-dressierte-frau/">Die dressierte Frau</a>
											<span class="post-date">25. Januar 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/01/24/nazi-farce-im-landtagswahlkampf/">Nazi-Farce im Landtagswahlkampf</a>
											<span class="post-date">24. Januar 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 538 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/02/05/auch-bei-uns-drain-the-swamp/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a7ef4a8c25" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3b18fb1389a680ee63f2a9cabc866ae4">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-a331fe51933005cb4c13cfd80b74a540">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"19921","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/auch-bei-uns-drain-the-swamp/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/02\/05\/auch-bei-uns-drain-the-swamp\/":19921};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F02%2F05%2Fauch-bei-uns-drain-the-swamp%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a7ef4a8c25\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/02\/05\/auch-bei-uns-drain-the-swamp\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F02%2F05%2Fauch-bei-uns-drain-the-swamp%2F","postID":"19921","shortlink":"https:\/\/wp.me\/p6QyoO-5bj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/19921","statsLink":"https:\/\/wordpress.com\/stats\/post\/19921\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 538 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F02%2F05%2Fauch-bei-uns-drain-the-swamp%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F02%2F05%2Fauch-bei-uns-drain-the-swamp%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1OwzAMfCHSMMHQ+IF4FJQ1XucuX8ROy94el9FpE13EfsW63F18dvSYVBsDQ2Ddk7YwYAvpq+npQV9c+aKSKx0G0g4PQPqzQIG9CdZBrpDb6L1A6iTqJ/VW04gJ7hFdAbMQQ+uKvSZkSO7YeAxLJPSmA3LRWLC3ON5QDPmmRS+x8/H3aBbIcxregxdJKlvNowBH3mNmgDC57EpoGWOgygx64GTag/6Q58UCmSErRg8OQ212xko3amvyFEU0Uqk4QM44RThjdzpwll5q7ZqfQJPoXFXYGShJfBxADdJXXEBubYDSfzZzyVr6YCbHQuDmKasZqCU8IHlg9dQ8npayi9lX+CPaDph0F2PnYJpgIGcY/gDi8e7fVuvVy+tmvXre9N9LI1ie'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'19921','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zSnBtfHFTRC55XWsyT3NkeitXbCssXSslK11VZi8lbHJZSGV1Li1NTEcyblRXTE1Gdn50K1ZHQzI9bCZ8RXQyTDZmbkVuU2piSC0/PzFQbmt2fiZzfm1JP0FRTnksVkNLS35WblF5cHBwUUouWlM5UjYvLmFbUWRNbStRMno1bkczL34ubTBDMVJmYkxEL1EtYUxjV3lrTixVbURGUytwekl+VFAzTXNtaHBrJi94THVid05HMGovMGFqK2k4UFMvQndpOVBCTWZWX1pWTnosVF9EaEl2VTM5W3NdUHN8Q3lWUV9ucF9nNlctaEgrNWFLX3d8bz92OSVSUnhEUWRSP0J4c0xlVy9wVVp2UTc2bEYuWXhiSGNqOHxrLWJ5ciV2US15VGZtNlMveC0/dm5MNC84T2hDd1BKZXxnUVJjYWwtUm5+LWtQ'}]);
_stq.push([ 'clickTrackerInit', '101183306', '19921' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 261 seconds ago
	generated in 0.337 seconds
	served from batcache in 0.006 seconds
	expires in 39 seconds
-->
