<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Wie nazi ist Österreich? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Wie nazi ist&nbsp;Österreich? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkd0OwiAMhV9IrMbNxQvjszBWGQYogS7L3l6mM3MxIfGKnuZ8/QPGIBR5Rs/APTpMEIYWeMyJiXsTGdGDSgkSTxbFGBS5fdY7+CLdIIIdtPEJRtNp5GwnZaQVJlu24g/YYWfkp8TcvsRqJGFJSTbkN0LcrTSxhEZsLekc6temqyxBUs3FWxnXqGQPlPg9CaRexrnX8pao5RB5HNqKH2j5vL4CbamVdjbc3PVYHy7nujlVzeMJ39e4lg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zuwanderung: Wer ist wirklich&nbsp;krimineller?' href='https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-52v' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F12%2F28%2Fwie-nazi-ist-oesterreich%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F12%2F28%2Fwie-nazi-ist-oesterreich%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie nazi ist Österreich?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/" />
<meta property="og:description" content="Offene Nazi-Bezüge erregen und empören, verdeckte NS-Traditionen werden kaum jemals thematisiert, sind aber umso folgenreicher für die Gesellschaft. Bei offenen Bezügen wird man den Kopf schütteln …" />
<meta property="article:published_time" content="2017-12-28T17:28:48+00:00" />
<meta property="article:modified_time" content="2017-12-28T18:22:04+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Wie nazi ist&nbsp;Österreich?" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Wie nazi ist&nbsp;Österreich? | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Offene Nazi-Bezüge erregen und empören, verdeckte NS-Traditionen werden kaum jemals thematisiert, sind aber umso folgenreicher für die Gesellschaft. Bei offenen Bezügen wird man den Kopf schütteln und sich fragen, wie man heute noch so dumm sein kann. Wenn der Geist des Nationalsozialismus z.B. in der Justiz gepflegt wird, hat das weit mehr Konsequenzen als wenn&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-19375 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-19375" class="post-19375 post type-post status-publish format-standard hentry category-politik tag-alice-miller tag-arisieren-von-immobilien tag-arisierung tag-arno-gruen tag-oesterreich tag-drittes-reich tag-eu-ratspraesidentschaft tag-fpoe tag-gerichte tag-holocaust tag-justizministerium tag-martin-miller tag-menschenrechte tag-nazis tag-parteien tag-psychoanalyse tag-regierung tag-reinszenierung tag-sachraubwalter tag-schweigemauer tag-schweiz tag-totalitaer tag-trauma tag-un-behindertenkonvention tag-unionsrecht">
	<header class="entry-header">
		
				<h1 class="entry-title">Wie nazi ist&nbsp;Österreich?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/" title="Permalink zu Wie nazi ist&nbsp;Österreich?" rel="bookmark"><time class="entry-date" datetime="2017-12-28T19:28:48+00:00">28. Dezember 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alice-miller/" rel="tag">Alice Miller</a>, <a href="https://alexandrabader.wordpress.com/tag/arisieren-von-immobilien/" rel="tag">Arisieren von Immobilien</a>, <a href="https://alexandrabader.wordpress.com/tag/arisierung/" rel="tag">Arisierung</a>, <a href="https://alexandrabader.wordpress.com/tag/arno-gruen/" rel="tag">Arno Gruen</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreich/" rel="tag">Österreich</a>, <a href="https://alexandrabader.wordpress.com/tag/drittes-reich/" rel="tag">Drittes Reich</a>, <a href="https://alexandrabader.wordpress.com/tag/eu-ratspraesidentschaft/" rel="tag">EU-Ratspräsidentschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/gerichte/" rel="tag">Gerichte</a>, <a href="https://alexandrabader.wordpress.com/tag/holocaust/" rel="tag">Holocaust</a>, <a href="https://alexandrabader.wordpress.com/tag/justizministerium/" rel="tag">Justizministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-miller/" rel="tag">Martin Miller</a>, <a href="https://alexandrabader.wordpress.com/tag/menschenrechte/" rel="tag">Menschenrechte</a>, <a href="https://alexandrabader.wordpress.com/tag/nazis/" rel="tag">Nazis</a>, <a href="https://alexandrabader.wordpress.com/tag/parteien/" rel="tag">Parteien</a>, <a href="https://alexandrabader.wordpress.com/tag/psychoanalyse/" rel="tag">Psychoanalyse</a>, <a href="https://alexandrabader.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://alexandrabader.wordpress.com/tag/reinszenierung/" rel="tag">Reinszenierung</a>, <a href="https://alexandrabader.wordpress.com/tag/sachraubwalter/" rel="tag">Sachraubwalter</a>, <a href="https://alexandrabader.wordpress.com/tag/schweigemauer/" rel="tag">Schweigemauer</a>, <a href="https://alexandrabader.wordpress.com/tag/schweiz/" rel="tag">Schweiz</a>, <a href="https://alexandrabader.wordpress.com/tag/totalitaer/" rel="tag">totalitär</a>, <a href="https://alexandrabader.wordpress.com/tag/trauma/" rel="tag">Trauma</a>, <a href="https://alexandrabader.wordpress.com/tag/un-behindertenkonvention/" rel="tag">UN-Behindertenkonvention</a>, <a href="https://alexandrabader.wordpress.com/tag/unionsrecht/" rel="tag">Unionsrecht</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Offene <strong>Nazi-Bezüge</strong> erregen und empören, verdeckte <strong>NS-Traditionen</strong> werden kaum jemals thematisiert, sind aber <em>umso folgenreicher für die Gesellschaft</em>. Bei offenen Bezügen wird man den Kopf schütteln und sich fragen, wie man heute noch so dumm sein kann. Wenn der <strong>Geist des Nationalsozialismus</strong> z.B.<em> in der Justiz</em> <a href="https://alexandrabader.wordpress.com/2017/09/07/die-wiederbetaetiger/">gepflegt wird</a>, hat das weit mehr Konsequenzen als wenn jemand <em>einen Weihnachtsgruss aus dem Dritten Reich</em> auf Facebook postet. Doch hier haben viele <em>einen blinden Fleck</em> bzw. verhalten sich in einer Art und Weise, die<strong> direkt aus der damaligen Zeit</strong> <a href="https://alexandrabader.wordpress.com/2017/12/14/wer-ist-denn-da-rechtsextrem/">stammt</a>. Dass wir diese Vorgänge benennen können, verdanken wir vor allem der Schweizer Psychoanalytikerin <a href="https://www.youtube.com/watch?v=-XurSW8sHAg">Alice Miller</a>, die mit Büchern wie &#8222;Du sollst nicht merken&#8220; oder &#8222;Das Drama des begabten Kindes&#8220; <a href="https://de.wikipedia.org/wiki/Alice_Miller">bekannt</a> wurde und die sich gegen <strong>Schwarze Pädagogik</strong> und <strong>Schwarze Psychoanalyse</strong> wandte. Wie wir<em> als Erwachsene</em> sind, wird in der Kindheit geprägt, in der wir<a href="http://www.alice-miller.com/de/dein-gerettetes-leben-3/13/"> rettende Faktoren</a> brauchen, um heil zu sein: „Ein helfender Zeuge ist für mich ein Mensch, der einem mißhandelten Kind beisteht (und sei es noch so selten), der ihm eine Stütze bietet, ein Gegengewicht zur Grausamkeit, die seinen Alltag bestimmt. Das kann jeder Mensch sein: ein Lehrer, eine Nachbarin, die Hausangestellte oder die Großmutter. Sehr häufig sind es die eigenen Geschwister.</p>
<p>Dieser Zeuge ist eine Person, die dem geschlagenen oder verwahrlosten Kind etwas Sympathie oder gar Liebe entgegenbringt, es nicht aus erzieherischen Gründen manipulieren will, ihm vertraut und ihm das Gefühl vermittelt, daß es nicht böse ist und daß es Freundlichkeit verdient. Dank dieses Zeugen, der sich seiner entscheidenden, rettenden Rolle nicht einmal bewußt sein muß, erfährt das Kind, daß es in dieser Welt so etwas wie Liebe gibt. Es entwickelt im besten Fall das Vertrauen zu den Mitmenschen und kann Liebe, Güte und andere Werte des Lebens bewahren. Wo &#8218;helfende Zeugen&#8216; vollkommen gefehlt haben, hat das Kind die Gewalt glorifiziert und wendet sie später oft selber mehr oder weniger brutal und unter dem gleichen heuchlerischen Vorwand an. Es ist bezeichnend, daß sich in der Kindheit von Massenmördern wie Hitler, Stalin oder Mao kein &#8218;helfender Zeuge&#8216; finden läßt.“ Eines von <strong>Millers Gegenbeispielen</strong> ist <a href="http://www.alice-miller.com/de/ein-interview-mit-alice-miller-an-katharina-micada/">Michail Gorbatschow</a>, dessen Kindheit &#8222;einen Beweis mehr (liefert), dass auch die schwersten materiellen Entbehrungen den Charakter des Kindes nicht schädigen, solange seine Integrität nicht durch Heuchelei, Mißhandlungen, Züchtigungen, Demütigungen seelischer Art verletzt wurde. Der stalinistische Terror, später der grausame Krieg, die brutale Besatzung, sehr große Armut, schwere körperliche Arbeit &#8211; all das gehörte zu Gorbatschows Schicksal. Aber all das kann ein Kind überstehen, ohne daran krank zu werden, wenn ihm das emotionale Klima in seinem Elternhaus Schutz und Sicherheit bietet .&#8220;</p>
<p><a href="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg"><img data-attachment-id="19376" data-permalink="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/blochb/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg" data-orig-size="300,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blochb" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg?w=267&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg?w=300" class="size-medium wp-image-19376 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg?w=267&#038;h=300" alt="" width="267" height="300" srcset="https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg?w=267&amp;h=300 267w, https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg?w=134&amp;h=150 134w, https://alexandrabader.files.wordpress.com/2017/12/blochb.jpg 300w" sizes="(max-width: 267px) 100vw, 267px" /></a></p>
<p style="text-align:center;"><em><a href="https://kurier.at/politik/inland/fpoe-gemeinderat-aus-krumbach-verschickte-weihnachtsgruesse-mit-nazi-propaganda/303.931.272">Verfehlter Gruß</a> des FPÖ-Politikers Blochberger</em></p>
<p><span id="more-19375"></span></p>
<p><a href="http://www.borderline44.homepage.t-online.de/40602/home.html">Miller</a>, die auch gegen die &#8222;Schweigemauer&#8220; kämpfte, schuf <strong>einprägsame Beispiele</strong>, die ein Verstehen psychischer Prozesse ermöglichten. Etwa jenes von der jungen Frau,. die schwer magersüchtig war, sich aber auf das Gewicht heruntergehungert hatte, mit dem ihre Mutter aus Auschwitz befreit wurde. Es was<em> das einzige Detail</em>, das sie kannte, da auch nicht über viel zu Grauenvolles gesprochen wurde. Wie ein Interview mit Sohn <a href="http://anita-wedell.com/index.php/offener-brief/es-war-nicht-schoen-alice-millers-sohn-zu-sein-die-welt/">Martin Miller</a> zeigt, der Traumatherapeut wurde, konnte die Mutter zwar so vielen den Weg weisen, scheiterte aber bis zu einem gewissen Grad als Holocaustüberlebende auch an der eigenen Geschichte:  &#8222;Meine Mutter hat ihr Jüdischsein während der Ehe mit meinem Vater stets verleugnet und sich erst nach der Scheidung wieder intensiv damit beschäftigt. Ich bedaure zutiefst, dass sie mich davon völlig ausgeschlossen hat. Als ich in den achtziger Jahren zur jüdischen Gemeinde in der Schweiz Zugang suchte, fühlte ich mich von dieser ebenfalls ausgegrenzt: Man sah mich nicht als &#8218;echten Juden&#8216; an, weil ich eine religiöse Lebenserfahrung verpasst habe. Da ich nun die Geschichte meiner Mutter kenne, weiß ich, woher ich komme.&#8220;</p>
<p>Sein Vater &#8222;war ein überzeugter Christ und ein Antisemit. Mit ihm hat meine Mutter die Vergangenheit reinszeniert, er hieß sogar genauso wie der Mann, der meine Mutter in der NS-Zeit lange verfolgt hat. Stellen Sie sich vor, was für eine Stimmung bei uns zu Hause herrschte!&#8220; Ein langjähriger österreichischer Abgeordneter erfuhr erst von der Kultusgemeinde in Wien, dass seine Mutter Auschwitz und Dachau überlebt hatte, denn zuhause war dies<strong> tabu</strong>, sodass er auch in ein kirchliches Gymnasium ging. Aus diesem flüchtete er aber mit 17, weil er zur Fremdenlegion wollte, doch seine Mutter erwischte ihn in Frankreich. Sie war <strong>im gleichen Alter</strong> von Holland nach Frankreich geflohen, wobei jener  deutsche Soldat, der die Brücke hinter ihnen sprengte und sie fast erwischt hätte, später dann ihr Ehemann wurde. Martin Miller sagt: &#8222;Ich hatte mal eine Patientin, die, ohne dass es jemand begriff, zu Hause ihre Erfahrungen aus dem Luftschutzbunker simuliert hat. Alle Familienmitglieder mussten sich ruhig verhalten, es durfte kaum gesprochen und nicht diskutiert werden. Für den Sohn hatte das verheerende Folgen, bis er den Zusammenhang begriff und sich von diesem Schweigegebot befreien konnte.&#8220; Die NS-Zeit wird <em>überall dort reinszeniert</em>, wo<strong> zu wenig Menschen</strong> sich der Geschichte auch <a href="https://alexandrabader.wordpress.com/2015/11/23/refugees-welcome-als-wiedergutmachung/">auf persönliche Weise</a> gestellt haben.</p>
<p>Denn alle Menschenrechtserklärungen, Konventionen und Gesetze nützen nichts, wenn die österreichische Justiz fremdes Eigentum &#8222;arisiert&#8220; und die auserkorenen Opfer<strong> zu Zehntausenden</strong> zu &#8222;lebensunwertem Leben&#8220; erklärt. In <strong>totalitärer</strong> Weise versanden alle Eingaben und man verhält sich unmenschlich gegenüber Betroffenen und deren Angehörigen. Diese NS-Opfer würden Millers &#8222;helfende Zeugen&#8220; brauchen, doch diese<em> sind oft schwer zu finden</em>, weil viele nicht glauben wollen, welche <strong>Menschenverachtung und Brutalität</strong> hier möglich ist. Wie am Fließband sprechen <a href="https://alexandrabader.wordpress.com/2017/11/29/menschenrechte-werden-in-oesterreich-mit-fuessen-getreten/">Bezirksgerichte de facto Todesurteile</a> über Menschen, die ihren Lebensabend in Frieden verbringen wollen, oder über Jüngere, die etwas besitzen und / oder Skandalen auf die Spur kommen und / oder deren Eltern bereits in die Fänge der Arisierer geraten waren. Man nimmt Menschen <strong>alle bürgerlichen Rechte und Freiheiten, jedes einzelne Menschenrecht</strong>, um ihre Wohnungen, Häuser, ihren Schmuck, ihre Aktien, ihre Konten, ihre Renten zu stehlen. Fake-Gutachter (Psychiater und Psychologen), die ihre Opfer <em>selten zu Gesicht bekommen</em>, haben<em> ihren Anteil an der Beute</em>, da sie unterstellen, ein Oper sei <strong>nicht geschäftsfähig</strong>. Diese NS-Opfer sind wie jene damals <strong>vogelfrei</strong>, da sie sich weder an die Polizei noch an andere Stellen wenden können, sondern einzig anderen Menschen ihr Überleben verdanken, da es für sie <em>keinen Rechtsstaat und keine Demokratie</em> gibt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/505qzbS5byM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Arno Gruen</em></p>
<p>Die <strong>Nazinetzwerke</strong> bestehen aus Richtern, Anwälten, Gutachtern, Sozialarbeitern, Bankangestellten, Beamten und einigen mehr und werden wie einst auch von Denunzianten in Gestapo-Manier unterstützt. Ältere Naziopfer sterben meist bald, sodass die Naziseilschaften <a href="http://www.theeuropean.de/johannes-schuetz/12442-so-werden-die-grundrechte-in-oesterreich-verletzt">sich ständig neue Opfer zuteilen</a>; jüngere kämpfen, solange sie Kraft haben, scheitern aber<em> auch daran</em>, dass die allermeisten anderen <em>ebenfalls Drittes Reich spielen</em>. Denn sie tun das,<strong> was ihre Vorfahren taten</strong>: sie nicken, wenn Leben als <em>lebensunwert</em> bezeichnet wird und sie schlagen die Tür zu, wenn jemand Angst hat, hungert und obdachlos ist, weil er <strong>Nazimördern ausgeliefert</strong> ist. Da fast alle immer noch im Damals existieren, sehen auch Offensive gegen Rechts, Sozialdemokratische Freiheitskämpfer, Mauthausen Komitee, Dokumentationsarchiv des österreichischen Widerstandes usw. <a href="https://alexandrabader.wordpress.com/2017/12/11/angriffe-auf-juden-und-alle-sehen-weg/">konsequent weg</a>. Wie damals <em>decken die meisten Nazimörder,</em> sodass man Anwaltskammer, Justizministerium und Co. auch entsprechend umbenennen kann.</p>
<p>Der Verfassungsgerichtshof sorgt sich zwar <a href="http://derstandard.at/2000071095626/VfGH-Chef-Holzinger-kritisiert-rasante-Verschaerfung-der-Asylgesetze">um Flüchtlinge</a>, die nach Genfer Konvention <a href="https://alexandrabader.wordpress.com/2016/01/26/so-entzaubert-man-den-fluechtlingshype/">keine</a> sind, unterstützt aber <em>das Außer Kraft Setzen</em> von <a href="https://alexandrabader.wordpress.com/2017/12/20/eu-oesterreich-verletzt-unionsrecht/">Unionsrecht</a> durch die Justiz. Wenn aber die EU-Grundrechtecharta in Österreich nicht gilt, ist das nicht bloss Fall für ein Vertragsverletzungsverfahren, sondern für den sofortigen Ausschluss aus der EU. Wer Nazimördern ausgesetzt ist, kann sich totrennen an vielen geschlossenen Türen, ehe er oder sie Menschen findet, die auch damals für andere da waren und ohne lange zu fragen gegen Unrecht auftraten. Sehen wir uns an, <em>wie gleichgültig</em> in den sozialen Medien auf <a href="https://alexandrabader.wordpress.com/2017/10/29/das-groesste-verbrechen-der-2-republik/">Massenverbrechen</a> reagiert wird, können wir uns vorstellen, <strong>wie selten</strong> damals jemand mit der Behandlung der Juden <em>nicht</em> einverstanden war. Es wird ähnlich wie heute vor allem <em>die eigene Bequemlichkeit</em> interessiert haben und natürlich die Karriere, die Urlaubsreisen und all der mögliche Konsum, nicht aber, was <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/">vor aller Augen</a> abläuft.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/QEPnz57bkzo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Alice Miller</em></p>
<p>Kein einziger &#8222;Volksvertreter&#8220; steht auf gegen <a href="https://alexandrabader.wordpress.com/2017/12/10/menschenrechte-unertraegliche-heuchelei/">die Nazis von heute</a>, keiner schützt Opfer und verhindert damit, dass es <em>einen beständigen Strom an weiteren Opfern</em> gibt. Nicht einmal dann, wenn jemand <strong>Opfer kennt</strong> und weiss, dass sie ins Visier geraten, weil sie <strong>anständig sind</strong> oder etwas besitzen, wird ein Politiker aktiv und vertritt zur Abwechslung einmal wirklich das Volk. Vielleicht werden Nazi-Reinszenierungen deswegen geduldet:  &#8222;Wer in seiner Kindheit Unterdrückung erfahren hat, nimmt die Mittel der Gewalt oft in Kauf, greift selber zu Gewalt &#8211; aber nicht gegen diejenigen, durch die er die Unterdückung erfahren hat, sondern gegen die, die noch Lebendigkeit in sich verspüren.&#8220; (Arno Gruen). Soll <em>die Lebensfreude</em> im älteren Mann abgetötet werden, der mit einer Verletzung ins Spital in Wien-Favoriten kommt, wo routinemässig die Nazis geholt werden, um Patienten zu entrechten? Sind beruflich tüchtige Frauen <em>zu lebendig</em>, die es wagen, ohne männlichen Beschützer Kompetenz zu erwerben? Ist der Schutz von <strong>Korruption und Kriminalität</strong> in der öffentlichen Verwaltung wichtiger als Whistleblowern Sicherheit zu bieten?</p>
<p>Österreich ist dafür berüchtigt, <em>internationale Konventionen</em> zu unterzeichnen, um deren Umsetzung es sich <em>einen feuchten Kehrricht schert</em>. Das<strong> Folterverbot</strong> kratzt ebenso keinen wie die <strong>UN-Behindertenkonvention</strong>, da man hier auch noch nahe am lebensunwerten Leben, zumindest aber <a href="https://derstandard.at/2000071038513/Respekt-kein-Mitleid-Bitte-nicht-ins-Dunkel?ref=article">am Tschapperl</a> ist. Auf das <em>mehrmalige Verlangen der UNO</em>, Menschenrechtsverletzungen durch Sach(raub)walterschaft zu beenden, reagiert man mit einem <strong>spätestmöglich in Kraft tretenden</strong> &#8222;Erwachsenenschutzgesetz&#8220;, das in Wahrheit ein &#8222;Nazinetzwerkeschutzgesetz&#8220; ist, weil <em>alles so weitergeht wie bisher.</em> Alice Miller wäre entsetzt über die<strong> Unüberwindbarkeit</strong> der &#8222;Schweigemauer&#8220;, die den Bruch von Staatsgrundgesetz (1867), Allgemeiner Erklärung der Menschenrechte (1948), Staatsvertrag (1955), EMRK und EU-Grundrechtscharta sowie NS-Verbotsgesetz umgibt. Als Ziegel fungieren etwa: <a href="https://alexandrabader.wordpress.com/2017/11/26/justizminister-brandstetter-geht-und-das-ist-gut-so/">Justizministerium</a>, Staatsanwaltschaften, Oberster Gerichtshof, Verfassungsgerichtshof, Volksanwaltschaft, Patientenanwaltschaften, Mainstream-Medien, <a href="https://www.ots.at/presseaussendung/OTS_20171228_OTS0066/der-buergeranwalt-was-aendert-sich-2018-bei-der-sachwalterschaft">ORF-Bürgeranwalt</a>, ÖVP, SPÖ, FPÖ, NEOS, Liste Pilz, Grüne, Bundesregierung und Landesregierungen,<a href="https://alexandrabader.wordpress.com/2017/12/13/die-dunkle-seite-der-zivilgesellschaft/"> Zivilgesellschaft</a>, Kultusgemeinde, <a href="https://alexandrabader.wordpress.com/2017/11/23/es-reicht-offener-brief-an-die-caritas/">Kirchen</a> (denen es<a href="http://www.freie-christen.com/reichtum_der_kirche_ist_blutgeld.html"> wesensverwandt</a> ist) usw. Naziopfer kann jeder werden, da es auch sehr beliebt ist, dies <em>anderen anzudrohen</em> oder sich so Kritiker etc. vom Hals zu schaffen. 2018 wird aber nicht nur das Jahr der <strong>österreichischen EU-Ratspräsidentschaft</strong> sein, sondern auch des <strong>Aufstandes der Vogelfreien</strong> (Zwangsentrechteter, Eltern, deren Kinder geraubt wurden, Arm Gemachter, Missbrauchsopfer usw.)</p>
<div class="text_exposed_show">
<p><em>PS:</em> Wie <a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/">hier beschrieben</a> werde ich seit Jahren wegen kritischer Berichte attackiert; nun suchen die Kater Baghira und Gandalf und ich ein neues Quartier, bevorzugt in Wien oder Wien-Umgebung. Wer etwas für mich hat oder weiss hilft mir damit sehr. Auf den Wunsch vieler treuer Leserinnen und Leser hin ist finanzielle Unterstützung jederzeit willkommen: Alexandra Bader, Erste Bank BLZ 20111, BIC GIBAATWWXXX, IBAN AT592011100032875894. Ihr erreicht mich unter 06508623555, alexandra(at)ceiberweiber.at und ich bin auf Facebook und Twitter (cw_alexandra)</p>
<p>&nbsp;</p>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-2112618394" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2112618394");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2112618394",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-609285002" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-609285002");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-609285002",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19375" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19375" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19375" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-19375-5a454b88597e2' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=19375&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-19375-5a454b88597e2' data-name='like-post-frame-101183306-19375-5a454b88597e2'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/" rel="prev"><span class="meta-nav">&larr;</span> Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Wie nazi ist&nbsp;Österreich?</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-10599" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-10599" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Karina?</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/#comment-10599">
							<time datetime="2017-12-28T21:43:06+00:00">
								28. Dezember 2017 um 21:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich habe die Bücher von Alice Miller gelesen. Sollten Pflichtlektüre in allen Schulen sein.<br />
Dann versteht man etwas von unserer Gesellschaft  und wird zum kritischen und selbstständigen Denken angeregt.</p>
<p id="comment-like-10599" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/?like_comment=10599&#038;_wpnonce=d8519a7ec2" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-10599" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/?replytocom=10599#respond' onclick='return addComment.moveForm( "div-comment-10599", "10599", "respond", "19375" )' aria-label='Antworte auf Karina?'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/28/wie-nazi-ist-oesterreich/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0cdcfb7b7c" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/wie-nazi-ist-oesterreich/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7789adab4f" /></p>
<input type="hidden" name="genseq" value="1514490760" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.037037037037pt;" aria-label="Alexander van der Bellen (105 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 10.592592592593pt;" aria-label="Alfred Gusenbauer (122 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 12.666666666667pt;" aria-label="Angela Merkel (146 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.5185185185185pt;" aria-label="Bundesheer (102 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 17.851851851852pt;" aria-label="Christian Kern (235 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-6" style="font-size: 8pt;" aria-label="Deutschland (96 Einträge)">Deutschland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-7" style="font-size: 10.592592592593pt;" aria-label="Donald Trump (122 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 8.5185185185185pt;" aria-label="EU (102 Einträge)">EU</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="Eurofighter (119 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-10" style="font-size: 16.296296296296pt;" aria-label="Flüchtlinge (205 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-11" style="font-size: 14.222222222222pt;" aria-label="FPÖ (170 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-12" style="font-size: 15.518518518519pt;" aria-label="George Soros (190 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-13" style="font-size: 16.814814814815pt;" aria-label="Grüne (211 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-14" style="font-size: 16.555555555556pt;" aria-label="Hans Peter Doskozil (206 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-15" style="font-size: 10.592592592593pt;" aria-label="NATO (122 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-16" style="font-size: 18.111111111111pt;" aria-label="Norbert Darabos (241 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-17" style="font-size: 10.592592592593pt;" aria-label="Peter Pilz (123 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.888888888889pt;" aria-label="Sebastian Kurz (137 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (340 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 8.7777777777778pt;" aria-label="Tal Silberstein (103 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.111111111111pt;" aria-label="USA (127 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.7777777777778pt;" aria-label="Wahlkampf (103 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 12.666666666667pt;" aria-label="Werner Faymann (147 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 11.111111111111pt;" aria-label="Österreich (129 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15pt;" aria-label="ÖVP (179 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Karina? zu <a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/comment-page-1/#comment-10599">Wie nazi ist&nbsp;Österreich?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10598">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							Karina? zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10597">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							Aplikmuj zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10596">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10595">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10594">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10593">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							raindancer68 zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10592">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10591">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

												<li class="recentcomments">
							Dorothea Lachner zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10590">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/">Wie nazi ist&nbsp;Österreich?</a>
											<span class="post-date">28. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>
											<span class="post-date">27. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/26/wozu-brauchen-wir-noch-ein-bundesheer/">Wozu brauchen wir noch ein&nbsp;Bundesheer?</a>
											<span class="post-date">26. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/">Kanzler Kurz und der Trick mit den&nbsp;Flüchtlingen</a>
											<span class="post-date">25. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">Armut ist kein Weihnachtsmärchen</a>
											<span class="post-date">24. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/22/fairer-start-fuer-den-verteidigungsminister/">Fairer Start für den Verteidigungsminister</a>
											<span class="post-date">22. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/21/schraenkt-die-neue-regierung-die-pressefreiheit-ein/">Schränkt die neue Regierung die Pressefreiheit&nbsp;ein?</a>
											<span class="post-date">21. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/20/eu-oesterreich-verletzt-unionsrecht/">EU: Österreich verletzt&nbsp;Unionsrecht</a>
											<span class="post-date">20. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/20/schweden-zensuriert-sexualitaet/">Schweden zensuriert Sexualität</a>
											<span class="post-date">20. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/19/widerstand-und-welcome-refugees/">Widerstand und Welcome&nbsp;Refugees</a>
											<span class="post-date">19. Dezember 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/">Wie nazi ist&nbsp;Österreich?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/26/wozu-brauchen-wir-noch-ein-bundesheer/">Wozu brauchen wir noch ein&nbsp;Bundesheer?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/">Kanzler Kurz und der Trick mit den&nbsp;Flüchtlingen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">Armut ist kein Weihnachtsmärchen</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/">Wie nazi ist&nbsp;Österreich?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/26/wozu-brauchen-wir-noch-ein-bundesheer/">Wozu brauchen wir noch ein&nbsp;Bundesheer?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/">Kanzler Kurz und der Trick mit den&nbsp;Flüchtlingen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">Armut ist kein Weihnachtsmärchen</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Karina?" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Karina? zu <a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/comment-page-1/#comment-10599">Wie nazi ist&nbsp;Österreich?</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10598">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="Karina?" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina? zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10597">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10596">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10595">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10594">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10593">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10592">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10591">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="Dorothea Lachner" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5084b7b24bbc5fdd4510b1ee413e715b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dorothea Lachner zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10590">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10589">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10588">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10586">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr><tr><td title="Sarden" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://keine" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bca4e0d4165ee8d528a17fb8de2355d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://keine" rel="nofollow">Sarden</a> zu <a href="https://alexandrabader.wordpress.com/2017/12/26/wozu-brauchen-wir-noch-ein-bundesheer/comment-page-1/#comment-10585">Wozu brauchen wir noch ein&hellip;</a></td></tr><tr><td title="Sarden" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://keine" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bca4e0d4165ee8d528a17fb8de2355d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://keine" rel="nofollow">Sarden</a> zu <a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/comment-page-1/#comment-10584">Zuwanderung: Wer ist wirklich&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/">Wie nazi ist&nbsp;Österreich?</a>
											<span class="post-date">28. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/27/zuwanderung-wer-ist-wirklich-krimineller/">Zuwanderung: Wer ist wirklich&nbsp;krimineller?</a>
											<span class="post-date">27. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/26/wozu-brauchen-wir-noch-ein-bundesheer/">Wozu brauchen wir noch ein&nbsp;Bundesheer?</a>
											<span class="post-date">26. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/25/kanzler-kurz-und-der-trick-mit-den-fluechtlingen/">Kanzler Kurz und der Trick mit den&nbsp;Flüchtlingen</a>
											<span class="post-date">25. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">Armut ist kein Weihnachtsmärchen</a>
											<span class="post-date">24. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/22/fairer-start-fuer-den-verteidigungsminister/">Fairer Start für den Verteidigungsminister</a>
											<span class="post-date">22. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/21/schraenkt-die-neue-regierung-die-pressefreiheit-ein/">Schränkt die neue Regierung die Pressefreiheit&nbsp;ein?</a>
											<span class="post-date">21. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/20/eu-oesterreich-verletzt-unionsrecht/">EU: Österreich verletzt&nbsp;Unionsrecht</a>
											<span class="post-date">20. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/20/schweden-zensuriert-sexualitaet/">Schweden zensuriert Sexualität</a>
											<span class="post-date">20. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/19/widerstand-und-welcome-refugees/">Widerstand und Welcome&nbsp;Refugees</a>
											<span class="post-date">19. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/18/neue-regierung-angelobung-und-proteste/">Neue Regierung: Angelobung und&nbsp;Proteste</a>
											<span class="post-date">18. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/17/die-neue-regierung-und-das-asylrecht/">Die neue Regierung und das&nbsp;Asylrecht</a>
											<span class="post-date">17. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/16/hat-der-bundespraesident-seine-waehler-verraten/">Hat der Bundespräsident seine Wähler&nbsp;verraten?</a>
											<span class="post-date">16. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/15/fpoe-in-der-regierung-autoritaerer-staat-hysterie/">FPÖ in der Regierung: Autoritärer&nbsp;Staat-Hysterie</a>
											<span class="post-date">15. Dezember 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/12/14/wer-ist-denn-da-rechtsextrem/">Wer ist denn da&nbsp;rechtsextrem?</a>
											<span class="post-date">14. Dezember 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 483 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/12/28/wie-nazi-ist-oesterreich/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef0d925275" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4af2eef761ad93dd262b55310a00ebf3">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-5084b7b24bbc5fdd4510b1ee413e715b">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-3bca4e0d4165ee8d528a17fb8de2355d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=8f6c514a84","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"19375","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3bc9ef6668" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/wie-nazi-ist-oesterreich/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/12\/28\/wie-nazi-ist-oesterreich\/":19375};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F12%2F28%2Fwie-nazi-ist-oesterreich%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"666e794161","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ef0d925275\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/12\/28\/wie-nazi-ist-oesterreich\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F12%2F28%2Fwie-nazi-ist-oesterreich%2F","postID":"19375","shortlink":"https:\/\/wp.me\/p6QyoO-52v","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/19375","statsLink":"https:\/\/wordpress.com\/stats\/post\/19375\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 483 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F12%2F28%2Fwie-nazi-ist-oesterreich%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c8a812110e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F12%2F28%2Fwie-nazi-ist-oesterreich%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1OwzAMfCHSDI2B+IF4FJQ1XucuX8ROy94el9FpE13EfsW63F18dvSYVBsDQ2Ddk7YwYAvpq+npQV9c+aKSKx0G0g4PQPqzQIG9CdZBrpDb6L1A6iTqJ/VW04gJ7hFdAbMQQ+uKvSZkSO7YeAxLJPSmA3LRWLC3ON5QDPmmRS+x8/H3aBbIcxregxdJKlvNowBH3mNmgDC57EpoGWOgygx64GTag/6Q58UCmSErRg8OQ212xko3amvyFEU0Uqk4QM44RThjdzpwll5q7ZqfQJPoXFXYGShJfBxADdJXXEBubYDSfzZzyVr6YCbHQuDmKasZqCU8IHlgtW5Wp6XsYvYV/oi2Aybdxdg5mCYYyBmGP4B4vPu3x83qdf3ytHne9N9LDVib'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'19375','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNJVprZCwrTHwvNi9YVSVtVUt3QkdYSTBEanNYNS5hN3VGUy03Jnd2dWp+VENaU1FWNEtuLjE2U2Znc2tOP3FBJnhTVk1CSDJlRXpoR0xDby9XL1FhSVJbUWc2L0ItW1BMS10lW0ZOMiZYci5zaC5QZGFJcDRMTFBVYlpdQ3ZaZ3xIc0RlZERYS1h6c0o2cWtSY2xGcE9yOTUlL0Q4NVlWb3VIdlF6U3NBOERKRCVlbW5iaDdbdV0tfDBfRmQ/bHQ5L2htUDdBaWpONj1BODlPT0pfU0FPN1hlb3QsVV9FNE5lL3d0aH5OVUg='}]);
_stq.push([ 'clickTrackerInit', '101183306', '19375' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>