<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Grüne: Koalition ohne Spaltpilze | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Grüne: Koalition ohne&nbsp;Spaltpilze Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU+1ugzAMfKEFl0kV9Me0ZwngMbf5UuIU8fZNSPfFNlZ1fxB27s4HOcPkRG8No2HQUTgVRzIBJtdbLYImhfOqqvoQHuBnmkclGQfhbOBVtUVTdMIAR2Qn+5NYqm/wN+wYU9mhH9OJR2iqutpBF0kN0Cm70Dsv/QyBZ4X/l+FX1LfILKyPj8BzgiV4NDzYydzsZiWj5Gwji9HTcK+El0xmDPfSmTQqMvgH/yUqJQIxChwoD7xeLuyquq0e808dSxDKABgoMJwJp18le3u1UmeJXWGUVlXMLPd1t6XiRiXVz5bW3a3c5uikvnaSM0KnORJVyovhLVpZp65zHkMQ6akparEEbXNNEitLlwWBBPzaKVQCY5kSO7y/5INn/VTvm+awbw9te7wAYON7qA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNUtFuAiEQ/KFyWxuN50PTbwFcOerCkmMJ8e/LWYwak4tP7CwzkxkC1KQsR8EoIBMGzJCKAaltcZHJz4IYweYMWS6EqibLYWj4Ax6UoahExfmYofqjQ8mApd3y2aMiXUEwJNKC3eYdg8zWa1IBj14r34hvaB2yIrZaPMcnoE6k/bwmndEQuza6a9s7XBNpu5gbPd+nF/qNeypEKntB1RpJM+4u8DlsxuELHLFpfa8dl6ottwVDOp7XEiTO8l8O8qTnJX4/11T9bVtDfgYvov4npm3PtxB+wvdmt98fduNhHH//AF5W2Js=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Türkisgrün oder Alleinregierung&nbsp;Kurz?' href='https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-8zl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F01%2F03%2Fgruene-koalition-ohne-spaltpilze%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F01%2F03%2Fgruene-koalition-ohne-spaltpilze%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grüne: Koalition ohne Spaltpilze" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" />
<meta property="og:description" content="Während die Grünen sich darum bemühen, eine Mehrheit am Bundeskongress am 4. Jänner für die Koalition mit der ÖVP zu bekommen, gibt es auch kritische Stimmen. Eine wird jedoch besonders beachtet, w…" />
<meta property="article:published_time" content="2020-01-03T20:21:01+00:00" />
<meta property="article:modified_time" content="2020-01-03T20:46:18+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/JOlkMhVNGwY/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/JOlkMhVNGwY/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Grüne: Koalition ohne&nbsp;Spaltpilze" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Während die Grünen sich darum bemühen, eine Mehrheit am Bundeskongress am 4. Jänner für die Koalition mit der ÖVP zu bekommen, gibt es auch kritische Stimmen. Eine wird jedoch besonders beachtet, was auf ein übliches Spiel der Medien hinweist - es geht um Peter Pilz, der 2017 gegen die Grünen kandidierte, diesmal aber den Einzug&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/amp/"></head>

<body class="post-template-default single single-post postid-32943 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-32943" class="post-32943 post type-post status-publish format-standard hentry category-allgemein tag-alfred-gusenbauer tag-alma-zadic tag-andreas-khol tag-oevp tag-basis tag-bundeskongress tag-bundesregierung tag-bundesvorstand tag-finanzministerium tag-fpoe tag-gruene tag-hans-niessl tag-hans-peter-doskozil tag-ibizagate tag-innenministerium tag-joerg-leichtfried tag-justizministerium tag-kanzleramt tag-katia-wagner tag-koalitionsvertrag tag-landestagswahlen tag-maria-stern tag-nachrichtendienste tag-neuwahlen tag-peter-pilz tag-rene-benko tag-ressortverteilung tag-sebastian-kurz tag-spoe tag-tuerkisgruen tag-wahlen tag-werner-kogler tag-wolfgang-schuessel">
	<header class="entry-header">
		
				<h1 class="entry-title">Grüne: Koalition ohne&nbsp;Spaltpilze</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" title="Permalink zu Grüne: Koalition ohne&nbsp;Spaltpilze" rel="bookmark"><time class="entry-date" datetime="2020-01-03T22:21:01+02:00">3. Januar 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/alma-zadic/" rel="tag">Alma Zadic</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-khol/" rel="tag">Andreas Khol</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/basis/" rel="tag">Basis</a>, <a href="https://alexandrabader.wordpress.com/tag/bundeskongress/" rel="tag">Bundeskongress</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesregierung/" rel="tag">Bundesregierung</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesvorstand/" rel="tag">Bundesvorstand</a>, <a href="https://alexandrabader.wordpress.com/tag/finanzministerium/" rel="tag">Finanzministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/innenministerium/" rel="tag">Innenministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/joerg-leichtfried/" rel="tag">Jörg Leichtfried</a>, <a href="https://alexandrabader.wordpress.com/tag/justizministerium/" rel="tag">Justizministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/kanzleramt/" rel="tag">Kanzleramt</a>, <a href="https://alexandrabader.wordpress.com/tag/katia-wagner/" rel="tag">Katia Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/koalitionsvertrag/" rel="tag">Koalitionsvertrag</a>, <a href="https://alexandrabader.wordpress.com/tag/landestagswahlen/" rel="tag">Landestagswahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/maria-stern/" rel="tag">Maria Stern</a>, <a href="https://alexandrabader.wordpress.com/tag/nachrichtendienste/" rel="tag">Nachrichtendienste</a>, <a href="https://alexandrabader.wordpress.com/tag/neuwahlen/" rel="tag">Neuwahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/ressortverteilung/" rel="tag">Ressortverteilung</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tuerkisgruen/" rel="tag">Türkisgrün</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlen/" rel="tag">Wahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-kogler/" rel="tag">Werner Kogler</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-schuessel/" rel="tag">Wolfgang Schüssel</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Während die Grünen sich <strong>darum bemühen</strong>, eine Mehrheit am Bundeskongress am 4. Jänner für <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/">die Koalition</a> mit der ÖVP zu bekommen, gibt es auch kritische Stimmen. Eine wird jedoch besonders beachtet, was auf <a href="https://alexandrabader.wordpress.com/2019/09/12/coup-teil-75-florian-klenk-peter-pilz-und-andere-agenten/">ein übliches Spiel</a> der Medien hinweist &#8211; es geht um Peter Pilz, der 2017 <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/">gegen die Grünen</a> kandidierte, diesmal aber den Einzug ins Parlament verfehlte. Er schrieb dazu <strong>einen Kommentar</strong> auf seiner Webseite Zackzack, den der &#8222;Standard&#8220; verlinkt, dem er im Interview auch Ähnliches sagt. So werden <strong>Narrative geschaffen,</strong> auch wenn die Rechnung jetzt nicht aufgeht, weil viele meinen, dass er <strong>endlich Ruhe geben </strong>sollte. Uns erinnert es daran, dass Erfolg &#8211; oder Mißerfolg &#8211; <a href="https://www.wienerzeitung.at/nachrichten/politik/oesterreich/2044692-Ein-gruener-Prinzipienprotest.html">gerade der Grünen</a> immer sehr viel mit Medien zu tun hatte. Freilich richtete sich dies immer auch <a href="https://alexandrabader.wordpress.com/2017/06/27/der-mythos-von-der-gruenen-basis/">gegen jene Personen in der Partei</a>, die unbequem waren und z.B. gegen das auftraten, was Pilz durchsetzen sollte. Viele haben bemerkt, dass die Grünen jetzt mit <strong>einem fast vollständig neuen Team</strong> angetreten sind, doch die Basis wurde beständig ausgetauscht; viele sind schlicht von Pilz vertrieben worden.</em></p>
<p>Wenn man<em> dies berücksichtigt</em>, wirkt es noch unverfrorener, wie Pilz sich jetzt aufführt. Doch man muss auch daran denken, was anderswo zugleich passiert, denn der Pilz-Verbündete Landeshauptmann <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/">Hans Peter Doskozil</a> eröffnete heute seinen <a href="https://noe.orf.at/stories/3027448/">Wahlkampf</a>. An der Oberfläche <em>erscheint logisch</em>, dass sich Doskozil gegen die nun türkisgrüne Bundesregierung positioniert, auch weil die Bundes-SPÖ<a href="https://alexandrabader.wordpress.com/2019/12/22/spoe-wenn-misstrauen-berechtigt-ist/"> paralysiert</a> scheint. Es geht jedoch um weit mehr, und das könnte auch erklären, warum<a href="https://www.oe24.at/oesterreich/politik/Kurz-praesentiert-sein-Team-Wir-sind-jetzt-sehr-demuetig/411766566"> Sebastian Kurz</a> so &#8222;macchiavellistisch&#8220; agiert. Denn wie Pilz <em>vergleicht</em> Doskozil mit früheren Regierungsbildungen und bezieht sich auf Alfred Gusenbauer; <a href="https://zackzack.at/2020/01/03/peter-pilz-zum-gruenen-kongress-raus-aus-der-kurz-falle/">Pilz</a> schießt sich hingegen auf Schüssel und Kurz ein: &#8222;Als Wolfgang Schüssel 2003 mit den Grünen verhandelte, hatte er dasselbe Ziel wie Sebastian Kurz 16 Jahre später: In den Verhandlungen musste das wertvollste Kapital der Grünen aufgebraucht werden: ihre Integrität. Schüssel versuchte es mit der Zustimmung zum Kauf von Eurofightern, ohne Erfolg. Kurz probierte es mit Sicherungshaft und Anhaltelagern – und war erfolgreich. Beide wussten, dass für die Sicherheit in Österreich weder Kampfbomber, noch Anhaltehaft und Lager nötig waren. Aber beide wollten die Grünen brechen und sie zur korrumpierbaren Altpartei machen.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Peter Pilz warnt grüne Delegierte: &quot;Kurz will die Grünen ruinieren&quot; <a href="https://t.co/FsS50C6lWz">https://t.co/FsS50C6lWz</a></p>
<p>&mdash; Fabian Schmid (@fabian_schmid) <a href="https://twitter.com/fabian_schmid/status/1213112021169975298?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Der &#8222;Standard&#8220; wirbt für Pilz</em></p>
<p>&nbsp;</p>
<p><span id="more-32943"></span></p>
<p>Im &#8222;<a href="https://www.derstandard.at/story/2000112897317/peter-pilz-warnt-gruene-delegierte-kurz-will-die-gruenen-ruinieren?ref=article">Standard</a>&#8220;  klingt das so: &#8222;Als wir im Jahr 2002 über Schwarz-Grün verhandelt haben, wollte uns Wolfgang Schüssel (der damalige Bundeskanzler und ÖVP-Chef, Anm.) die Eurofighter reindrücken. Wir sind aufgestanden und haben gesagt: Das war&#8217;s. Dasselbe macht Kurz nun mit der Sicherungshaft, die die Grünen überraschenderweise geschluckt haben.&#8220; Außerdem lesen wir: &#8222;Bei einem Ja zum Regierungsprogramm schnappt die Kurz-Falle endgültig zu. Bei einem Nein muss nicht nur Kogler gehen. Also bleibt nur ein Weg: der Beschluss nachzuverhandeln und die blauen Giftzähne zu ziehen.&#8220; UNds;:  &#8222;Standard&#8220; heißt es hingegen: &#8222;Ich warne die grünen Delegierten: Wenn ihr zustimmt, schnappt die Kurz-Falle zu. Der einzig intelligente Ausweg ist, nachzuverhandeln und diesem Programm die blauen Giftzähne zu ziehen.&#8220; In<a href="https://zackzack.at/2020/01/03/peter-pilz-zum-gruenen-kongress-raus-aus-der-kurz-falle/"> Zackzack</a> lesen wir: &#8222;Am Samstag tagt der grüne Bundeskongress. Er hat drei Möglichkeiten: 1. Er unterwirft sich und stimmt zu. Dann schnappt die Kurz-Falle zu. 2. Er lehnt das Regierungsprogramm ab. Dann bleibt Kogler, Zadic &amp; Co. nur noch der gemeinsame Rücktritt. 3. Er beauftragt sein Verhandlungsteam, die blauen Giftzähne zu ziehen und von Sicherungshaft bis zum Mitregieren der FPÖ das Übereinkommen nachzuverhandeln. Das ist das Recht des Kongresses. Und der einzige Ausweg.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">👉 Das neue Regierungsprogramm 🇦🇹 🌻stärkt die österreichischen Volkgruppen. Nach 25 Jahren kommt es endlich zu wesentlichen Verbesserungen. 💬 <a href="https://twitter.com/OVoglauer?ref_src=twsrc%5Etfw">@OVoglauer</a> <a href="https://t.co/meGCObJy8B">pic.twitter.com/meGCObJy8B</a></p>
<p>&mdash; Die Grünen (@Gruene_Austria) <a href="https://twitter.com/Gruene_Austria/status/1213092950374264833?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>DIe Grünen zum Regierungsprogramm</em></p>
<p>Wer Pilz jetzt <em>große politische Erfahrung</em> zubilligt, übersieht, dass viele rausgeekelt wurden, damit <a href="https://alexandrabader.wordpress.com/2019/04/11/kickl-vs-pilz-der-agentenkrieg/">ein Agent</a> wie er weiter aus &#8222;Aufdecker&#8220; wirken kann. Und er &#8222;musste&#8220; 2016 einen <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">Pakt mit Doskozil</a> gegen Airbus und gegen Ex-Verteidigungsminister Norbert Darabos eingehen, noch <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">einen Eurofighter-U-Ausschuss</a> durchsetzen, Darabos <em>als Bauernopfer</em> anzeigen und gegen die Grünen kandidieren. Jetzt ist auch bezeichnend, dass Pilz Alma Zadic kritisiert, die <a href="https://alexandrabader.wordpress.com/2019/04/03/von-old-boys-sexisten-und-pilzen/">bei seiner Liste</a> begann, nun aber grüne Justizministerin werden soll (&#8222;Peter Pilz will als Herausgeber von zackzack.at auch ihr auf die Finger schauen&#8220; so der &#8222;<a href="https://www.derstandard.at/story/2000112897317/peter-pilz-warnt-gruene-delegierte-kurz-will-die-gruenen-ruinieren?ref=article">Standard</a>&#8222;). &#8222;Vor ein paar Wochen mehr oder weniger nur Pausenfüllerin von Peter Pilz im BVT-Ausschuss, ist die gebürtige Bosnierin nun am Ticket einer anderen Partei an der Spitze eines der zumindest symbolisch prestigeträchtigsten Ressorts angelangt&#8220;, so wird sie medial <a href="https://www.tt.com/politik/innenpolitik/16492464/von-gruen-zu-pilz-wieder-zurueck-und-in-die-regierung-alma-zadic">beschrieben</a>. Freilich drängte <a href="https://alexandrabader.wordpress.com/2018/06/13/frauen-und-die-liste-pilz-eine-farce/">Pilz</a> <em>sie an den Rand</em>, was einmal in einer Pressekonferenz gipfelte, bei der sie <em>fast nichts sagen durfte</em>, er aber das Wort führte, obwohl er<a href="https://alexandrabader.wordpress.com/2019/10/06/die-spoe-das-forum-alpbach-und-peter-pilz/"> zurückgetreten</a> war. Zum Teil ist Zadic auch <a href="https://www.kosmo.at/oesterreichs-angst-vor-alma-ein-armutszeugnis/">mit Rassismus</a> konfrontiert, dabei müsste man sehr genau beobachten,<em> welchen Spielraum</em> sie im Ministerium hat. Bei den Reaktionen der Opposition fällt auf, wie sehr die SPÖ von der Rolle ist, was ein Interview von Katia Wagner mit Jörg Leichtfried<em> erst recht deutlich</em> macht. Denn sie ist <a href="https://alexandrabader.wordpress.com/2019/12/09/ibiza-und-co-cherchez-les-femmes/">die Freundin</a> des <a href="https://alexandrabader.wordpress.com/2019/12/20/ibiza-und-der-dritte-mann/">Ibizagate-Anwalts M.</a>, bei der Benko-&#8222;Krone&#8220; beschäftigt und Leichtfried beschwert sich bei ihr darüber, dass Kurz &#8222;mit sich selbst für seine Spender&#8220; regiere. Bei <a href="https://alexandrabader.wordpress.com/2019/11/14/oesterreich-ist-eine-benko-republik/">Benkos Signa Holding</a> finden wir u.a, Alfred Gusenbauer, aber auch seinen Ex-Sprecher Robert L., der im Wahlkampf 2017 mit<a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/"> Tal Silberstein</a> zusammenarbeitete.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/JOlkMhVNGwY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Katia Wagner und  Jörg Leichtfried</em></p>
<p> Dazu passt Doskozils scheinbare Distanzierung von Gusenbauer bei <a href="https://www.bvz.at/burgenland/politik/spoe-wahlkampfauftakt-doppelt-so-viele-gaeste-als-angekuendigt-oberwart-redaktionsfeed-wahlkampf-messehalle-oberwart-hans-peter-doskozil-181301400">seinem Wahlkampfauftakt</a> am 3. Jänner. 2006 haben &#8222;wir&#8220; den Fehler gemacht, &#8222;wegen der Macht&#8220; auf Schlüsselressorts wie Finanzen oder Inneres, also auf Kernkompetenzen zu verzichten.  Obwohl damals Erwin Buchinger Sozialminister war, will uns Doskozil weismachen, dass &#8222;wir&#8220; die Folgen gerade im sozialen Bereich bis heute spüren (&#8222;den Preis bezahlen wir jetzt&#8220;). Das <a href="https://alexandrabader.wordpress.com/2018/09/08/hans-peter-doskozils-verrat-an-der-sozialdemokratie/">Burgenland</a> d.h. Landeshauptmann Hans Niessl habe in der SPÖ einen <em>eigenständigen Kurs</em> verfolgt, es gab<em> einen innerparteilichen Bruch</em>; er habe dies im Niessl-Büro &#8222;hautnah miterlebt&#8220;.  Im Burgenland gäbe es &#8222;diese Gradlinigkeit&#8220;; einen eigenständigen Weg in der Sozialdemokratie. Doskozil ist für eine &#8222;Klimapolitik mit Hausverstand&#8220; und sieht in der SPD<em> ein schlechtes Beispiel</em>, denn diese sei &#8222;bei Hartz IV mitgegangen&#8220;. Ohne die SPD (und deren Koalition mit den Grünen) hätte es jedoch keine <a href="https://de.wikipedia.org/wiki/Hartz-Konzept#Hartz_IV">Hartz-Refoirmen</a> gegeben. Beim <a href="https://alexandrabader.wordpress.com/2019/11/16/spoe-burgenland-des-kaisers-neue-kleider/">braven burgenländischen Publikum</a> kann sich Doskozil jedoch als Kämpfer für &#8222;einfache Leute&#8220; inszenieren, die sicher nicht so genau nachfrasgen und nachrecherchieren werden. Doskozil fing <a href="https://de.wikipedia.org/wiki/Hans_Peter_Doskozil">im November 2008</a> im Büro des Landeshauptmannes an, nachdem Alfred Gusenbauer nach der Wahl im Herbst ein Ablaufdatum hatte. Damit war auch klar, dass der <a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">von den Gusenbauer-Netzwerken</a> unter Druck gesetzte Darabos <em>nicht mehr</em> Niessls &#8222;Kronprinz&#8220; sein sollte.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Nach dem wunderschönen Neujahrskonzert gehts los mit der außerparlamentarischen Oppositionsarbeit 2020! Ab jetzt, wieder jeden Mittwoch 15-16 Uhr „Eine Stunde. Stehen gegen Kinderarmut.“ Mit meinem alten, bewährten Schild. Bis die Sicherung des Unterhaltes durch ist. <a href="https://t.co/VAGH8gOQYC">pic.twitter.com/VAGH8gOQYC</a></p>
<p>&mdash; Maria Stern (@Maria__Stern) <a href="https://twitter.com/Maria__Stern/status/1212445833410560000?ref_src=twsrc%5Etfw">January 1, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Maria Stern auf Greta Thunbergs Spuren</em></p>
<p>Doskozil kannte nicht nur <a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">keinerlei Skrupel</a> gegenüber Darabos, sondern ließ sich auch für fremde Interessen <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">gegen Airbus</a> einspannen, mittlerweile der <a href="https://www.welt.de/wirtschaft/article204717476/Airbus-triumphiert-nach-737-Max-Debakel-ueber-Boeing.html">weltgrößte Luftfahrtkonzern</a>, ws ein zusötzlicher Peinlichkeitsfaktor ist. <a href="https://kurier.at/kultur/medien/runder-tisch-zum-regierungsprogramm-von-tuerkis-gruen-sicherungshaft-ein-zombie-von-kickl-ideen/400717320">Leichtfried</a> war sich <em>bei einer Pressekonferenz</em> mit <a href="https://www.spoe.at/2020/01/03/vp-programm-mit-gruener-tarnfarbe/">Pamela Rendi-Wagner</a> nicht zu schade dafür, <a href="https://www.ots.at/presseaussendung/OTS_20200103_OTS0096/koalition-2-leichtfried-oevp-hat-alleinigen-schluessel-zur-republik">einen Vergleich</a> mit den autoritären Zeiten von 1934 zu bemühen &#8211; wo er wie alle anderen in der SPÖ konsequent wegsieht, wenn in den <em>eigenen Reihen</em> <a href="https://alexandrabader.wordpress.com/2019/10/28/das-burgenland-und-der-rote-sumpf/">über Leichen gegangen</a> wird. Auch andere <em>driften völlig weg</em>, weil &#8222;die Macht&#8220;<a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/"> ferner denn je</a> scheint, die ihnen aber doch zustehen muss (siehe oben). Die FPÖ hat <em>manchmal Recht</em>, etwa wenn sie vieles <a href="https://www.oe24.at/oesterreich/politik/Gruene-unterschreiben-auch-Schutz-unserer-Grenzen/411667353">von sich</a> wiederfindet; es stimmt auch, dass nun <em>alle drei Nachrichtendienste</em> <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">unter Kontrolle</a> der Kanzlerpartei stehen, was vorher nicht der Fall war. Auch wenn u.a. dank Pilz viel über die grüne Basis <a href="https://www.derstandard.at/story/2000112906414/sicherungshaft-und-kopftuchverbot-traegt-die-gruene-basis-die-koalitionskompromisse-mit">spekuliert</a> wird, scheint der Kongress keine schwer zu überwindende Hürde <a href="https://www.derstandard.at/story/2000112873159/kompromiss-mit-gruenem-zaehneknirschen">darzustellen</a>. Manches wäre sogar mit  der FPÖ nicht zu haben gewesen bzw. war<a href="https://kurier.at/politik/inland/regierungsprogramm-55-prozentiger-spitzensteuersatz-laeuft-heuer-aus/400717536"> im türkisblauen Abkommen</a> nicht vorgesehen. Pilz gab im Mai 2019 <a href="https://alexandrabader.wordpress.com/2019/05/23/coup-teil-7-misstrauensantrag-gegen-kanzler-kurz/">den Startschuss</a> zum Misstrauensantrag gegen Kanzler Kurz und wollte dann Neuwahlen <a href="https://alexandrabader.wordpress.com/2019/06/04/coup-teil-19-neuwahlen-verschieben/">verzögern</a>; so kann man auch seinen Versuch deuten, das Abkommen noch einmal aufzuschnüren. Aber er steht nur am Rande des Spielfeldes, während<a href="https://kurier.at/politik/inland/countdown-zur-neuen-regierung-heute-tagen-die-gremien/400717056"> auch bei den Grünen</a> alles auf Schiene scheint.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Laut Andreas Khol wurde die ÖVP beim Thema Pensionen von den Grünen knallhart über den Tisch gezogen. </p>
<p>Keine Pointe. <a href="https://t.co/8HvjNHlEq9">pic.twitter.com/8HvjNHlEq9</a></p>
<p>&mdash; Christoph A. Wagner (@chriwagner) <a href="https://twitter.com/chriwagner/status/1213175757008191495?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>&#8230; und nun die Pointe&#8230;</em></p>
<p>Im &#8222;<a href="https://www.derstandard.at/story/2000112897317/peter-pilz-warnt-gruene-delegierte-kurz-will-die-gruenen-ruinieren?ref=article">Standard</a>&#8220; behauptet Pilz: &#8222;Aus &#8218;Zurück zu den Grünen&#8216; wird &#8218;Nie mehr Grüne&#8216;, das sieht man schon jetzt nicht nur in den sozialen Medien.&#8220; Und so steht es bei <a href="https://zackzack.at/2020/01/03/peter-pilz-zum-gruenen-kongress-raus-aus-der-kurz-falle/">Zackzack</a>: &#8222;Binnen weniger Tage ist für zehntausende Menschen aus &#8218;Zurück zu den Grünen&#8216; ein &#8218;Nie wieder Grüne&#8216; geworden. &#8218;Ich hätte das nie für möglich gehalten.&#8216; Enttäuschung und Ratlosigkeit mischen sich in die Überraschung über das Umschwenken der Grünen auf die Politik der FPÖ.&#8220; Ganz eindeutig versucht Pilz, etwas zu suggerieren, wie er ja auch immer wieder behauptet, dass ihn<em> ständig</em> Menschen auf der Straße ansprechen und zu seinem Engagement<em> ermuntern und beglückwünschten</em>. Trotz <a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">aller Manipulationsversuche</a>, mit denen Pilz die Grünen <a href="https://alexandrabader.wordpress.com/2017/07/28/offener-brief-an-peter-pilz/">so lange von innen lähmte</a>, haben die Grünen nun auch (im Erweiterten Bundesvorstand) dem Abkommen und der Personalauswahl einhellig zugestimmt. Dies folgt dann der Entscheidung des ÖVP-Vorstands zu Mittag, bei dem es benefalls keine Gegenstimmen gab. Genau betrachtet haben wir übrigens <a href="https://diesubstanz.at/parteien/oesterreich-hat-keine-koalition/">eine Regierung</a> und keine Koalition mit einem auf  Kompromiss angelegten Programm. Merh als 300 Seiten sind zwar imposant, aber vieles ist <a href="https://diesubstanz.at/parteien/regierungsprogramm-viel-pruefung-wenig-beschluss/">unverbindlich</a>; die SPÖ unterstellt, dass dies immer dann gilt, wenn es um Anliegen der Grünen geht.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Grüne: Erweiterter Bundesvorstand spricht sich einstimmig für Regierungspakt aus <a href="https://t.co/bKeIsRhCok">https://t.co/bKeIsRhCok</a></p>
<p>&mdash; Gerhard W. Loub (@Svejk) <a href="https://twitter.com/Svejk/status/1213185159765385217?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Alles auf Schiene?</em></p>
<p><a href="https://diesubstanz.at/parteien/die-oevp-ist-das-problem/">Johannes Huber</a> gehört zu denen, die sich <em>genau ansehen</em>, wer etwas wie sagt und sich zu anderen verhält: &#8222;Partnerschaftlich, respektvoll und auf Augenhöhe miteinander umgehen, ist anders. Da konnte ÖVP-Chef Sebastian Kurz seinem künftigen Vizekanzler, Grünen-Sprecher Werner Kogler, auf der gemeinsamen Pressekonferenz zur Präsentation des Regierungsprogramms noch so aufmerksam und bisweilen zustimmend nickend zuhören: Er lässt den Grünen zu wenig Luft zum Atmen und demütig sie auch noch. Für Türkis-Grün verheißt das nichts Gutes.&#8220; Auch dass Kurz gerne den Abstand zwischen den beiden Parteien betont, weist darauf hin, dass die Grünen nicht die Braut nach Wunsch sind. Dabei hätte er<em> durchaus Alternativen</em>, da sowohl FPÖ als auch SPÖ betonen, dass sie ebenfalls zur Verfügung gestanden wären &#8211; und die Latte wohl auch niedrig gelegt hätten. Kurz nach der Wahl Ende September gab es einmal <a href="https://kurier.at/politik/inland/was-macht-peter-pilz-nun-kogler-machte-ihm-ein-angebot/400634126">eine Schlagzeile</a>, dass Kogler Pilz ein Angebot zur Mitarbeit gemacht habe; darauf kam dann nie wieder jemand zurück. Und am 3. Oktober 2019<a href="https://www.derstandard.at/story/2000109463880/kogler-nach-vdb-gespraech-kurz-wird-keine-24-eurofighter-bestellen"> hieß es</a>: &#8222;Kogler nach VdB-Gespräch: &#8218;Kurz wird keine 24 Eurofighter bestellen'&#8220;, was eine Anspielung ist, jedoch inkorrekt, weil 2003 nur mehr 18 Jets im Gespräch waren. Zugleich war diese Frage <a href="https://alexandrabader.wordpress.com/2018/07/04/die-andere-geschichte-der-eurofighter/">entscheidend</a> für die Bildung der Regierung Gusenbauer, was nicht nur in der SPÖ bis heute <a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">nachwirkt</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32943" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32943" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32943" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-32943-5e0fd24a8823b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=32943&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-32943-5e0fd24a8823b' data-name='like-post-frame-101183306-32943-5e0fd24a8823b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/" rel="prev"><span class="meta-nav">&larr;</span> Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Kommentar zu &bdquo;<span>Grüne: Koalition ohne&nbsp;Spaltpilze</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-26690" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-26690" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/ce33bd951929a1347247c41129a4afd2?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Wahrheit</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/#comment-26690">
							<time datetime="2020-01-04T00:46:18+02:00">
								4. Januar 2020 um 0:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Diesbezüglich passend ganz aktuell:</p>
<p>&#8222;Peschorn kritisiert Ermittlungen zu „Ibiza-Video“<br />
Die Ermittlungen rund um das „Ibiza-Video“ haben nach Einschätzung des scheidenden Innenministers Wolfgang Peschorn „nicht so konsequent geführt werden“ können, „wie es notwendig gewesen wäre“. Den Grund dafür sieht er darin, „dass es bei der Zusammenarbeit zwischen den Justizbehörden und der Kriminalpolizei noch Verbesserungspotenzial gibt“.</p>
<p>Deshalb sei „bei ‚Ibiza‘ wahrscheinlich noch vieles im Dunkeln“, sagte Peschorn in einem Interview für die „Salzburger Nachrichten“ und die „Tiroler Tageszeitung“ (Samstag-Ausgaben). „Als Staatsbürger macht mich das traurig, weil ich immer nach Effizienz strebe. Da muss man sehr viel besser werden. Mehr kann ich dazu nicht sagen“, sagte der Innenminister der scheidenden Übergangsregierung.&#8220;</p>
<p>Wir erinnern uns an den August 2019:</p>
<p>&#8222;Innenminister Wolfgang Peschorn wollte in der &#8222;ZiB 2&#8220; am Dienstagabend möglichst wenig über die Ermittlungen der Soko Ibiza sagen, aber dann sagte er doch sehr viel. Das Video mit Heinz-Christian Strache und Johann Gudenus sei &#8222;ein wahnsinnig großer Kriminalfall&#8220;, ja &#8222;einer der spannendsten Kriminalfälle der Zweiten Republik&#8220;. Es gebe &#8222;natürlich&#8220; Hintermänner, von denen die Öffentlichkeit nichts weiß. Und die Sache sei so brisant, dass Kriminalbeamte nun um ihr Leben fürchten müssen, weil Peter Pilz ihre Namen veröffentlicht hat.&#8220;</p>
<p>Wenn ein Innenminister beim &#8222;üblichen diplomatischen Abgang&#8220; wortwörtlich sagt &#8222;Da muss man sehr viel besser werden. Mehr kann ich dazu nicht sagen&#8220;, dann heißt das übersetzt dass es da katastrophale Vorgänge gegeben haben muss über die er nicht reden darf, gleichzeitig sichert er sich ab wenn die Sache doch noch rauskommt dass nicht er derjenige war der da etwas vertuschen wollte &#8230;</p>
<p id="comment-like-26690" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?like_comment=26690&#038;_wpnonce=289e1497c1" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-26690" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/?replytocom=26690#respond' data-commentid="26690" data-postid="32943" data-belowelement="div-comment-26690" data-respondelement="respond" aria-label='Antworte auf Wahrheit'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/03/gruene-koalition-ohne-spaltpilze/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4f8334a8fb" /><input type="hidden" name="_wp_http_referer" value="/2020/01/03/gruene-koalition-ohne-spaltpilze/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='32943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59ecbe5dbe" /></p>
<input type="hidden" name="genseq" value="1578095178" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.9655172413793pt;" aria-label="Alexander van der Bellen (192 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 17.655172413793pt;" aria-label="Alfred Gusenbauer (450 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8.9655172413793pt;" aria-label="Angela Merkel (192 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.9655172413793pt;" aria-label="Bundesheer (194 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.344827586207pt;" aria-label="Christian Kern (520 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.620689655172pt;" aria-label="Donald Trump (252 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.068965517241pt;" aria-label="Eurofighter (288 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 10.896551724138pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.931034482759pt;" aria-label="FPÖ (412 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.551724137931pt;" aria-label="George Soros (302 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.48275862069pt;" aria-label="Grüne (361 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 18.137931034483pt;" aria-label="Hans Peter Doskozil (466 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" class="tag-cloud-link tag-link-12454227 tag-link-position-13" style="font-size: 8pt;" aria-label="Herbert Kickl (178 Einträge)">Herbert Kickl</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9.448275862069pt;" aria-label="NEOS (204 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.379310344828pt;" aria-label="Norbert Darabos (481 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 17.896551724138pt;" aria-label="Peter Pilz (461 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.9655172413793pt;" aria-label="Russland (195 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 14.275862068966pt;" aria-label="Sebastian Kurz (321 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (673 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.206896551724pt;" aria-label="Tal Silberstein (390 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.448275862069pt;" aria-label="U-Ausschuss (201 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.379310344828pt;" aria-label="USA (243 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.655172413793pt;" aria-label="Wahlkampf (226 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.896551724138pt;" aria-label="Werner Faymann (231 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.965517241379pt;" aria-label="ÖVP (381 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Wahrheit bei <a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/comment-page-1/#comment-26690">Grüne: Koalition ohne&nbsp;Spaltpilze</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26689">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26688">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							<a href='http://hoppypackagehome.wordpress.com' rel='external nofollow ugc' class='url'>hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26687">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							<a href='http://blauerbote.com/2020/01/03/skripal-update/' rel='external nofollow ugc' class='url'>Skripal-Update &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/comment-page-1/#comment-26686">Teil 2: Briefing für die Verteidigungsministerin</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26685">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/comment-page-1/#comment-26684">Die Koalition und die schlechten&nbsp;Verlierer</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26683">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/comment-page-1/#comment-26682">Die Koalition und die schlechten&nbsp;Verlierer</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26681">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" aria-current="page">Grüne: Koalition ohne&nbsp;Spaltpilze</a>
											<span class="post-date">3. Januar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>
											<span class="post-date">3. Januar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">Teil 3: Briefing für die Verteidigungsministerin</a>
											<span class="post-date">1. Januar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/">Die Koalition und die schlechten&nbsp;Verlierer</a>
											<span class="post-date">31. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">Teil 2: Briefing für die Verteidigungsministerin</a>
											<span class="post-date">31. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">Teil 1: Briefing für die Verteidigungsministerin</a>
											<span class="post-date">30. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/29/ibizagate-und-der-wahre-igor-makarow/">Ibizagate und der wahre Igor&nbsp;Makarow</a>
											<span class="post-date">29. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/28/verteidigungsministerin-gesucht/">Verteidigungsministerin gesucht!</a>
											<span class="post-date">28. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/27/der-etwas-andere-politische-jahresrueckblick/">Der etwas andere politische&nbsp;Jahresrückblick</a>
											<span class="post-date">27. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/">Wo wären die Grünen ohne&nbsp;Ibiza?</a>
											<span class="post-date">26. Dezember 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" aria-current="page">Grüne: Koalition ohne&nbsp;Spaltpilze</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">Teil 3: Briefing für die Verteidigungsministerin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/">Die Koalition und die schlechten&nbsp;Verlierer</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">Teil 2: Briefing für die Verteidigungsministerin</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" aria-current="page">Grüne: Koalition ohne&nbsp;Spaltpilze</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">Teil 3: Briefing für die Verteidigungsministerin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/">Die Koalition und die schlechten&nbsp;Verlierer</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">Teil 2: Briefing für die Verteidigungsministerin</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Wahrheit" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/ce33bd951929a1347247c41129a4afd2?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Wahrheit bei <a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/comment-page-1/#comment-26690">Grüne: Koalition ohne&nbsp;Spa&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26689">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26688">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26687">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="Skripal-Update &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://blauerbote.com/2020/01/03/skripal-update/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blauerbote.com/2020/01/03/skripal-update/" rel="nofollow">Skripal-Update&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/comment-page-1/#comment-26686">Teil 2: Briefing für die Verte&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26685">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/comment-page-1/#comment-26684">Die Koalition und die schlecht&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26683">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/comment-page-1/#comment-26682">Die Koalition und die schlecht&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26681">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="E.R." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4a30335ff91667bc923585542d2d875c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">E.R. bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26680">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="E.R." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4a30335ff91667bc923585542d2d875c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">E.R. bei <a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/comment-page-1/#comment-26678">Türkisgrün oder Alleinregierun&hellip;</a></td></tr><tr><td title="farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/comment-page-1/#comment-26674">Die Koalition und die schlecht&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/comment-page-1/#comment-26673">Die Koalition und die schlecht&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/comment-page-1/#comment-26672">Teil 3: Briefing für die Verte&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/" aria-current="page">Grüne: Koalition ohne&nbsp;Spaltpilze</a>
											<span class="post-date">3. Januar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/03/tuerkisgruen-oder-alleinregierung-kurz/">Türkisgrün oder Alleinregierung&nbsp;Kurz?</a>
											<span class="post-date">3. Januar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">Teil 3: Briefing für die Verteidigungsministerin</a>
											<span class="post-date">1. Januar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/die-koalition-und-die-schlechten-verlierer/">Die Koalition und die schlechten&nbsp;Verlierer</a>
											<span class="post-date">31. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">Teil 2: Briefing für die Verteidigungsministerin</a>
											<span class="post-date">31. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">Teil 1: Briefing für die Verteidigungsministerin</a>
											<span class="post-date">30. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/29/ibizagate-und-der-wahre-igor-makarow/">Ibizagate und der wahre Igor&nbsp;Makarow</a>
											<span class="post-date">29. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/28/verteidigungsministerin-gesucht/">Verteidigungsministerin gesucht!</a>
											<span class="post-date">28. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/27/der-etwas-andere-politische-jahresrueckblick/">Der etwas andere politische&nbsp;Jahresrückblick</a>
											<span class="post-date">27. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/">Wo wären die Grünen ohne&nbsp;Ibiza?</a>
											<span class="post-date">26. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/">The Making of&#8230; Doskozil und&nbsp;Julia</a>
											<span class="post-date">25. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/">Kommt nun Türkisgrün?</a>
											<span class="post-date">24. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/23/aufregung-ueber-den-fpoe-historikerbericht/">Aufregung über den FPÖ-Historikerbericht</a>
											<span class="post-date">23. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/22/spoe-wenn-misstrauen-berechtigt-ist/">SPÖ: Wenn Misstrauen berechtigt&nbsp;ist</a>
											<span class="post-date">22. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/21/ibiza-und-die-unfassbare-dummheit/">Ibiza und die unfassbare&nbsp;Dummheit</a>
											<span class="post-date">21. Dezember 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.154 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/01/03/gruene-koalition-ohne-spaltpilze/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="eb6c232484" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202001y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ce33bd951929a1347247c41129a4afd2">
	</div>
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	<div class="grofile-hash-map-cadab82870b38ed0a70c3bbb78ba58ad">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-4a30335ff91667bc923585542d2d875c">
	</div>
	<div class="grofile-hash-map-a45a0e09b698f568bc0499952c756e8f">
	</div>
	<div class="grofile-hash-map-17f78b0d2c0270457337be3279c18d5a">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=b509faf966","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"32943","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/01\/03\/gruene-koalition-ohne-spaltpilze\/":32943};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/03/gruene-koalition-ohne-spaltpilze/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F01%2F03%2Fgruene-koalition-ohne-spaltpilze%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3aa770aafe","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"eb6c232484\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/01\/03\/gruene-koalition-ohne-spaltpilze\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F01%2F03%2Fgruene-koalition-ohne-spaltpilze%2F","postID":"32943","shortlink":"https:\/\/wp.me\/p6QyoO-8zl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/32943","statsLink":"https:\/\/wordpress.com\/stats\/post\/32943\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.154 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F01%2F03%2Fgruene-koalition-ohne-spaltpilze%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUdFu2zAM/KHJSjcUTR+GfcogW4xDWxI1ibKbvy/VOIGbJsb6ZPlIHu+Oeo6qo8AQWA9ZW5iwg/jWDPmHXpV8UdGVHkPWDkfI+l+BAkcTrIN0acbQuWKlWIkws54gWEq1FMmdDuhc4zHccl+ID8U5lZFBgUXG0C8r9a552jc/detIIMqclTy7cdmBMG+o7ch7gdRZ9VDltzrPGOE7Q5+AR/r7Ir8tpP4sTwaBo+lGBVOd7agEtjQHvZRv4HspXvYmiO60zm7dhN70kB0ZC/ZRjzeZQnpIMcg502n5NHeaL175CF5GYmk1zwKc+IiJAUJlOZTQMVL4ktAq2hltDyzmi1RpRFDOzJrBR2cYbvANniVb/VdsiBRkhqQYPTgMW6c1Vlyp1qQaiczIS9EEKWGN4op9k4GTaNmybT6CqUPX10Z3ghwlRpxATaKL7iD3jrPeN2L2wOpXsztHdKDk/+MsPVHvoPoJuR7kCyAcf/zvp+eXl9fn/et+P7wD9PuZ6g=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'32943','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUubHI2dzJdfDlUfGJnTm5tRCY1cHNSPXImZFt3ZWdYfFdUL0JmZkZZcmpFJTVQMGJkOThlQyZfcy82MFk/TGdHMGVQRF10MWx3Z1NOY0xHcVZEdC40VDEmWU5pSl1vMU01UzNYcTVZU3dJVGlJYllJVV9VdG4sSlNWWz9rQm9wX3FoLGpMXzdSVjlHLEYmVnA9MC5wJTVSJVU9JXlbN2x3X1Y0R3I3dk45Q3QrOWkzU1VBekhORmYrSHZBLHFWMnN4ay9iZXxDL184U1pMWEdiRUxVcEtyUEssWFI5S0YtTyZaXTlaciZFdE9RMnF4Zi5RaGlILmVS'}]);
_stq.push([ 'clickTrackerInit', '101183306', '32943' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
