<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Integrity Initiative: Wie Politik unterminiert wird | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Integrity Initiative: Wie Politik unterminiert&nbsp;wird Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1qwzAMhV9orhvYCr0Yexb/iEStZBtLoeTt6ySko10JuzGSrE/nCNlbMSEnhaSWR1No7DGJvZWQ2QgjwfSSHYLIh32PEV5B7AW0uHA1S/an3VPuf3VyjS6K7Sl7R3ujK5BTiKZk0ZfsgWEKNMbmoBVsRFnEFiO+ujpZ0YngwJj+TegA/Ey8sSZDrhryNmZbH9ghGRm9hIoe9iaEXKHVuTidOxgiOqAmnXQP43LaqDkcmuruedY7el8qiJj2Mo5slh13uUbNVtaDLjs+VVYUbcqKjZZHMH/88Hf39Xk6dsfufL7cAQ1U6ig=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC9kDX6hC/EullCrbVpMinh7iys3LtwNb94wcCZlIgmSQMgq+WwdMVgkPFwpPmJtmCt4bWXFgAwpLyBnAZes7hBEApbL4w+/mLD4aPbnZA5TM/RdO7Za99sN+TFBgQ==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland' href='https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-6dG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F01%2F01%2Fintegrity-initiative-wie-politik-unterminiert-wird%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F01%2F01%2Fintegrity-initiative-wie-politik-unterminiert-wird%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Integrity Initiative: Wie Politik unterminiert wird" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/" />
<meta property="og:description" content="Wegen Recherchen in Zusammenhang mit einer Hausdurchsuchung beim Verfassungsschutz sehen sich manche Journalisten und Politiker als Aufdecker im Geheimdienstmilieu. Dabei entgeht ihnen aber, welch …" />
<meta property="article:published_time" content="2019-01-01T21:44:38+00:00" />
<meta property="article:modified_time" content="2019-01-01T21:44:38+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/GCW8koxrLVo/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/GCW8koxrLVo/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Integrity Initiative: Wie Politik unterminiert&nbsp;wird" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wegen Recherchen in Zusammenhang mit einer Hausdurchsuchung beim Verfassungsschutz sehen sich manche Journalisten und Politiker als Aufdecker im Geheimdienstmilieu. Dabei entgeht ihnen aber, welch weitreichende Auswirkungen Leaks über die angloamerikanische &quot;Integrity Initiative&quot; haben, eine militärisch-geheimdienstliche Operation. Denn unter dem Vorwand, gegen russische Deinsformationen zu kämpfen (also ein offenbar edles Ziel zu haben) wird gegen Politiker vorgegangen,&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23912 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-23912" class="post-23912 post type-post status-publish format-standard hentry category-medien category-politik tag-alliance-for-securing-democracy tag-anonymous tag-bellingcat tag-ben-nimmo tag-bernie-sanders tag-bill-browder tag-cass-sunstein tag-chris-williamson tag-christopher-donnelly tag-cia tag-craig-murray tag-desinformationen tag-dirk-pohlmann tag-donald-trump tag-gabriele-krone-schmalz tag-geheimdienste tag-george-soros tag-german-marshall-fund tag-gert-polli tag-gru tag-harold-elletson tag-hybrider-krieg tag-institute-for-statecraft tag-integrity-initiative tag-james-bond tag-jeremy-corbyn tag-john-podesta tag-julian-assange tag-konservative tag-labour tag-marie-luise-beck tag-mi6 tag-michael-mcfaul tag-michael-morell tag-moon-of-alabama tag-nato tag-ngo tag-operation-moncloa tag-pablo-miller tag-pedro-banos tag-philip-giraldi tag-project-for-the-new-american-century tag-prop-or-not tag-propaganda tag-ray-mcgovern tag-rudy-giuliani tag-russiagate tag-russland tag-sergei-magnitski tag-sergej-skripal tag-sozialdemokraten tag-stopfake tag-verteidigungsministerium tag-white-helmets tag-wikileaks tag-william-kristol tag-willy-wimmer tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Integrity Initiative: Wie Politik unterminiert&nbsp;wird</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/" title="Permalink zu Integrity Initiative: Wie Politik unterminiert&nbsp;wird" rel="bookmark"><time class="entry-date" datetime="2019-01-01T23:44:38+00:00">1. Januar 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alliance-for-securing-democracy/" rel="tag">Alliance for Securing Democracy</a>, <a href="https://alexandrabader.wordpress.com/tag/anonymous/" rel="tag">Anonymous</a>, <a href="https://alexandrabader.wordpress.com/tag/bellingcat/" rel="tag">Bellingcat</a>, <a href="https://alexandrabader.wordpress.com/tag/ben-nimmo/" rel="tag">Ben Nimmo</a>, <a href="https://alexandrabader.wordpress.com/tag/bernie-sanders/" rel="tag">Bernie Sanders</a>, <a href="https://alexandrabader.wordpress.com/tag/bill-browder/" rel="tag">Bill Browder</a>, <a href="https://alexandrabader.wordpress.com/tag/cass-sunstein/" rel="tag">Cass Sunstein</a>, <a href="https://alexandrabader.wordpress.com/tag/chris-williamson/" rel="tag">Chris Williamson</a>, <a href="https://alexandrabader.wordpress.com/tag/christopher-donnelly/" rel="tag">Christopher Donnelly</a>, <a href="https://alexandrabader.wordpress.com/tag/cia/" rel="tag">CIA</a>, <a href="https://alexandrabader.wordpress.com/tag/craig-murray/" rel="tag">Craig Murray</a>, <a href="https://alexandrabader.wordpress.com/tag/desinformationen/" rel="tag">Desinformationen</a>, <a href="https://alexandrabader.wordpress.com/tag/dirk-pohlmann/" rel="tag">Dirk Pohlmann</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriele-krone-schmalz/" rel="tag">Gabriele Krone-Schmalz</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/german-marshall-fund/" rel="tag">German Marshall Fund</a>, <a href="https://alexandrabader.wordpress.com/tag/gert-polli/" rel="tag">Gert Polli</a>, <a href="https://alexandrabader.wordpress.com/tag/gru/" rel="tag">GRU</a>, <a href="https://alexandrabader.wordpress.com/tag/harold-elletson/" rel="tag">Harold Elletson</a>, <a href="https://alexandrabader.wordpress.com/tag/hybrider-krieg/" rel="tag">hybrider Krieg</a>, <a href="https://alexandrabader.wordpress.com/tag/institute-for-statecraft/" rel="tag">Institute for Statecraft</a>, <a href="https://alexandrabader.wordpress.com/tag/integrity-initiative/" rel="tag">Integrity Initiative</a>, <a href="https://alexandrabader.wordpress.com/tag/james-bond/" rel="tag">James Bond</a>, <a href="https://alexandrabader.wordpress.com/tag/jeremy-corbyn/" rel="tag">Jeremy Corbyn</a>, <a href="https://alexandrabader.wordpress.com/tag/john-podesta/" rel="tag">John Podesta</a>, <a href="https://alexandrabader.wordpress.com/tag/julian-assange/" rel="tag">Julian Assange</a>, <a href="https://alexandrabader.wordpress.com/tag/konservative/" rel="tag">Konservative</a>, <a href="https://alexandrabader.wordpress.com/tag/labour/" rel="tag">Labour</a>, <a href="https://alexandrabader.wordpress.com/tag/marie-luise-beck/" rel="tag">Marie Luise Beck</a>, <a href="https://alexandrabader.wordpress.com/tag/mi6/" rel="tag">MI6</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-mcfaul/" rel="tag">Michael McFaul</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-morell/" rel="tag">Michael Morell</a>, <a href="https://alexandrabader.wordpress.com/tag/moon-of-alabama/" rel="tag">Moon of Alabama</a>, <a href="https://alexandrabader.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://alexandrabader.wordpress.com/tag/ngo/" rel="tag">NGO</a>, <a href="https://alexandrabader.wordpress.com/tag/operation-moncloa/" rel="tag">Operation Moncloa</a>, <a href="https://alexandrabader.wordpress.com/tag/pablo-miller/" rel="tag">Pablo Miller</a>, <a href="https://alexandrabader.wordpress.com/tag/pedro-banos/" rel="tag">Pedro Banos</a>, <a href="https://alexandrabader.wordpress.com/tag/philip-giraldi/" rel="tag">Philip Giraldi</a>, <a href="https://alexandrabader.wordpress.com/tag/project-for-the-new-american-century/" rel="tag">Project for the New American Century</a>, <a href="https://alexandrabader.wordpress.com/tag/prop-or-not/" rel="tag">Prop or Not</a>, <a href="https://alexandrabader.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://alexandrabader.wordpress.com/tag/ray-mcgovern/" rel="tag">Ray McGovern</a>, <a href="https://alexandrabader.wordpress.com/tag/rudy-giuliani/" rel="tag">Rudy Giuliani</a>, <a href="https://alexandrabader.wordpress.com/tag/russiagate/" rel="tag">Russiagate</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/sergei-magnitski/" rel="tag">Sergei Magnitski</a>, <a href="https://alexandrabader.wordpress.com/tag/sergej-skripal/" rel="tag">Sergej Skripal</a>, <a href="https://alexandrabader.wordpress.com/tag/sozialdemokraten/" rel="tag">Sozialdemokraten</a>, <a href="https://alexandrabader.wordpress.com/tag/stopfake/" rel="tag">Stopfake</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/white-helmets/" rel="tag">White Helmets</a>, <a href="https://alexandrabader.wordpress.com/tag/wikileaks/" rel="tag">Wikileaks</a>, <a href="https://alexandrabader.wordpress.com/tag/william-kristol/" rel="tag">William Kristol</a>, <a href="https://alexandrabader.wordpress.com/tag/willy-wimmer/" rel="tag">Willy Wimmer</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Wegen Recherchen in Zusammenhang mit einer Hausdurchsuchung beim Verfassungsschutz sehen sich manche<a href="https://alexandrabader.wordpress.com/2018/10/03/florian-klenk-gegen-herbert-kickl/"> Journalisten</a> und </em><em>Politiker als <a href="https://alexandrabader.wordpress.com/2018/11/28/bvt-wonach-pilz-minister-kickl-nicht-fragte/">Aufdecker im Geheimdienstmilieu</a>. Dabei<strong> entgeht ihnen aber</strong>, welch weitreichende Auswirkungen Leaks über die angloamerikanische &#8222;<a href="https://swprs.org/die-integrity-initiative/">Integrity Initiative</a>&#8220; haben, eine <strong>militärisch-geheimdienstliche Operation</strong>. Denn unter dem Vorwand, gegen russische Deinsformationen zu kämpfen (also ein offenbar edles Ziel zu haben) wird gegen Politiker vorgegangen, die schlicht eine eigene Meinung haben. Dank <a href="https://www.youtube.com/watch?v=UtqPXkZgKYo">Anonymous</a> zugespielter Dokumente kann man nachvollziehen, wie britische Geheimdienste, NATO und USA die Politik und die öffentliche Meinung steuern wollen. Bei dieser <a href="https://www.craigmurray.org.uk/archives/2018/12/british-security-service-infiltration-the-integrity-initiative-and-the-institute-for-statecraft/">hybriden Kriegsführung</a> wird besonders auf Social Media auch als Multiplikator von Mainstream-Meldungen gesetzt. Weil u.a. Labour-Chef <a href="https://www.youtube.com/watch?time_continue=585&amp;v=ximCVQTZ3oc">Jeremy Corbyn</a> <strong>ins Visier genommen wird</strong>, gibt es bereits <a href="https://www.globalresearch.ca/twitter-and-the-smearing-of-corbyn-and-assange-a-research-note-on-the-integrity-initiative/5664290">einen handfesten Skandal</a>, den aber auf dem Kontinent fast nur Alternativmedien wahrnehmen. Dabei haben die wohl recht, die meinen, dass es mehr &#8222;Cluster&#8220; als die bisher bekannt geworden geben muss. Auch die vor einem Jahr angelobte <a href="https://alexandrabader.wordpress.com/2018/08/16/putin-bei-kneissls-hochzeit-eine-staatsaffaere/">österreichische Regierung</a> muss Ziel <strong>entsprechender Aktivitäten</strong> sein, was schon das <strong>Zusammenspiel </strong></em><em><strong>mehrerer Akteure</strong> gegen sie nahelegt.</em></p>
<p>Wenn man genau hinsieht, kann man <em>echte und begründete Kritik</em> von Kampagnen unterscheiden, die etwas<a href="https://alexandrabader.wordpress.com/2018/08/20/verfassungsschutz-hilfe-die-russen-kommen/"> von einer Treibjagd</a> haben. Links und Rechts sind keine tauglichen Kriterien, da immer<em> Souveränität und Selbstbestimmung</em> im Visier stehen. Doch <a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">Propaganda-Narrative</a>, auf die auch die &#8222;Initiative&#8220; aufbauen kann, sind hartnäckig. Deshalb verstehen viele nicht, <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">was es bedeutet</a>, wenn Labour-Politiker über eine Geheimdienst-Front <em>attackiert werden</em>, weil sie nur <a href="https://alexandrabader.wordpress.com/2018/01/18/darum-geht-die-sozialdemokratie-unter/">eine verzerrte und unterminierte Form</a> der Sozialdemokratie kennen. Am Beispiel &#8222;schutzsuchender&#8220; junger Männer aus Syrien kann man dies <a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/">gut illustrieren</a>, denn Familien kommen meist nicht weiter als<em> bis in überfüllte Lager</em> im Libanon.Inzwischen ziehen auch die USA aus Syrien ab, wofür Präsident <a href="http://www.antikrieg.eu/aktuell/2018_12_26_truppen.htm">Donald Trump</a> von den Journalisten etc. gebasht wird, die mit der &#8222;Integrity Initiative&#8220; und anderen transatlantischen Think Tanks <em>verbandelt sind</em>. In Syrien haben Frauen viele bis dahin eher Männern vorbehaltene Bereiche übernommen und meinen, dass Europa <em>die fehlenden jungen Männer</em> <a href="http://alles-schallundrauch.blogspot.com/2018/12/syriens-frauen-europa-schickt-die.html">zurückschicken soll</a>. Einige drückten sich vor dem Militärdienst, den sie nun eben nachholen müssten. Zugleich werden <a href="https://alexandrabader.wordpress.com/2017/12/19/widerstand-und-welcome-refugees/">diese jungen Männer</a> hier von fehlgeleiteten Linken gehätschelt, die vollkommen vergessen haben, was <a href="https://alexandrabader.wordpress.com/2018/07/06/das-glaubwuerdigkeitsproblem-der-spoe/">Solidarität</a> bedeutet, weil sie einheimische Not<em> ausblenden</em> oder zumindest<em> zurückstellen</em>. Diese <a href="https://www.michael-klonovsky.de/acta-diurna/item/1029-31-dezember-2018">Destabilisierung</a> wird medial begleitet auch durch <a href="https://alexandrabader.wordpress.com/2018/12/22/warum-relotius-kein-raffinierter-faelscher-war/">Rührstücke a la Relotius</a>, der nur die Spitze des Eisbergs darstellt. Es gibt  dann <em>immer weniger</em> echte Sozialdemokraten, die auch noch die Möglichkeit haben, <a href="https://alexandrabader.wordpress.com/2018/12/11/pamela-rendi-wagner-und-gusenbauers-erbe/">entsprechend</a> Politik zu machen.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I visited the registered premises of the dubious &#39;Institute for Statecraft&#39; just outside Auchtermuchty this evening. <a href="https://t.co/MEgVtsip7L">pic.twitter.com/MEgVtsip7L</a></p>
<p>&mdash; Chris Williamson MP #GTTO (@DerbyChrisW) <a href="https://twitter.com/DerbyChrisW/status/1073646765130375168?ref_src=twsrc%5Etfw">December 14, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Labour-MP Williamson sucht das <a href="https://grayzoneproject.com/2018/12/17/inside-the-temple-of-covert-propaganda-the-integrity-initiative-and-the-uks-scandalous-information-war/">Institute for Statecraft</a></em></p>
<p>&nbsp;</p>
<p><span id="more-23912"></span></p>
<p>Wie nicht nur das Beispiel Österreich zeigt, muss man dabei auch an Einflussnahme über israelische mit den USA verbundene<a href="https://alexandrabader.wordpress.com/2018/11/25/offener-brief-an-pamela-rendi-wagner/"> Wahlkampfberater</a> denken. In der Politik ist jedoch <em>alles immer im Fluss</em>, sodass es auch Gegenbewegungen geben kann, wie man bei Jeremy Corbyn gut sehen kann. Er wurde vom Wunsch nach sozialer Veränderung, aber auch als <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">Gegner von Militärinterventionen</a> an die Spitze von Labour getragen.Es gibt immer ein großes Arsenal an Desinformationen, das man gegen Politiker in Stellung bringen kann: wer genau hinsieht, erkennt z.B. anhand der US-Botschaftsdepeschen bei Wikileaks, dass mal Konservative anecken, weil sie Handel mit dem Iran wollen, <a href="https://alexandrabader.wordpress.com/2018/12/29/und-frieden-auf-erden/">mal Sozialdemokraten</a>, weil sie gegen Sanktionen gegen Russland oder den Raketenschild sind <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">und umgekehrt</a>. Die Leaks zur &#8222;Integrity Initiative&#8220; zeigen, dass <em>auf die absurdeste Weise</em> ein &#8222;Sleeping with the Enemy&#8220; unterstellt wird und Putin, der Kreml, russische Bots und die GRU<em> überall</em> sein sollen. Auch wenn sich Russland<a href="https://therealnews.com/stories/empirefiles0213"> seit der Zeit Jelzins</a> mit Kolonisierung durch die USA <em>wirtschaftlich erholt hat</em>, kann es rein finanziell das nicht stemmen, wozu CIA, MI5 und MI6, GCHQ, NSA und Co. In der Lage sind.</p>
<p>Die via <a href="https://www.youtube.com/watch?time_continue=1&amp;v=UtqPXkZgKYo">Anonymous</a> enthüllte <a href="http://syriapropagandamedia.org/working-papers/briefing-note-on-the-integrity-initiative">Initiative</a> entlarvt zahlreiche Personen als Handlanger von <a href="https://williambowles.info/2018/12/16/the-integrity-initiative-a-military-intelligence-operation-disguised-as-charity-to-create-the-russian-threat-by-moon-of-alabama/">Militärs und Geheimdiensten</a>, die scheinbar <em>unabhängig, redlich besorgt und objektiv</em> russischen Einfluss feststellen und kritisieren sollen. Anders als <a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/">Geschichten über das BVT</a> und die Hausdurchsuchung handelt es sich hier um<em> eine echte Geheimdienstangelegenheit</em>, die alternative Medien und Labour auch zerpflücken. Auch Russia Today sieht auch natürlich bestätigt, wird doch klar, wie Beschwerden über den Sender bei der britischen Medienbehörde zustande gekommen sind. Die Initiative, die über das obskure &#8222;Institute for Statecraft&#8220; koordiniert wird, startete im Jahr 2015, als auch <a href="https://m.youtube.com/watch?v=9WBF2z_lB1w">diese BBC-Doku</a> gesendet wurde; sie befasst sich mit dem MI6 und stellt einen ewigen Kampf mit dem russischen Gegenüber dar. Aber sie macht auch deutlich, dass unsere Vorstellungen von Spionage von <a href="https://de.wikipedia.org/wiki/Ian_Fleming">Ian Flemming</a> und seinen verfilmten James Bond-Romanen geprägt wurden. Also konspirative Treffen in <em>elitären britischen Herrenclubs</em>, schöne Frauen und viel Action, was<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/"> mit der Realität</a> nur insofern zu tun hat, als dass die britischen Dienste lange <em>wirklich Upperclass</em> waren.</p>
<div class="jetpack-video-wrapper">
<div class="embed-youtube"><iframe width="604" height="340" src="https://www.youtube.com/embed/GCW8koxrLVo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<p style="text-align:center;"><em>Russia Today</em></p>
<p>Viele steigen nicht nur wegen des Wirkens der Integrity Initiative sofort aus jeder Diskussion aus, wenn es um Russland geht. Nach dem Umsturz in der Ukraine im Februar 2014 behauptete zB. der Ex-ORF-US-Korrespondent Eugen Freund, der Spitzenkandidat der SPÖ bei der EU-Wahl werden musste, dass russisch Truppen auf der Krim einmarschiert seien. Er sagte dies bei einer Parteiveranstaltung, wo manche von der Basis Kontra gaben, weil russische Soldaten <em>aufgrund eines Stationierungsabkommens</em> auf der Krim waren. Geht es aber um Geheimdienste, blenden viele jeden Zweifel von vornherein vollkommen aus. Die junge Russin Maria Butba, die in den USA verhaftet wurde und wegen Spionage angeklagt werden soll, <a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/">passt hervorragend in Klischees</a> nicht nur der James Bond-Filme. Es ist tatsächlich verführerisch, jungen Frauen besonders erfolgreiches Operieren von wegen &#8220; Honeytrap &#8220; zuzutrauen, zugleich aber auch leichtsinnig. Denn wie der Journalist Wilhelm Dietl schreibt, der jahrelang für den BND arbeitete, gibt es &#8222;den&#8220; Typus der Spionin nicht, schon weil man(n) es <em>ihnen nicht anmerken soll</em>. Nicht von ungefähr blieben Frauen wie<a href="http://www.xn--untergrund-blttle-2qb.ch/gesellschaft/deckname_sonja_das_geheime_leben_der_agentin_ruth_werner.html"> Ruth Werner</a> (GRU) oder <a href="https://en.wikipedia.org/wiki/Edith_Tudor-Hart">Edith Tudor Hart</a> (Fotografin, die <a href="https://www.youtube.com/watch?v=P0e_he0bim4">für den KGB</a>  arbeitete) unentdeckt, auch weil sie ganz normale Mütter zu sein schienen.</p>
<p>Ob es auch mal eine BBC-Doku über &#8222;die wichtigste Story des Jahres 2018&#8220; geben wird, wie der deutsche Filmemacher und Geheimdienstexperte <a href="https://www.youtube.com/watch?v=rDO6oi6u2Gc&amp;fbclid=IwAR0dRViEJe0AtQYQ78JPrKE2khShrgAh2hMSDNRieJNwpGKZmHINdsKxlSM">Dirk Pohlmann</a> die Enthüllungen über die Initiative nennt? Er postete am 15. Dezember unter Verweis auf den <a href="https://www.moonofalabama.org/2018/12/the-strange-mind-of-christopher-nigel-donnelly.html">Moon of Alabama-Blog</a> und<a href="https://www.craigmurray.org.uk/archives/2018/12/british-security-service-infiltration-the-integrity-initiative-and-the-institute-for-statecraft/"> die Webseite</a> des ehemaligen britischen Diplomaten Craig Murray <a href="https://www.facebook.com/dirk.pohlmann.357">auf Facebook</a> unter anderem: &#8222;Die vom der britischen Staat gegründete angebliche Nichtregierungsorganisation &#8218;Integrity Initiative&#8216; des &#8218;Institute of Statecraft&#8216;, ein Instrument des Propaganda-Krieges gegen Russland hat nicht nur &#8218;Cluster&#8216; aus Journalisten, Professoren und Politikern die sich gegenseitig in allen europäischen Staaten zitieren und miteinander kooperieren, d.h. die auf Anweisung aus <span class="text_exposed_show">London (es wurden sogar Schulungen in Twitter und Facebook angeboten und zur &#8218;golden minute&#8216;, das heißt als erster online kommentieren) und innerhalb von Minuten das Internet mit Beiträgen fluten, um den Fokus der Berichterstattung zu prägen.&#8220;</span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/lulBNpcMQVk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Über die Integrity Initiative</em></p>
<p style="text-align:left;">Ihn empört, dass die &#8222;Initiative&#8220; gegen Corbyn gearbeitet hat und jemanden in die Kampagne von  Bernie Sanders einschleuste, d.h. <em>genau jene Wahlbeeinflussung</em> betrieben hat, die so gerne <a href="https://21stcenturywire.com/2018/12/28/election-fraud-democrat-party-operatives-caught-creating-russian-bot-farm-planting-fake-news-stories/?fbclid=IwAR2OxelJlqa5xY-Ncz9pLJyGfGawV8owhG-TbC1nDJx6yFnBRcvAKvqeayU">Russland</a> vorgeworfen wird. &#8222;Die Integrity Initiative wird nach diesen Dokumenten auch von der NATO, dem US Außenministerium, Facebook und Bill Browder finanziert, d.h. der Hauptfigur hinter dem &#8218;Magnitsky Act&#8216;.&#8220; (Dabei geht es um Sanktionen gegen Russland und <a href="https://www.heise.de/tp/features/Aufklaerung-ueber-den-Magnitski-Fall-4080217.html">wie man sie herbeiführt</a>). Es überrascht nicht, dass die Docs immer wider gelöscht werden, sobald sie jemand ins Netz hochlädt: &#8222;ALLE Dokumenten-Leak-Links in SCRIBD sind jetzt nicht mehr aufrufbar. Gestern habe ich noch ein Dokument des deutschen Clusters gelesen, in dem Gabriele Krone Schmalz und Willy Wimmer (nur 2 Namen daraus) direkt angegriffen und diskreditiert wurden. Minuten später habe einen Link verschickt und wurde darauf hingewiesen, dass der Link tot ist. Jetzt sind alle Links tot. Was für die Bedeutung dieser Story spricht. Der Leiter des deutschen Clusters ist nach den Dokumentenleaks Harold Elletson, ein ehemaliger Parlamentsabgeordneter, der nach Angaben des &#8218;Observer&#8216; ein MI6 Agent war oder noch ist. Eine zentrale Person des deutschen Clusters ist laut den Dokumenten Marie Luise Beck und ihre Stiftung &#8218;Liberale Moderne&#8216;. Auf Anfrage von <a href="https://www.heise.de/tp/features/Integrity-Initiative-Britische-Beeinflussungskampagne-gegen-Russland-4232365.html">Telepolis</a> hat die Beck-Stiftung mitgeteilt, dass sie nur &#8218;lose Gesprächskontakte&#8216; zum hinter der Integrity Initiative stehendem &#8218;Institute for Statecraft&#8216; habe. Und wo hört, sieht und liest man darüber nichts? Genau, in der ersten Reihe und den anderen Oligarchie-Medien, die sich als Qualitätsmedien bezeichnen.&#8220;</p>
<p style="text-align:left;">Beck, eine der<a href="https://alexandrabader.wordpress.com/2016/08/25/wie-man-opposition-steuert/"> transatlantischen</a> &#8222;Grünen&#8220;, ging auch gegen <a href="https://www.heise.de/tp/features/Aufklaerung-ueber-den-Magnitski-Fall-4080217.html">einen Film</a> über <a href="https://de.wikipedia.org/wiki/Sergei_Leonidowitsch_Magnitski">Sergei Magnitski</a> vor, der bei <a href="https://de.wikipedia.org/wiki/Bill_Browder">Bill Browders </a>Hermitage Capital Management tätig war und 2009<em> in Moskauer Haft</em> starb. Willy Wimmer vertrat lange die CDU im Bundestag, wo er wie (<a href="https://alexandrabader.wordpress.com/2017/09/18/eurofighter-airbus-wehrt-sich-gegen-minister-doskozil/">Airbus-Anwalt</a>) Peter Gauweiler von der CSU gegen US-Militärinterventionen auftrat. Als der frühere BVT-Chef Gert Polli 2018 im U-Ausschuss aussagen sollte, machten die österreichischen (<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/">transatlantischen</a>) Ex-Grünen, <a href="https://www.ots.at/presseaussendung/OTS_20180831_OTS0052/pilz-kickl-holt-afd-redner-ins-innenministerium">einen Wirbel darum</a>, dass er gemeinsam mit Wimmer und anderen einmal bei einer Tagung der AfD sprach. <a href="https://www.heise.de/tp/features/Integrity-Initiative-Britische-Beeinflussungskampagne-gegen-Russland-4232365.html">Telepolis</a> schrieb auch: &#8222;Um sich zu bilden, werden Kurse bei DFR Digital Sherlocks, Bellingcat, EuVsDisinfo, Buzzfeed, Irex, Detector Media, Stopfake, LT MOD Stratcom vorgeschlagen. Die politische, also transatlantische Ausrichtung ist klar Eingeladen werden sollen u.a. die syrischen Weißhelme.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/yEve7x8ROTA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>MI 6, Skripal und Trump </em></p>
<p>Die Freie Universität Brüssel (VUB) ist mit dabei, um gegen Geld Seminare zu veranstalten. Daraus lassen sich auch Verbindungen zwischen der britischen Regierung und Organisationen bekräftigen. . Für Seminare in London stehen 30.000 Pfund zu Verfügung und 15.000 für Reisekosten der &#8218;Cluster&#8216; aus den einzelnen Ländern, größere Veranstaltungen mit Politikern können auch 120.000 Pfund kosten. Als erstes Thema wird genannt: &#8218;Competitive Strategies for Combatting Political Warfare&#8216;, es geht also um eine Art Wettrüsten in der Propaganda. Wichtig scheint der Kontakt zu den Militärs und die Stützung der Ukraine zu sein.&#8220; Wir haben <a href="https://alexandrabader.wordpress.com/2018/07/18/donald-trump-als-russischer-agent/">alles versammelt</a>, was sich auch an den Präsenzen jener auf Twitter beobachten lässt, die <a href="https://alexandrabader.wordpress.com/2018/04/07/britisches-luegengeflecht-als-kriegsvorwand-gegen-russland/">besonders herumtrollen</a> und überall Putin sehen, <em>mit diesem Vorwand</em> Menschen bashen. Wenn man sich die Leaks selbst ansieht, kann man sie <em>dazu verwenden</em>, Propaganda eben u.a. auf Twitter zu identifizieren. So neu ist die Taktik <a href="https://www.globalresearch.ca/authoritarian-uk-government-is-funding-military-grade-psyops-to-smear-and-calumniate-james-corbyn-and-the-labour-party/5662375">allerdings nicht</a>: &#8222;Harvard Law Professor Cass Sunstein, [co-author of &#8218;Nudge&#8216;], a close political adviser and the White House’s former head of the Office of Information and Regulatory Affairs, <a href="http://www.salon.com/2010/01/15/sunstein_2/" target="_blank" rel="noopener">wrote a highly controversial paper in 2008</a> proposing that the US government employ teams of covert agents and pseudo-independent advocates to &#8218;cognitively infiltrate&#8216; online groups and websites, as well as other activist groups. Sunstein also proposed sending covert agents into &#8218;chat rooms, online social networks, or even real-space groups&#8216; which spread what he views as false and damaging &#8218;conspiracy theories&#8216; about the government.</p>
<p>Ironically, the very same Sunstein was recently named by Obama to serve as a member of the NSA review panel created by the White House, one that – while disputing key NSA claims – proceeded to propose <a href="http://www.theguardian.com/world/2013/dec/13/nsa-review-to-leave-spying-programs-largely-unchanged-reports-say" target="_blank" rel="noopener">many cosmetic reforms</a> to the agency’s powers (most of which were ignored by the President who appointed them).&#8220; <a href="https://sputniknews.com/analysis/201811241070086444-uk-russia-covertops-integrity-project/">Philip Giraldi</a> war früher bei der CIA: &#8222;This is undoubtedly a covertly funded front NGO carrying out media and agent of influence manipulation that is actually being run out of the embassies&#8216; intel shops. Using an NGO provides plausible deniability when the activity is revealed.&#8220; Und er betont: &#8222;Every intelligence agency worth its salt does the same thing to a greater or lesser degree, including Russia, China and the USA.&#8220; Man versucht so auch, <em>die Regierungen anderer Länder</em> zu Entscheidungen zu bewegen, die <em>vorteilhaft</em> sind für britische Interessen. Im Video unten geht es <a href="https://www.youtube.com/watch?v=ssE-rl9-QYY">ab Min. 7:54</a> um die &#8222;Initiative&#8220;, wobei auch auf mit ihr vernetzten Think Tanks wie den German Marshall Fund <a href="http://www.gmfus.org/offices/berlin">in Deutschland</a> und <a href="http://www.gmfus.org/">in den USA</a> oder die<a href="https://en.wikipedia.org/wiki/Alliance_for_Securing_Democracy"> Alliance for Securing Democracy</a> mit John Podesta verwiesen wird.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/ssE-rl9-QYY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>UK Column News</em></p>
<p style="text-align:left;">Letztere <a href="https://securingdemocracy.gmfus.org/">stellt sich so vor</a>: &#8222;Putin Knocked. We Answered. We develop comprehensive strategies for government, private sector, and civil society to defend against, deter, and raise the costs on foreign state actors’ efforts to undermine democracy and democratic institutions. The Alliance works to publicly document and expose these actors’ ongoing efforts to subvert democracy in the United States, in Europe, and around the world.&#8220; Im &#8222;<a href="https://securingdemocracy.gmfus.org/about-us/advisory-council/">Advisory Council</a>&#8220; finden wir u.a. William Kristol (Project for the New American Century) Michael McFaul (Ex-Obama-Berater) Michael Morell (Ex-CIA-Vizechef und Interimschef) und eben John Podesta (Wahlkampleiter von H. Clinton, Stabschef von B.Clinton, Berater von Obama, Lobbyfirma <a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/">Podesta Group</a> mit Bruder Tony, Kunde u.a. Lockheed Martin). Die UK Column News haben nach dem Beitrag über die Leaks auch einen, der uns bekannt vorkommt, denn<em> eine unerfahrene junge Journalisti</em>n, die bislang nichts mit dem Militär zu tun hatte, spinnt eine Fake News Story über einen Einsat von Eurofighter Typhoon der Royal Air Force gegen russische Kampfjets, welche <em>britischen Luftraum</em> verletzt haben sollen.</p>
<p style="text-align:left;">Auch bei uns werden <em>gerne Frauen vorgeschickt</em>, wenn Männer zu viel Ahnung von der Materie haben, um jeden Mist verkaufen zu können. (Da ich mich mit <a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/">Lockheed und Boeing vs. Airbus b</a>efasse, frage ich mich, ob es da nur um die &#8222;bösen Russen&#8220; ging oder nicht auch darun, die Typhoons &#8222;schwach&#8220; erscheinen zu lassen.) Auf <a href="https://williambowles.info/2018/12/15/integrity-initiative-part-3/">dieser Webseite</a> sind <em>einige der Dokumente</em> verlinkt, bei denen u.a. auffällt, <em>wie stark</em> der Kontakt jeweils zu anderen &#8222;MOD&#8220;, also<a href="https://roguemedialabs.com/2018/12/15/uks-integrity-initiative-directed-by-christopher-donnelly-funded-by-institute-for-statecraft-leaked-documents-show/"> Verteidigungsministerien</a> gesucht werden soll. Es gibt <a href="https://www.pdf-archive.com/2018/12/13/cnd-gen-list-2/cnd-gen-list-2.pdf">auch dieses</a>: &#8222;List of employees who attended a closed-door meeting with the white helmets&#8220; &#8211; dazu sei auf die<em> grossartige Analyse</em> des <a href="http://blauerbote.com/2018/12/29/harald-lesch-hat-doch-von-nichts-gewusst/">Blauen Boten</a> verwiesen, der auch zeigt, dass einer der &#8222;Partner&#8220; der Initiative, Bellingcat, ebenfalls an Syrien-Propaganda beteiligt ist (nebenbei: die<a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/"> White Helmets</a> wurden von den Briten gegründet)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/Jn5qyyDInTk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Christopher Donnelly</em></p>
<p>Auch <a href="https://www.pdf-archive.com/2018/12/13/the-institute-for-statecraft-expert-team-v-3/the-institute-for-statecraft-expert-team-v-3.pdf">nicht schwach</a>:  &#8222;Leaving no stone unturned – the list of experts from The Institute for Statecraft&#8220; Einiges befasst sich mit <a href="https://www.statecraft.org.uk/governance">Christopher Donnelly</a>, den man auch <a href="https://www.cidob.org/en/events/regions/europe/european_breakfast_with_christopher_donnelly_director_of_the_institute_for_statecraft_from_cold_war_to_hot_peace_the_face_of_conflict_in_the_21st_century">zu Themen wie</a> &#8222;From Cold War to Hot Peace, the Face of Conflict in the 21st Century&#8220; oder &#8222;Success needs a military mentality &#8211; The West needs a wartime response to today’s challenges&#8220; (bei <a href="https://www.chathamhouse.org/publications/twt/success-needs-military-mentality">Chatham House</a>) anhören kann. Wir bekommen<a href="https://www.pdf-archive.com/2018/12/13/chris-donnelly-copy-passport-email-13-1-15/chris-donnelly-copy-passport-email-13-1-15.pdf"> seinen Pass</a> und <a href="https://www.pdf-archive.com/2018/12/13/0000-cnd-cv-short-aug-2017/0000-cnd-cv-short-aug-2017.pdf">sein CV</a> zu sehen. Es gibt <a href="https://www.pdf-archive.com/2018/12/13/bid-for-mod-funding-140317/bid-for-mod-funding-140317.pdf">auch</a> &#8222;Donnelly’s bid for money from the MoD to handle the government, political parties, journalists, the military etc.&#8220; Der &#8222;former special adviser to the Secretary-General of NATO&#8220; muss sich<a href="https://ahtribune.com/world/europe/uk/2674-integrity-initiative.html"> diese Frage</a> gefallen lassen: &#8222;What is The Institute for Statecraft? This is a very good question. We have barely scratched the surface of what it, and it’s project Integrity Initiative are. Everywhere we look we find links to what could be described as the ‘deep state’, including, but not limited to (by a long way), the <a href="https://imrussia.org/en" target="_blank" rel="noopener">Institute of Modern Russia</a>, <a href="https://en.wikipedia.org/wiki/77th_Brigade_%28United_Kingdom%29" target="_blank" rel="noopener">77th Brigade</a>, the <a href="http://infowar.cepa.org/About" target="_blank" rel="noopener">Information Warfare Initiative</a>, <a href="http://www.propornot.com/p/home.html" target="_blank" rel="noopener">Prop or Not</a> and a host of other organisations which, rather than protecting us against disinformation, appear to be running covert disinformation operations via the corporate media and on social media.&#8220;</p>
<p>Man will <a href="https://www.pdf-archive.com/2018/12/13/brexit-fco-update-02-02-2018/">hoch hinaus</a>: &#8222;Private report. Reforming the Foreign Office under the supervision of the director of the Institute for Statecraft&#8220; Hier werden Leserinnen und Leser <a href="https://www.pdf-archive.com/2018/12/13/150318-ios-proposal1293/">nur nicken</a>: &#8222;Skripal case-related documents of the Integrity Initiative and Foreign Office&#8220;, denn zur Initiative gehört auch Pablo Miller, Ex(?)-MI6, der <a href="https://alexandrabader.wordpress.com/2018/03/28/fall-skripal-unter-falscher-flagge-in-den-dritten-weltkrieg/">Sergej Skripal</a> einst angeworben hat. Wir haben natürlich eine Verbindung zum Atlantic Council mit Ben Nimmo, was uns <em>wiederum</em> zum Unterstützer Hillary Clintons<a href="https://alexandrabader.wordpress.com/2018/02/24/die-trojanischen-pferde-des-george-soros/"> George Soros</a> bringt. Über seinen Einfluss auf die EU-Kommission gab es <a href="https://www.youtube.com/watch?v=9Wf8ItFIsTI&amp;fbclid=IwAR2Wcs5bUd8_o8IV7_P79Z1s5wDlAnlSTtE6T_lkmbErZh-u52XgUm2f-v4">einen heftigen Disput</a> im EU-Parlament (wo ihm einem Leak zufolge <a href="https://legacy.gscdn.nl/archives/images/soroskooptbrussel.pdf">rund ein Drittel der Abgeordneten</a> recht freundlich gesonnen ist). Zur Integrity Initative wird auch bemerkt, dass sich die britische Regierung <a href="https://www.cyberguerrilla.org/blog/operation-integrity-initiative-british-informational-war-against-all-part-2/">nicht herauswinden</a> und alles zudecken kann, weil es ja <em>offiziell</em> nichts mit Geheimdiensten zu tun hat. Diese Kreise sind <a href="https://www.pdf-archive.com/2018/12/13/ii-twitter-performance-january-2018/">auch dafür</a> verantwortlich: &#8222;Twitter performance report. The Twitter account was used for the smear campaign against Jeremy Corbyn&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/ngIKjpucQh8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Ray McGovern (Ex-CIA) zu Russiagate</em></p>
<p><a style="color:#ea9629;text-decoration-line:underline;outline:0;text-align:center;" href="http://syriapropagandamedia.org/working-papers/briefing-note-on-the-integrity-initiative">Hier</a> werden die Leaks ausführlich dargestellt mit dieser Einleitung: &#8222;The activities of the Integrity Initiative include: setting up covert networks (&#8218;clusters&#8216;) of journalists, academics and military/foreign service StratCom practitioners in each country including the UK: &#8218;The programme has begun to create a critical mass of individuals from across society (think tanks, academia, politics, the media, government and the military) whose work is proving to be mutually reinforcing.&#8216; Covert manipulation of the public sphere, including campaigns to smear and suppress dissenters and <a href="https://www.pdf-archive.com/2018/11/02/moncloa-campaign-6-atttwitter080618/moncloa-campaign-6-atttwitter080618.pdf">block their appointment</a> to public office. The &#8217;silencing of pro-Kremlin voices on Serbian TV&#8216; is listed as an &#8218;achievement&#8216;. Covert attacks on British politicians, academics and other critics of UK government policies, most notably on the Leader of the Opposition and his staff. In the Baltic states and Ukraine, working closely with organizations and governments that foment hatred of ethnic Russian minorities and encourage Holocaust revisionism. Promotion of a hate campaign against the Russian Orthodox Church in the Balkans.&#8220;</p>
<p style="text-align:left;">Wir sehen, wie alle Fäden<a href="https://sputniknews.com/europe/201811261070144875-integrity-initiative-authenticity-leaked-documents/"> zusammenlaufen</a>, denn wenn man<a href="https://alexandrabader.wordpress.com/2017/01/11/lies-and-spies-luegen-und-spione/"> Trump</a> auch nicht aus dem Am entfernen konnte, war es<a href="https://www.globalresearch.ca/the-worst-fake-news-articles-of-2018-new-york-times-claims-russia-influenced-african-americans-in-the-2016-u-s-presidential-elections/5664355"> dch möglich</a>, seine Bemühunhe um <a href="https://www.zerohedge.com/news/2018-12-31/2018-year-russia-did-it-ism-took-over-world">gute Beziehungen zu Russland </a> zu sabotieren. Und <a href="https://ahtribune.com/world/europe/uk/2674-integrity-initiative.html">es geht</a> immer um die gleichen Personen, Think Tanks und Kräfte im Hintergrund, deren <a href="https://www.zerohedge.com/news/2018-12-25/inside-temple-covert-propaganda-integrity-initiative-uks-scandalous-information-war">Vorgangsweise</a> zur Steuerung der öffentlichen Menung nun <a href="https://www.mintpressnews.com/the-integrity-initiative-and-the-uks-scandalous-information-war/253014/">nachvollziehbar</a> wurde. Man muss auch bedenken, dass &#8222;die Russen waren es!&#8220; auch für das katalanische Referendum galt und <a href="https://www.youtube.com/watch?time_continue=585&amp;v=ximCVQTZ3oc">Julian Assange</a> nach Tweets dazu vom Netz abgeschnitten wurde. In der <a href="https://www.cyberguerrilla.org/blog/operation-integrity-initiative-british-informational-war-against-all/">Operation Moncloa</a> verhinderte die Initiative, dass der Terrorismusexperte <a href="https://twitter.com/geoestratego?lang=de">Pedro Banos</a> neuer spanischer nationaler Sicherheitsdirektor wurde. Es ist <em>nicht überraschend</em>, weil das zum <a href="https://www.globalresearch.ca/influencing-foreigners-is-what-intelligence-agencies-do-spreading-disinformation-and-confusion/">Handwerk von Geheimdiensten</a> gehört, sollte aber Regierungen u.a. in Österreich wachrütteln, die an <em>die eigene nationale Sicherheit </em>denken müssen und nicht zulassen dürfen, dass sie <a href="https://alexandrabader.wordpress.com/2018/11/26/neos-gruene-und-das-abwehramt/">unterminiert werden</a>. Übrigens meint <a href="http://www.antikrieg.eu/aktuell/2019_01_01_giuliani.htm">Rudy Giuliani</a>, ein Anwalt Trumps, dass Assange &#8222;&#8217;nichts Falsches&#8216; getan habe und nicht wegen der Verbreitung gestohlener Informationen ins Gefängnis gehen dürfe, was ja auch bei den großen Medien der Fall sei. &#8218;Nehmen wir die Pentagon-Papiere&#8216;, sagte Giuliani zu Fox News. &#8218;Die Pentagon-Papiere waren gestohlenes Eigentum, nicht wahr? Sie erschienen in der New York Times und der Washington Post. Niemand von der New York Times und der Washington Post kam deswegen ins Gefängnis.'&#8220;</p>
<div id="atatags-370373-5c2c24ccb4d90">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c2c24ccb4d90', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c2c24ccb4de0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c2c24ccb4de0',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c2c24ccb4de2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c2c24ccb4de2',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23912" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23912" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23912" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23912" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Integrity%20Initiative%3A%20Wie%20Politik%20unterminiert%20wird%20https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F01%2F01%2Fintegrity-initiative-wie-politik-unterminiert-wird%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-23912-5c2c24ccbafbb' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=23912&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-23912-5c2c24ccbafbb' data-name='like-post-frame-101183306-23912-5c2c24ccbafbb'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/" rel="prev"><span class="meta-nav">&larr;</span> Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb94ade995" /><input type="hidden" name="_wp_http_referer" value="/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c3b1b6b19" /></p>
<input type="hidden" name="genseq" value="1546396876" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (143 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 14.385964912281pt;" aria-label="Alfred Gusenbauer (261 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 10.947368421053pt;" aria-label="Angela Merkel (188 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.9824561403509pt;" aria-label="Bundesheer (158 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.80701754386pt;" aria-label="Christian Kern (397 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.175438596491pt;" aria-label="Donald Trump (212 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.912280701754pt;" aria-label="Eurofighter (228 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 12.912280701754pt;" aria-label="Flüchtlinge (230 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 15.859649122807pt;" aria-label="FPÖ (301 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 15.122807017544pt;" aria-label="George Soros (283 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.350877192982pt;" aria-label="Grüne (316 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 16.105263157895pt;" aria-label="Hans Peter Doskozil (306 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8.4912280701754pt;" aria-label="NATO (152 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.315789473684pt;" aria-label="Norbert Darabos (376 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 15.122807017544pt;" aria-label="Peter Pilz (280 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-16" style="font-size: 8.7368421052632pt;" aria-label="Russland (153 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-17" style="font-size: 11.438596491228pt;" aria-label="Sebastian Kurz (200 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-18" style="font-size: 22pt;" aria-label="SPÖ (534 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-19" style="font-size: 12.912280701754pt;" aria-label="Tal Silberstein (230 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-20" style="font-size: 9.4736842105263pt;" aria-label="U-Ausschuss (166 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 12.175438596491pt;" aria-label="USA (214 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 9.2280701754386pt;" aria-label="Wahlkampf (161 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 10.947368421053pt;" aria-label="Werner Faymann (189 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 8.9824561403509pt;" aria-label="Österreich (157 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.368421052632pt;" aria-label="ÖVP (285 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://howdyneighbors.wordpress.com' rel='external nofollow' class='url'>howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/comment-page-1/#comment-18190">Eurofighter: Tut die FPÖ zuwenig für das&nbsp;Bundesheer?</a>						</li>

												<li class="recentcomments">
							<a href='http://www.heinrichplatz.tv/?p=29808' rel='external nofollow' class='url'>Integrity Initiative: Mit allen Mitteln gegen Russland | Heinrichplatz TV</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/18/facebook-politiker-gehen-fakeprofil-auf-den-leim/comment-page-1/#comment-18184">Facebook: Politiker gehen Fakeprofil auf den&nbsp;Leim</a>						</li>

												<li class="recentcomments">
							<a href='http://www.heinrichplatz.tv/?p=29808' rel='external nofollow' class='url'>Integrity Initiative: Mit allen Mitteln gegen Russland | Heinrichplatz TV</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18183">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							<a href='http://howdyneighbors.wordpress.com' rel='external nofollow' class='url'>howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18182">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18181">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18180">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18177">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							<a href='https://timhayward.wordpress.com/2018/12/15/integrity-grasping-the-initiative/' rel='external nofollow' class='url'>Integrity: Grasping The Initiative | Tim Hayward</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18174">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							Bernhard bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18168">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

												<li class="recentcomments">
							Bernhard bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18167">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/">Integrity Initiative: Wie Politik unterminiert&nbsp;wird</a>
											<span class="post-date">1. Januar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>
											<span class="post-date">30. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/29/und-frieden-auf-erden/">&#8230;und Frieden auf&nbsp;Erden?</a>
											<span class="post-date">29. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/">Eurofighter: Tut die FPÖ zuwenig für das&nbsp;Bundesheer?</a>
											<span class="post-date">27. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/25/relotius-und-die-recherche/">Relotius und die&nbsp;Recherche</a>
											<span class="post-date">25. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/23/wie-uns-haltung-aufgezwungen-wird/">Wie uns &#8222;Haltung&#8220; aufgezwungen&nbsp;wird</a>
											<span class="post-date">23. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/22/warum-relotius-kein-raffinierter-faelscher-war/">Warum Relotius kein raffinierter Fälscher&nbsp;war</a>
											<span class="post-date">22. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/20/der-fall-relotius-wenn-der-spiegel-fake-news-eingestehen-muss/">Der Fall Relotius: Wenn der Spiegel Fake News eingestehen&nbsp;muss</a>
											<span class="post-date">20. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/20/das-ist-der-wahre-relotius/">Das ist der wahre&nbsp;Relotius</a>
											<span class="post-date">20. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/19/warum-cyberstalking-besonders-perfide-ist/">Warum Cyberstalking besonders perfide&nbsp;ist</a>
											<span class="post-date">19. Dezember 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/">Integrity Initiative: Wie Politik unterminiert&nbsp;wird</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/29/und-frieden-auf-erden/">&#8230;und Frieden auf&nbsp;Erden?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/">Eurofighter: Tut die FPÖ zuwenig für das&nbsp;Bundesheer?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/25/relotius-und-die-recherche/">Relotius und die&nbsp;Recherche</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/">Integrity Initiative: Wie Politik unterminiert&nbsp;wird</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/29/und-frieden-auf-erden/">&#8230;und Frieden auf&nbsp;Erden?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/">Eurofighter: Tut die FPÖ zuwenig für das&nbsp;Bundesheer?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/25/relotius-und-die-recherche/">Relotius und die&nbsp;Recherche</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c2c24cccfe8c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c2c24cccfe8c',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="howdyneighbors" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://howdyneighbors.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/82add096f25e1c1a6ccc8292b5f517ce?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://howdyneighbors.wordpress.com" rel="nofollow">howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/comment-page-1/#comment-18190">Eurofighter: Tut die FPÖ zuwen&hellip;</a></td></tr><tr><td title="Integrity Initiative: Mit allen Mitteln gegen Russland | Heinrichplatz TV" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.heinrichplatz.tv/?p=29808" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.heinrichplatz.tv/?p=29808" rel="nofollow">Integrity Initiative&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2018/10/18/facebook-politiker-gehen-fakeprofil-auf-den-leim/comment-page-1/#comment-18184">Facebook: Politiker gehen Fake&hellip;</a></td></tr><tr><td title="Integrity Initiative: Mit allen Mitteln gegen Russland | Heinrichplatz TV" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.heinrichplatz.tv/?p=29808" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.heinrichplatz.tv/?p=29808" rel="nofollow">Integrity Initiative&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18183">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="howdyneighbors" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://howdyneighbors.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/82add096f25e1c1a6ccc8292b5f517ce?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://howdyneighbors.wordpress.com" rel="nofollow">howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18182">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18181">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18180">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18177">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="Integrity: Grasping The Initiative | Tim Hayward" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://timhayward.wordpress.com/2018/12/15/integrity-grasping-the-initiative/" rel="nofollow"><img alt='' src='https://timhayward.files.wordpress.com/2017/09/cropped-11813347_10153079391355872_5747257212493190317_n.jpg?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://timhayward.wordpress.com/2018/12/15/integrity-grasping-the-initiative/" rel="nofollow">Integrity: Grasping&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18174">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="Bernhard" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/899ef8d3bac36938147e3d8a4e600582?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bernhard bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18168">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="Bernhard" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/899ef8d3bac36938147e3d8a4e600582?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bernhard bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18167">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="Karina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4c700fae60edc3a8df346171570deca0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18158">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/comment-page-1/#comment-18157">Integrity Initiative: Mit alle&hellip;</a></td></tr><tr><td title="Clemens Rüttenauer" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://clru.wordpress.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8f288d8f5aaf1a55b43851163807f72e?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://clru.wordpress.com/" rel="nofollow">Clemens Rüttenauer</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/22/warum-relotius-kein-raffinierter-faelscher-war/comment-page-1/#comment-18155">Warum Relotius kein raffiniert&hellip;</a></td></tr><tr><td title="Josef L. Winkler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ea0bac5fdc33903d6add665210bbf6f9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Josef L. Winkler bei <a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/comment-page-1/#comment-18128">Eurofighter: Tut die FPÖ zuwen&hellip;</a></td></tr><tr><td title="howdyneighbors" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://howdyneighbors.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/82add096f25e1c1a6ccc8292b5f517ce?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://howdyneighbors.wordpress.com" rel="nofollow">howdyneighbors</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/23/wie-uns-haltung-aufgezwungen-wird/comment-page-1/#comment-18113">Wie uns &#8222;Haltung&#8220;&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/">Integrity Initiative: Wie Politik unterminiert&nbsp;wird</a>
											<span class="post-date">1. Januar 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/30/integrity-initiative-mit-allen-mitteln-gegen-russland/">Integrity Initiative: Mit allen Mitteln gegen&nbsp;Russland</a>
											<span class="post-date">30. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/29/und-frieden-auf-erden/">&#8230;und Frieden auf&nbsp;Erden?</a>
											<span class="post-date">29. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/27/eurofighter-tut-die-fpoe-zuwenig-fuer-das-bundesheer/">Eurofighter: Tut die FPÖ zuwenig für das&nbsp;Bundesheer?</a>
											<span class="post-date">27. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/25/relotius-und-die-recherche/">Relotius und die&nbsp;Recherche</a>
											<span class="post-date">25. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/23/wie-uns-haltung-aufgezwungen-wird/">Wie uns &#8222;Haltung&#8220; aufgezwungen&nbsp;wird</a>
											<span class="post-date">23. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/22/warum-relotius-kein-raffinierter-faelscher-war/">Warum Relotius kein raffinierter Fälscher&nbsp;war</a>
											<span class="post-date">22. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/20/der-fall-relotius-wenn-der-spiegel-fake-news-eingestehen-muss/">Der Fall Relotius: Wenn der Spiegel Fake News eingestehen&nbsp;muss</a>
											<span class="post-date">20. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/20/das-ist-der-wahre-relotius/">Das ist der wahre&nbsp;Relotius</a>
											<span class="post-date">20. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/19/warum-cyberstalking-besonders-perfide-ist/">Warum Cyberstalking besonders perfide&nbsp;ist</a>
											<span class="post-date">19. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/18/norbert-darabos-und-die-dankbarkeit-in-der-politik/">Norbert Darabos und die Dankbarkeit in der&nbsp;Politik</a>
											<span class="post-date">18. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/18/eurofighter-in-der-warteschleife/">Eurofighter in der&nbsp;Warteschleife</a>
											<span class="post-date">18. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/">Hat Maria Butina für Russland&nbsp;spioniert?</a>
											<span class="post-date">14. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/">Das Parlament und die Angst vor den&nbsp;Russen</a>
											<span class="post-date">12. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/11/pamela-rendi-wagner-und-gusenbauers-erbe/">Pamela Rendi-Wagner und Gusenbauers&nbsp;Erbe</a>
											<span class="post-date">11. Dezember 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 780 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0e437b9f8b" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-82add096f25e1c1a6ccc8292b5f517ce">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-899ef8d3bac36938147e3d8a4e600582">
	</div>
	<div class="grofile-hash-map-4c700fae60edc3a8df346171570deca0">
	</div>
	<div class="grofile-hash-map-17f78b0d2c0270457337be3279c18d5a">
	</div>
	<div class="grofile-hash-map-8f288d8f5aaf1a55b43851163807f72e">
	</div>
	<div class="grofile-hash-map-ea0bac5fdc33903d6add665210bbf6f9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=b53c216f54","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"23912","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/01\/01\/integrity-initiative-wie-politik-unterminiert-wird\/":23912};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/01/integrity-initiative-wie-politik-unterminiert-wird/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F01%2F01%2Fintegrity-initiative-wie-politik-unterminiert-wird%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e2b648bd07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0e437b9f8b\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/01\/01\/integrity-initiative-wie-politik-unterminiert-wird\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F01%2F01%2Fintegrity-initiative-wie-politik-unterminiert-wird%2F","postID":"23912","shortlink":"https:\/\/wp.me\/p6QyoO-6dG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/23912","statsLink":"https:\/\/wordpress.com\/stats\/post\/23912\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 780 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F01%2F01%2Fintegrity-initiative-wie-politik-unterminiert-wird%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAQeyHSABOa9gPxKChrvO7afJFcWvb2JIxNG3QV+5XIsZ2zT05BtN4xHMs+SY2RWoTPpk8P8uLJZhFM7sglaWhAkh8ZGXvltEFcILfe2gKJo6iv6q1MEwXcI7oCTkJyrcn6mhARzKGx5OZIZFWHZLzS0Lc4ViXv4k2LvsSOh5+jmSGf0vAetkhC3kqeCnDgPUUGXHXZZdcyeZcWOphId+AkkcurHwjCqEkybDCK8Qtf8OnBQbWDfC8xyijEjCiYLAy5pR0oXVKJrYq1kqIpN+FHxEi1ijN2pwPHMstSbPVdTBWdbwvsiBRKjTRCjGUuP4PMLefyv4GSBYtV83isaOej/cdaOu87g5rHpbqQP0DxeLOvTy+r5836ebVZ919UxUiy'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'23912','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNclQ9SzNpNj8tQUR5MTAtP3olLyZifCVTRmk/ZUp1WkhIb1RTSzhpblk4XV9daVNteFV0dUsyWjBlb0FsVU5obCxWQlM5UHJuZ1JMenhSU1RwQlN1TmIsdjUyNzdReEU9Uit3NnRLa3lJaEV2eGp1RFp4YU1RdjQvb2dULzRRfEREelJ+bXpTclJzeWs3TEJNbjdkMU5TXXpjZVVIQTU5NlltT2picTh6WkkvWmhHWCxROTFDX282K2ZjaithYlZzWkJycXVnNWZ8YWFnJWxyK3pkZn5dOVpfVjZRW1FvNHZxUUhrMERbSFQyN0RFRlU3TWpyODMtUHppejZnRH4ycS1lc3JLblV6Y1k='}]);
_stq.push([ 'clickTrackerInit', '101183306', '23912' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>