<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Hat Maria Butina für Russland spioniert? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Hat Maria Butina für Russland&nbsp;spioniert? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkcFuwzAIhl9oHp3Wdtph2rPYMXLdQmwZrCpvPztR162ZctnF4gc+wADXbIY0Ko4KXE2mGuIocM1DYiMcCacH9TyIPMHfGMULCpxRsx0uZlardEcp3Puk4q0XCJScpa3SBckqepOT6INaYTcm1CYdltAiBcHVSL73n2dzxZYJ9ISM/ykgOtG6wI/BO9n8nK32DEYfLVLrOuoWxvl4o7p5agvdXP1yI+dyQRHTXo6Vzfy9Ta5RfZTlWNASf3sWNMKYNDZavo0e+OSPl8P+9X3/ttsdzl98+t0N?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC9kDX6hC/EullCrbVpMinh7iys3LtwNb94wcCZlIgmSQMgq+WwdMVgkPFwpPmJtmCt4bWXFgAwpLyBnAZes7hBEApbL4w+/mLD4aPbnZA5TM/RdO7Za99sN+TFBgQ==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Parlament und die Angst vor den&nbsp;Russen' href='https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/' />
<link rel='next' title='Der Weihnachtsmord &#8211; eine Justizgeschichte' href='https://alexandrabader.wordpress.com/2018/12/14/der-weihnachtsmord-eine-justizgeschichte/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-6ah' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F12%2F14%2Fhat-maria-butina-fuer-russland-spioniert%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F12%2F14%2Fhat-maria-butina-fuer-russland-spioniert%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hat Maria Butina für Russland spioniert?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/" />
<meta property="og:description" content="Liest man Medienberichte zum Schuldeingeständnis von Maria Butina in den USA, scheint die &#8222;Red Sparrow&#8220;-Fiktion des Ex-CIA-Agenten Jason Matthews Wirklichkeit geworden. Darin ging es um…" />
<meta property="article:published_time" content="2018-12-14T09:43:46+00:00" />
<meta property="article:modified_time" content="2018-12-14T09:43:46+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/XUotlrEZ8ag/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/XUotlrEZ8ag/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Hat Maria Butina für Russland&nbsp;spioniert?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Liest man Medienberichte zum Schuldeingeständnis von Maria Butina in den USA, scheint die &quot;Red Sparrow&quot;-Fiktion des Ex-CIA-Agenten Jason Matthews Wirklichkeit geworden. Darin ging es um eine Schule, in der junge Agentinnen für sexuelle Missionen ausgebildet werden. Jetzt ist von Sex und Verrat die Rede, weil die junge Frau einen älteren Freund hatte und ihr wird&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23701 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-23701" class="post-23701 post type-post status-publish format-standard hentry category-medien category-politik tag-aleksandr-torshin tag-alfred-gusenbauer tag-anna-chapman tag-cia tag-donald-trump tag-foreign-agents-registration-act tag-gilets-jaunes tag-gina-haspel tag-gru tag-hacker tag-honeytrap tag-jason-matthews tag-kalter-krieg tag-katastrophenschutzabkommen tag-kgb tag-lobbying tag-maria-butina tag-mi5 tag-michael-flynn tag-mossad tag-national-rifle-association tag-paul-erickson tag-paul-manafort tag-red-sparrow tag-republikaner tag-russland tag-ruth-werner tag-soziale-medien tag-spionage tag-usa tag-verdeckte-aktion tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Hat Maria Butina für Russland&nbsp;spioniert?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/" title="Permalink zu Hat Maria Butina für Russland&nbsp;spioniert?" rel="bookmark"><time class="entry-date" datetime="2018-12-14T11:43:46+00:00">14. Dezember 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/aleksandr-torshin/" rel="tag">Aleksandr Torshin</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/anna-chapman/" rel="tag">Anna Chapman</a>, <a href="https://alexandrabader.wordpress.com/tag/cia/" rel="tag">CIA</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/foreign-agents-registration-act/" rel="tag">Foreign Agents Registration Act</a>, <a href="https://alexandrabader.wordpress.com/tag/gilets-jaunes/" rel="tag">Gilets Jaunes</a>, <a href="https://alexandrabader.wordpress.com/tag/gina-haspel/" rel="tag">Gina Haspel</a>, <a href="https://alexandrabader.wordpress.com/tag/gru/" rel="tag">GRU</a>, <a href="https://alexandrabader.wordpress.com/tag/hacker/" rel="tag">Hacker</a>, <a href="https://alexandrabader.wordpress.com/tag/honeytrap/" rel="tag">Honeytrap</a>, <a href="https://alexandrabader.wordpress.com/tag/jason-matthews/" rel="tag">Jason Matthews</a>, <a href="https://alexandrabader.wordpress.com/tag/kalter-krieg/" rel="tag">Kalter Krieg</a>, <a href="https://alexandrabader.wordpress.com/tag/katastrophenschutzabkommen/" rel="tag">Katastrophenschutzabkommen</a>, <a href="https://alexandrabader.wordpress.com/tag/kgb/" rel="tag">KGB</a>, <a href="https://alexandrabader.wordpress.com/tag/lobbying/" rel="tag">Lobbying</a>, <a href="https://alexandrabader.wordpress.com/tag/maria-butina/" rel="tag">Maria Butina</a>, <a href="https://alexandrabader.wordpress.com/tag/mi5/" rel="tag">MI5</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-flynn/" rel="tag">Michael Flynn</a>, <a href="https://alexandrabader.wordpress.com/tag/mossad/" rel="tag">Mossad</a>, <a href="https://alexandrabader.wordpress.com/tag/national-rifle-association/" rel="tag">National Rifle Association</a>, <a href="https://alexandrabader.wordpress.com/tag/paul-erickson/" rel="tag">Paul Erickson</a>, <a href="https://alexandrabader.wordpress.com/tag/paul-manafort/" rel="tag">Paul Manafort</a>, <a href="https://alexandrabader.wordpress.com/tag/red-sparrow/" rel="tag">Red Sparrow</a>, <a href="https://alexandrabader.wordpress.com/tag/republikaner/" rel="tag">Republikaner</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/ruth-werner/" rel="tag">Ruth Werner</a>, <a href="https://alexandrabader.wordpress.com/tag/soziale-medien/" rel="tag">soziale Medien</a>, <a href="https://alexandrabader.wordpress.com/tag/spionage/" rel="tag">Spionage</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/verdeckte-aktion/" rel="tag">verdeckte Aktion</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Liest man Medienberichte zum Schuldeingeständnis von Maria Butina in den USA, scheint die &#8222;Red Sparrow&#8220;-Fiktion des Ex-CIA-Agenten <a href="https://de.wikipedia.org/wiki/Jason_Matthews_(Autor)">Jason Matthews</a> Wirklichkeit geworden. Darin ging es um eine Schule, in der <a href="https://de.wikipedia.org/wiki/Red_Sparrow">junge Agentinnen</a> für sexuelle Missionen <a href="https://alexandrabader.wordpress.com/2017/09/16/hinter-den-kulissen-der-geheimdienste/">ausgebildet</a> werden. Jetzt ist von Sex und Verrat die Rede, weil die junge Frau einen älteren Freund hatte und ihr wird gleich eine ganze verdeckte Operation nachgesagt. Sie kam sogar Donald Trump im Wahlkampf 2016 nahe &#8211; zumindest so weit, um eine Frage aus dem Publikum zu stellen und zu erklären, dass sie aus Russland stammt. Nun kann es durchaus sein, dass sie nicht viel herausgefunden hat, die Absicht aber vorhanden war; dies sollte dann vor Strafe nicht schützen. Was aber ist mit Kritikern, <a href="https://www.globalresearch.ca/butina-case-neo-mccarthyism-engulfs-america/5650106">die anmerken</a>, dass sie weder verschlüsselt kommunizierte noch geheime Dokumente beschaffte? Und <a href="https://www.globalresearch.ca/butina-case-neo-mccarthyism-engulfs-america/5650106">darauf hinweisen</a>, dass sich wie der Geschäftsmann <a href="https://www.businessinsider.de/fbi-obtains-alexander-torshin-wiretaps-from-spanish-police-2018-5?r=US&amp;IR=T">Aleksandr Torshin</a> in einer Waffenvereinigung engagierte, was dann für Konzakte zur National Rifle Association in den USA prädestinierte?  Es müsste Indizien dafür geben, dass das russische Pendant eine Frontorganisation ist, die eine Legende für das Anknüpfen bei der NRA verschafft, zumal Butina in Russland wie in den USA stark in densozialen Medien und auf Youtube präsent war. </em></p>
<p>Doch auch wenn dies plausibel wäre, könnte es nichts daran ändern, dass sich<a href="https://www.opensecrets.org/news/2018/12/nra-leader-jack-abramoff-gop-operative-russian-spy-maria-butina-lobbying/"> die NRA</a> ausschließlich für das Recht, Waffen zu tragen einsetzt. Sie ist damit keine Eintrittskarte bei den Republikanern, zumal Butina als Studentin ohnehin zahlreiche Einladungen zu <em>unterschiedlichen Veranstaltungen</em> wahrnahm. Ihr &#8222;Boyfriend&#8220; Paul Erickson, ein Republikaner, wird <a href="https://www.nachrichten.at/nachrichten/politik/aussenpolitik/Russische-Agentin-will-kooperieren;art391,3082856">wohl kaum wissen</a>, wie Ihm geschieht auch dank <a href="https://www.telegraph.co.uk/films/red-sparrow/female-spies-through-history/">Vorstellungen</a> von &#8222;Honeytraps&#8220;.  Er wird nicht der erste und nicht der letzte Mann sein, der sich mit einer jüngeren Frau einlässt. Die Butina-Story passt, schon weil ihr Name dem des Präsidenten so ähnlich ist, <em>wunderbar zum gängigen Narrativ</em>. CIA-Chefin <a href="https://eu.tennessean.com/story/news/politics/2018/12/04/jamal-khashoggi-murder-bob-corker/2204101002/">Gina Haspel</a> und die <a href="https://en.globes.co.il/en/article-1000786218">Frauen</a> beim <a href="https://www.forbes.com/sites/crossingborders/2012/09/30/why-the-best-spies-in-mossad-and-the-cia-are-women/#2f1178082bb0">Mossad</a> müssten sich <a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">empört abwenden</a> von den <em>dick aufgetragenen Klischees</em>, die jedoch einem Zweck dienen. Wenn Spionagetechnisch wenig vorhanden ist, kann man die Story eben in &#8222;Sex und Verrat&#8220; weben. Was Geheimnisverrat bedeutet, sei an einem österreichischen Beispiel illustriertet: im August 2016 wurde dem Abgeordneten<a href="https://alexandrabader.wordpress.com/2018/08/23/wiener-gruene-what-you-need-to-know-about-peter-pilz/"> Peter Pilz</a> wieder ein <em>militärischer Verschlussakt</em> zugespielt. Es handelte sich um den Eurofighter-Vergleich, was einem weiteren U-Ausschuss und einer dann von Pilz eingebrachten Anzeige gegen Ex-Minister Norbert Darabos <a href="https://alexandrabader.wordpress.com/2018/09/03/eurofighter-vergleich-das-ist-die-ganze-wahrheit/">dienen sollte</a>. Pilz hat mittlerweile<em> eine eigene Partei</em>, deren Abegordnete Alma Zadic u.a. <a href="https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/">wegen</a> eines mutmaßlichen GRU-Spions gegen <a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/">ein Katastrophenschutzabkommen</a> mit Russland ist.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Maria Butina&#39;s guilty plea now casts a spotlight on the Americans she worked with, including prominent members of the NRA and her boyfriend, a longtime GOP operative <a href="https://t.co/cE73kfqueB">https://t.co/cE73kfqueB</a></p>
<p>&mdash; The New York Times (@nytimes) <a href="https://twitter.com/nytimes/status/1073268847476649984?ref_src=twsrc%5Etfw">December 13, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die New York Times über Butina</em></p>
<p><span id="more-23701"></span></p>
<p>Bei den Eurofightern mischte aber nicht die GRU mit, sondern amerikanische und israelische Dienste und man kann <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">das verdeckte Agieren</a> rekonstruieren. Die holzschnittartige <a href="https://nypost.com/2018/12/13/accused-russian-spy-maria-butina-pleads-guilty-to-conspiracy/">Berichterstattung über Butina</a> besteht aus Wiederholungen und gibt zu wenig her, um sagen zu können, ob sie <em>verdeckt operierte</em>. Es wäre im Kalten Krieg sicher mehr aufgefallen, wenn eine Russin in  die USA zieht; dass sie dies offen tat, spricht daher nicht unbedingt gegen Spionage. Und auch wenn <em>mehr Infos denn je</em> ohnehin öffentlich verfügbar sind, muss man sie verstehen, richtig kombinieren und auf &#8220; Human Intelligence&#8220; zurückgreifen, also Gespräche führen. Auch dieser Aspekt führt <a href="https://edition.cnn.com/2018/12/13/politics/maria-butina-guilty-plea/index.html">die Anschuldigungen</a> nicht ad absurdum, aber wenn sie Torshin von solchen Gesprächen berichten musste, war sie nicht besonders wichtig, dies sieht nach einer Zuträgerin aus. Die &#8222;verdeckte Operation&#8220; ist nicht zu erkennen, die sie laut Medien auch noch selbst durchziehen sollte. Dazu wären Täuschungen notwendig und dass sie Organisationen und Gruppen <a href="https://www.globalresearch.ca/ciabushiran-contra-covert-operative-fixer-william-barr-nominated-attorney-general/5662609">unterminiert</a>, dafür auch andere rekrutiert (auch ohne dass sie dies merken), um ein Ergebnis (aber welches?) zu erzielen. Absurd wirkt es,  wenn Butina vorgeworfen wird, mit anderen &#8222;Freundschaftsdinners&#8220; wischen den USA und Russland veranstaltet zu haben, was wirklich sehr konspirativ aussieht.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/XUotlrEZ8ag?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>ABC News</em></p>
<p>Dies passt z.B.  <a href="https://alexandrabader.wordpress.com/2018/11/16/verteidigungsministerium-spion-und-spion/">auf Vorgänge</a> im österreichischen Verteidigungsministerium nur bei den Eurofightern, da auch verdeckt und diskreditierend/ablenkend  gegen Kritiker vorgegangen und der Minister abgeschottet wurde. Was eine <a href="https://www.globalresearch.ca/celebrating-another-regulatory-conviction-in-the-anti-russia-brouhaha/5662787">Annäherung an die Republikaner</a> betrifft, geht es bestimmt viel subtiler, was jene den Russen zutrauen  müssten, die Putin überall sehen. Von <a href="https://www.theweek.co.uk/92514/russian-honeytrap-warning-for%20british-business">Honigfallen-Geschichten</a> bleibt siehe britische Doku unten meist nur, dass es um die Gleichung Männer = leichtgläubig / Denken mit dem ***** = Agentinnen haben leichtes Spiel geht. Ist es nur Russophobie oder hat sich auch etwas seit jenen Zeiten geändert, in denen Frauen unterschiedlichen Alters auch mit Kindern für Geheimdienste tätig waren und dies ganz ohne horizontalen Einsatz (mehr dazu <a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/">hier</a> &#8211; auch zu <a href="https://www.youtube.com/watch?v=GHJCBpRcptg">dieser Doku</a>)? Interessant ist, dass auch der zeitweise Berater von Donald Trump, Paul Manafort verstrickt sein soll. Doch er ist fast allgegenwärtig wie Putin und die GRU, etwa wenn er <a href="https://www.craigmurray.org.uk/archives/2018/11/assange-never-met-manafort-luke-harding-and-the-guardian-publish-still-more-blatant-mi6-lies/">Julian Assange</a> getroffen haben soll. Manche meinen, Butina habe schlicht für Russland lobbyieren wollen, was in den USA legal wäre, wenn sie sich registriert hätte. Und zwar nach dem <a href="https://en.wikipedia.org/wiki/Foreign_Agents_Registration_Act">Foreign Agents Registration Act</a>, der auch für NGOs  und Stiftungen gilt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/ADjHFhqTuQA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Britische Doku über vermeintliche &#8222;Honytrap&#8220;</em></p>
<p>Dies betrifft auch Ermittlungen wegen Lobbying für die frühere ukrainische Regierung, das neben Manafort  (mit <a href="https://abcnews.go.com/Politics/alexander-torshin-russian-courted-nra-leaders-sanctioned-us/story?id=54295231">Verbindungen</a> zur <a href="https://alexandrabader.wordpress.com/2018/02/12/die-clinton-foundation-und-oesterreich/">Clinton Foundation</a>) auch die Podesta Group und Alfred Gusenbauer <a href="https://alexandrabader.wordpress.com/2018/09/17/ukraine-lobbyist-gusenbauer-und-die-eurofighter/">betrieben haben</a>. Gegen den Ex-Kanzler wird <em>nicht ermittelt</em>, der aber wie die Podestas <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">de facto für Lockheed lobbyierte</a>, indem er gegen den Konkurrenten EADS/Airbus<a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/"> auftrat</a>. Man muss übrigens <em>keineswegs</em> im realen Leben präsent sein, um verdeckt zu beeinflussen, da <a href="https://alexandrabader.wordpress.com/2018/11/26/neos-gruene-und-das-abwehramt/">gezielte Verstärkung</a> in der virtuellem Welt genügt und es die Allerwenigsten durchschauen (und es<a href="https://apnews.com/7f4d814ebf0642b4b381fd9ce01345f7?utm_campaign=SocialFlow&amp;utm_source=Twitter&amp;utm_medium=AP"> Hacker</a> gibt). Außerdem bleibt von <a href="https://www.craigmurray.org.uk/archives/2018/07/detente-bad-cold-war-good/">Maria Butina</a> und vor ihr <a href="https://www.dailymail.co.uk/news/article-5465183/The-Viennese-spy-swap-saw-MI6-spy-handed-over.html">Anna Chapman</a>, dass sie zwar Klischees bedienen, aber <em>nicht sonderlich erfolgreich</em> waren,  weil sie<a href="https://www.bloomberg.com/news/articles/2018-12-11/butina-won-t-incriminate-herself-kremlin-cites-father-as-saying"> enttarnt</a> wurden. Anders als etwa <a href="http://www.xn--untergrund-blttle-2qb.ch/gesellschaft/deckname_sonja_das_geheime_leben_der_agentin_ruth_werner.html">Ruth Werner</a>, die als Mutter von drei Kindern die erfolgreichste GRU-Spionin des 20. Jahrhunderts war. Übrigens hält auch Ex-KGB-Agent Wladimir Putin ihr Andenken in Ehren, was dann wieder ins Klischee passt. Was <a href="https://bazonline.ch/ausland/europa/die-sibirische-prinzessin-singt/story/15206186">Butinas Geständnis</a> betrifft, weisen <a href="https://www.globalresearch.ca/torture-and-abuse-in-americas-global-gulag/5651101">Kritiker</a> darauf hin, dass in den USA (wie in Israel) Folter von Häftlingen erlaubt ist. Wie <a href="https://www.washingtonexaminer.com/news/trump-michael-flynns-great-deal-is-because-of-how-he-was-treated">das Vorgehen</a> gegen Ex-Berater <a href="https://www.wsj.com/articles/the-flynn-entrapment-11544658915">Michael Flynn</a> dient der Fall der &#8222;Sibirischen Prinzessin&#8220; auch dazu, <a href="https://www.globalresearch.ca/the-coming-coup-to-overthrow-president-trump-sedition-at-the-highest-levels/5648038">Trump</a> in die Ecke zu drängen.</p>
<p><em>PS:</em> Einfach zum Nachdenken, denn <a href="http://www.barth-engelbart.de/?p=205454">wenn es so ablief</a>, ist das <em>eine typische</em> verdeckte Operation: &#8222;Ein Anschlag wie beim Weihnachtsmann bestellt, um die Gelben Westen auszubremsen.&#8220; Gemeint ist Straßburg mit von den Sicherheitskräften <a href="https://www.tt.com/panorama/verbrechen/15118930/wieder-schuesse-in-strassburg-attentaeter-bei-razzia-erschossen">erschossenem Attentäter</a>.</p>
<div id="atatags-370373-5c1432afb700b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c1432afb700b', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c1432afb705a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c1432afb705a',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c1432afb705d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c1432afb705d',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23701" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23701" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23701" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23701" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Hat%20Maria%20Butina%20f%C3%BCr%20Russland%20spioniert%3F%20https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F12%2F14%2Fhat-maria-butina-fuer-russland-spioniert%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-23701-5c1432afbaa36' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=23701&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-23701-5c1432afbaa36' data-name='like-post-frame-101183306-23701-5c1432afbaa36'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/" rel="prev"><span class="meta-nav">&larr;</span> Das Parlament und die Angst vor den&nbsp;Russen</a>			<a href="https://alexandrabader.wordpress.com/2018/12/14/der-weihnachtsmord-eine-justizgeschichte/" rel="next">Der Weihnachtsmord &#8211; eine Justizgeschichte <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/14/hat-maria-butina-fuer-russland-spioniert/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6098cf7ee4" /><input type="hidden" name="_wp_http_referer" value="/2018/12/14/hat-maria-butina-fuer-russland-spioniert/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a051fd1dc6" /></p>
<input type="hidden" name="genseq" value="1544827567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (142 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 14.140350877193pt;" aria-label="Alfred Gusenbauer (257 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 10.701754385965pt;" aria-label="Angela Merkel (187 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.9824561403509pt;" aria-label="Bundesheer (156 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.80701754386pt;" aria-label="Christian Kern (396 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.929824561404pt;" aria-label="Donald Trump (207 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.912280701754pt;" aria-label="Eurofighter (228 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 12.912280701754pt;" aria-label="Flüchtlinge (230 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 15.859649122807pt;" aria-label="FPÖ (298 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 15.122807017544pt;" aria-label="George Soros (281 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.350877192982pt;" aria-label="Grüne (315 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 15.859649122807pt;" aria-label="Hans Peter Doskozil (303 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8.2456140350877pt;" aria-label="NATO (148 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.070175438596pt;" aria-label="Norbert Darabos (372 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 14.877192982456pt;" aria-label="Peter Pilz (277 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-16" style="font-size: 8.4912280701754pt;" aria-label="Russland (150 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-17" style="font-size: 11.438596491228pt;" aria-label="Sebastian Kurz (199 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-18" style="font-size: 22pt;" aria-label="SPÖ (531 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-19" style="font-size: 12.912280701754pt;" aria-label="Tal Silberstein (227 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-20" style="font-size: 9.2280701754386pt;" aria-label="U-Ausschuss (163 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.929824561404pt;" aria-label="USA (209 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 9.2280701754386pt;" aria-label="Wahlkampf (161 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 10.947368421053pt;" aria-label="Werner Faymann (188 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 8.9824561403509pt;" aria-label="Österreich (156 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.122807017544pt;" aria-label="ÖVP (283 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18042">AIDS, Flugzeugabstürze und der&nbsp;Merkel-Flug</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/comment-page-1/#comment-18041">Das Parlament und die Angst vor den&nbsp;Russen</a>						</li>

												<li class="recentcomments">
							Karina bei <a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/comment-page-1/#comment-18039">Das Parlament und die Angst vor den&nbsp;Russen</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18035">AIDS, Flugzeugabstürze und der&nbsp;Merkel-Flug</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18034">AIDS, Flugzeugabstürze und der&nbsp;Merkel-Flug</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/comment-page-1/#comment-18033">Lehren aus der&nbsp;BVT-Affäre</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/comment-page-1/#comment-18025">Eurofighter und Lobbyismus</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/11/21/kritisches-zur-reichsbuerger-wehr/comment-page-1/#comment-18024">Kritisches zur Reichsbürger-Wehr</a>						</li>

												<li class="recentcomments">
							edwige bei <a href="https://alexandrabader.wordpress.com/2018/11/21/kritisches-zur-reichsbuerger-wehr/comment-page-1/#comment-18016">Kritisches zur Reichsbürger-Wehr</a>						</li>

												<li class="recentcomments">
							fledgling bei <a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/comment-page-1/#comment-18014">Eurofighter und Lobbyismus</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/der-weihnachtsmord-eine-justizgeschichte/">Der Weihnachtsmord &#8211; eine Justizgeschichte</a>
											<span class="post-date">14. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/">Hat Maria Butina für Russland&nbsp;spioniert?</a>
											<span class="post-date">14. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/">Das Parlament und die Angst vor den&nbsp;Russen</a>
											<span class="post-date">12. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/11/pamela-rendi-wagner-und-gusenbauers-erbe/">Pamela Rendi-Wagner und Gusenbauers&nbsp;Erbe</a>
											<span class="post-date">11. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/">Lehren aus der&nbsp;BVT-Affäre</a>
											<span class="post-date">9. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/">Eurofighter und Lobbyismus</a>
											<span class="post-date">4. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/">AIDS, Flugzeugabstürze und der&nbsp;Merkel-Flug</a>
											<span class="post-date">3. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/28/bvt-wonach-pilz-minister-kickl-nicht-fragte/">BVT: Wonach Pilz Minister Kickl nicht&nbsp;fragte</a>
											<span class="post-date">28. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/26/neos-gruene-und-das-abwehramt/">NEOS, Grüne und das&nbsp;Abwehramt</a>
											<span class="post-date">26. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/25/offener-brief-an-pamela-rendi-wagner/">Offener Brief an Pamela&nbsp;Rendi-Wagner</a>
											<span class="post-date">25. November 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/der-weihnachtsmord-eine-justizgeschichte/">Der Weihnachtsmord &#8211; eine Justizgeschichte</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/">Hat Maria Butina für Russland&nbsp;spioniert?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/">Das Parlament und die Angst vor den&nbsp;Russen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/11/pamela-rendi-wagner-und-gusenbauers-erbe/">Pamela Rendi-Wagner und Gusenbauers&nbsp;Erbe</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/">Lehren aus der&nbsp;BVT-Affäre</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/der-weihnachtsmord-eine-justizgeschichte/">Der Weihnachtsmord &#8211; eine Justizgeschichte</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/">Hat Maria Butina für Russland&nbsp;spioniert?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/">Das Parlament und die Angst vor den&nbsp;Russen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/11/pamela-rendi-wagner-und-gusenbauers-erbe/">Pamela Rendi-Wagner und Gusenbauers&nbsp;Erbe</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/">Lehren aus der&nbsp;BVT-Affäre</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c1432afcef2f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c1432afcef2f',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18042">AIDS, Flugzeugabstürze und der&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/comment-page-1/#comment-18041">Das Parlament und die Angst vo&hellip;</a></td></tr><tr><td title="Karina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4c700fae60edc3a8df346171570deca0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina bei <a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/comment-page-1/#comment-18039">Das Parlament und die Angst vo&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18035">AIDS, Flugzeugabstürze und der&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18034">AIDS, Flugzeugabstürze und der&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/comment-page-1/#comment-18033">Lehren aus der&nbsp;BVT-Affäre</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/comment-page-1/#comment-18025">Eurofighter und Lobbyismus</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2018/11/21/kritisches-zur-reichsbuerger-wehr/comment-page-1/#comment-18024">Kritisches zur Reichsbürger-We&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige bei <a href="https://alexandrabader.wordpress.com/2018/11/21/kritisches-zur-reichsbuerger-wehr/comment-page-1/#comment-18016">Kritisches zur Reichsbürger-We&hellip;</a></td></tr><tr><td title="fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling bei <a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/comment-page-1/#comment-18014">Eurofighter und Lobbyismus</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/11/28/bvt-wonach-pilz-minister-kickl-nicht-fragte/comment-page-1/#comment-18013">BVT: Wonach Pilz Minister Kick&hellip;</a></td></tr><tr><td title="Hans Dampf iaG" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ab42aa44138bd02c6513131e5c4c5f9d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Hans Dampf iaG bei <a href="https://alexandrabader.wordpress.com/2018/11/28/bvt-wonach-pilz-minister-kickl-nicht-fragte/comment-page-1/#comment-18012">BVT: Wonach Pilz Minister Kick&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18011">AIDS, Flugzeugabstürze und der&hellip;</a></td></tr><tr><td title="Breather of Air" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://irisphant.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/64e478f93ccd82267982e43f21bcfc3e?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://irisphant.wordpress.com" rel="nofollow">Breather of Air</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18010">AIDS, Flugzeugabstürze und der&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> bei <a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/comment-page-1/#comment-18009">AIDS, Flugzeugabstürze und der&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/der-weihnachtsmord-eine-justizgeschichte/">Der Weihnachtsmord &#8211; eine Justizgeschichte</a>
											<span class="post-date">14. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/">Hat Maria Butina für Russland&nbsp;spioniert?</a>
											<span class="post-date">14. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/12/das-parlament-und-die-angst-vor-den-russen/">Das Parlament und die Angst vor den&nbsp;Russen</a>
											<span class="post-date">12. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/11/pamela-rendi-wagner-und-gusenbauers-erbe/">Pamela Rendi-Wagner und Gusenbauers&nbsp;Erbe</a>
											<span class="post-date">11. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/09/lehren-aus-der-bvt-affaere/">Lehren aus der&nbsp;BVT-Affäre</a>
											<span class="post-date">9. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/">Eurofighter und Lobbyismus</a>
											<span class="post-date">4. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/12/03/aids-flugzeugabstuerze-und-der-merkel-flug/">AIDS, Flugzeugabstürze und der&nbsp;Merkel-Flug</a>
											<span class="post-date">3. Dezember 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/28/bvt-wonach-pilz-minister-kickl-nicht-fragte/">BVT: Wonach Pilz Minister Kickl nicht&nbsp;fragte</a>
											<span class="post-date">28. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/26/neos-gruene-und-das-abwehramt/">NEOS, Grüne und das&nbsp;Abwehramt</a>
											<span class="post-date">26. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/25/offener-brief-an-pamela-rendi-wagner/">Offener Brief an Pamela&nbsp;Rendi-Wagner</a>
											<span class="post-date">25. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/24/spoe-feministisch-oder-sexistisch/">SPÖ: Feministisch oder&nbsp;sexistisch?</a>
											<span class="post-date">24. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/22/bvt-neonazi-skandal-und-sicherheitsueberpruefungen/">BVT: Neonazi-Skandal und Sicherheitsüberprüfungen</a>
											<span class="post-date">22. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/21/kritisches-zur-reichsbuerger-wehr/">Kritisches zur Reichsbürger-Wehr</a>
											<span class="post-date">21. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/19/liste-pilz-jetzt-wird-alles-gleich/">Liste Pilz: Jetzt wird alles&nbsp;gleich</a>
											<span class="post-date">19. November 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/11/18/bvt-ausschuss-neonazi-und-private-sercurity/">BVT-Ausschuss: Neonazi und private&nbsp;Security</a>
											<span class="post-date">18. November 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><label for="subscribe-field">Blog per E-Mail folgen</label>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 765 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/12/14/hat-maria-butina-fuer-russland-spioniert/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4d0d15d4e" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201850y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-4c700fae60edc3a8df346171570deca0">
	</div>
	<div class="grofile-hash-map-9ff250607654add7483a9370f7dbb89f">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-ab42aa44138bd02c6513131e5c4c5f9d">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-64e478f93ccd82267982e43f21bcfc3e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=a3329ddee5","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"23701","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/12\/14\/hat-maria-butina-fuer-russland-spioniert\/":23701};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/14/hat-maria-butina-fuer-russland-spioniert/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F12%2F14%2Fhat-maria-butina-fuer-russland-spioniert%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c5c420b5e0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c4d0d15d4e\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/12\/14\/hat-maria-butina-fuer-russland-spioniert\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F12%2F14%2Fhat-maria-butina-fuer-russland-spioniert%2F","postID":"23701","shortlink":"https:\/\/wp.me\/p6QyoO-6ah","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/23701","statsLink":"https:\/\/wordpress.com\/stats\/post\/23701\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 765 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F12%2F14%2Fhat-maria-butina-fuer-russland-spioniert%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1uwyAMfKERtlZT1R/THmWiwU2c8DUwSfP2M+ta9SON1h8IdJzPvrMcg6i9I3AkuyQ1DFhDOFRdepEXXzaLYHKDLkmDPST5nSFDq5w2EG/JJ2aaHKlDi01r+BDEe2ShT+2tZUgc+3Wl8U6mEQM8U3QFnArR1Sbra0KEYKbKopsjoVUNJOOVBv2IY1XyLj6U6DixOP1d1Qz55IZasFwS8k7SyMBELUYCcEVln11N6F1ayGBE3QAlCZl/fY8gjBolgQ1GEdzgCzodUFB1L7/YBo+CxPsShBYMuqUdKM2uxE7FEgnX8Ev4AWLEEsUZe1KBIs+yZFv9BlOKzq8FdoQUOEYcQAw8l59B5pZz2a/HZIHEuno9RrT30f5jLY33jYHix6WykDuANT7tx9v7erXdrNbbTfcDsmRgIg=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.0-RC3-43969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'23701','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNSitlRTJtOFhpW11iZDIrYjFMRDF5TjZvYzdHdWpuLUZwQm9pbFtdT0U0ViZtWnNTPUdjdHF4aUxqVjhiXzF4S35zczlacDguT1UzX3JLKzlPN3NufE5mN254Qis5TDVBSVYzazVfQT9Ld2M5LEpPVS4mSHd3JWVSJi1zfDddRSY1VjdhTm1HfF9xb2MlRzBHVz9FY3RrRGEzNy94Lkg3U3RFOVN8bUI4NG1QQnJjU0pOcnMyNS85STYxakdYJkYtTTgrSHNoLS5Lfng4NGljRS5JL3JKLH58WGpbMWtKTTdrR2YzW1ZkemRsZFhyUDk0TjdyWkp5Kw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '23701' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.343 seconds
	110331 bytes batcached for 300 seconds
-->
