<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Geheimdienste: James Bond war gestern | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Geheimdienste: James Bond war&nbsp;gestern Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1492721916j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVkd0OwiAMhV9IbNRl0QvjszBWGQYogS5kby/TmbmYkHhFT3O+/gE5CEWe0TPwgA4ThLEDziUx8WAiI3pQKUHiyaLIQZHbF72DL9KNIthRG58gm14jFzspI60wxbIVf8AOeyM/Jeb2NVYjCUtKsiG/EeJupYk1NGJnSZdQvzZdZQ2Sai7eybhGNXugxO9JIA0yzr2Wt0Ythyjj0Fb8QMvnDQ1oS520s+Hmrofmcm6b9ng8PZ7f+biU' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde' href='https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4KD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F08%2F25%2Fgeheimdienste-james-bond-war-gestern%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F08%2F25%2Fgeheimdienste-james-bond-war-gestern%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Geheimdienste: James Bond war gestern" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/" />
<meta property="og:description" content="Natülich war James Bond nie Realität, zumal Insider John le Carré und nicht Ian Fleming empfehlen, doch 007 prägt das Bild der breiten Masse von geheimen Diensten.Man sieht dies auch am Hype um Dre…" />
<meta property="article:published_time" content="2017-08-25T09:43:55+00:00" />
<meta property="article:modified_time" content="2017-08-25T09:44:43+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="378" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Geheimdienste: James Bond war&nbsp;gestern" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Geheimdienste: James Bond war&nbsp;gestern | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Natülich war James Bond nie Realität, zumal Insider John le Carré und nicht Ian Fleming empfehlen, doch 007 prägt das Bild der breiten Masse von geheimen Diensten.Man sieht dies auch am Hype um Drehorte für neue Filme, den man auch in Österreich immer wieder beobachten kann. Rekrutierungsvideos etwa vom kanadischen CSIS oder dem israelischen Mossad&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'alexandrabader.wordpress.com',
				pageURL: 'https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18267 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-18267" class="post-18267 post type-post status-publish format-standard hentry category-politik tag-agentinnen tag-alfred-gusenbauer tag-ueberwachung tag-bundesheer tag-cheryl-ben-tov tag-csis tag-dubai tag-eurofighter tag-gail-folliard tag-geheimdienste tag-geldwaesche tag-gordon-thomas tag-human-intelligence tag-israel tag-justiz tag-kanada tag-kidon tag-libertad tag-martin-schlaff tag-meir-amit tag-mordechai-vanunu tag-mossad tag-nato tag-norbert-darabos tag-nuklearprogramm tag-sayanim tag-suedafrika tag-shin-beth tag-start-up tag-tal-silberstein tag-tamir-pardo tag-tzipi-livni tag-uwe-barschel tag-verteidigungsminister tag-wahlkampf tag-zielperson">
	<header class="entry-header">
		
				<h1 class="entry-title">Geheimdienste: James Bond war&nbsp;gestern</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/" title="Permalink zu Geheimdienste: James Bond war&nbsp;gestern" rel="bookmark"><time class="entry-date" datetime="2017-08-25T11:43:55+00:00">25. August 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/agentinnen/" rel="tag">Agentinnen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/ueberwachung/" rel="tag">Überwachung</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/cheryl-ben-tov/" rel="tag">Cheryl Ben-Tov</a>, <a href="https://alexandrabader.wordpress.com/tag/csis/" rel="tag">CSIS</a>, <a href="https://alexandrabader.wordpress.com/tag/dubai/" rel="tag">Dubai</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/gail-folliard/" rel="tag">Gail Folliard</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/geldwaesche/" rel="tag">Geldwäsche</a>, <a href="https://alexandrabader.wordpress.com/tag/gordon-thomas/" rel="tag">Gordon Thomas</a>, <a href="https://alexandrabader.wordpress.com/tag/human-intelligence/" rel="tag">human intelligence</a>, <a href="https://alexandrabader.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://alexandrabader.wordpress.com/tag/justiz/" rel="tag">Justiz</a>, <a href="https://alexandrabader.wordpress.com/tag/kanada/" rel="tag">Kanada</a>, <a href="https://alexandrabader.wordpress.com/tag/kidon/" rel="tag">Kidon</a>, <a href="https://alexandrabader.wordpress.com/tag/libertad/" rel="tag">Libertad</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/meir-amit/" rel="tag">Meir Amit</a>, <a href="https://alexandrabader.wordpress.com/tag/mordechai-vanunu/" rel="tag">Mordechai Vanunu</a>, <a href="https://alexandrabader.wordpress.com/tag/mossad/" rel="tag">Mossad</a>, <a href="https://alexandrabader.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/nuklearprogramm/" rel="tag">Nuklearprogramm</a>, <a href="https://alexandrabader.wordpress.com/tag/sayanim/" rel="tag">Sayanim</a>, <a href="https://alexandrabader.wordpress.com/tag/suedafrika/" rel="tag">Südafrika</a>, <a href="https://alexandrabader.wordpress.com/tag/shin-beth/" rel="tag">Shin Beth</a>, <a href="https://alexandrabader.wordpress.com/tag/start-up/" rel="tag">Start Up</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/tamir-pardo/" rel="tag">Tamir Pardo</a>, <a href="https://alexandrabader.wordpress.com/tag/tzipi-livni/" rel="tag">Tzipi Livni</a>, <a href="https://alexandrabader.wordpress.com/tag/uwe-barschel/" rel="tag">Uwe Barschel</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsminister/" rel="tag">Verteidigungsminister</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/zielperson/" rel="tag">Zielperson</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Natülich war James Bond nie Realität, zumal Insider John le Carré und nicht Ian Fleming empfehlen, doch 007 prägt das Bild der breiten Masse von geheimen Diensten.Man sieht dies auch am Hype um Drehorte für neue Filme, den man auch in Österreich immer wieder beobachten kann. <strong>Rekrutierungsvideos</strong> etwa vom kanadischen CSIS oder dem israelischen Mossad zeigen, welch wichtige Rolle (Überwachungs- ) Technik heute spielt. Diese beiden Dienste sind auch bemüht, die Arbeit für sie weit entfernt von James Bond-Klischees als <a href="https://www.forbes.com/sites/crossingborders/2012/09/30/why-the-best-spies-in-mossad-and-the-cia-are-women/#717b8d402bb0">Job für Frauen</a> darzustellen. In israelischen Medien sind Agentinnen immer wieder Thema und werden<a href="http://www.timesofisrael.com/new-bio-reveals-triumphs-trials-of-mossads-most-famous-female-agent/"> geradezu verehrt</a>. Auch der britische Experte <a href="http://www.telegraph.co.uk/news/features/7280625/Mossad-the-elite-women-who-work-for-the-family.html">Gordon Thomas </a>befasst sich mit Frauen und zitiert Meir Amit, der in den 1960er Jahren Mossad-Chef war: “A woman has skills a man simply does not have. She knows how to listen. Pillow talk is not a problem for her. The history of modern intelligence is filled with accounts of women who have used their sex for the good of their country&#8230; It is not just sleeping with someone if required. It is to lead a man to believe you will do so in return for what he has to tell you.”</p>
<p>Freilich sollen <strong>die Agentinnen Israels</strong> mit Zielpersonen zwar flirten und ihnen mehr versprechen, anders als bei CIA und SWR (früher KGB) <a href="http://www.timesofisrael.com/what-the-mossads-female-agents-do-and-dont-do-for-the-sake-of-israel/">nicht mit ihnen ins Bett gehen</a>. Dazu erzählt Thomas die Geschichte von Cheryl Ben-Tov, die sich als Mädchen in einen Mitarbeiter des Inlandsgeheimdienstes Shin Beth verliebte und vom Mossad rekrutiert wurde. Man bildete sie für ein Kidon-Team aus., das Zielpersonen entführt oder ermordet: &#8222;In 2004, Cheryl joined a team of nine katsas – field intelligence officers – in London. Their task was to entrap Mordechai Vanunu, who had worked at Israeli’s top-secret nuclear facility in the Negev desert, but had fled to London to try to sell his story. Mossad had to stop him from doing so, and Cheryl was chosen as the bait to trap him.&#8220; Sie lernte ihn kennen, versprach ihm ein romantisches Wochenende in Rom, doch dort wurde er von anderen Agenten im vermeintlichen Appartement ihrer Schwester erwartet und betäubt. Ben-Tov war nach dieser Operation &#8222;verbrannt&#8220; und lebt heute in den USA.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/dszXCHbvJYY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>CSIS (Kanada) wirbt mit Video</em></p>
<p style="text-align:center;"><span id="more-18267"></span></p>
<p><strong>Geheimdienst und Politik</strong> gehören in Israel zusammen: &#8222;Tzipi Livni, the head of the opposition Kadima Party in Israel, was another Mossad high-flier. She was posted to Paris as a kidon, carrying out ruthless operations against Arab terrorists. Ephraim Halevy, a former chief of Mossad, has described her as &#8218;running substantial risks to get her targets&#8216;. She resigned to launch her political career.&#8220; Anlass für diesen Artikel und andere war eine Mossad-Operation, bei der 2010 <a href="https://en.wikipedia.org/wiki/Assassination_of_Mahmoud_Al-Mabhouh">ein Hamas-Führer </a>in Dubai ermordet wurde und wo man auf Überwachungsvideos sehen konnte, wie er observiert wurde und Mitglieder von Kidon sein Hotelzimmer verließen. Eine Teilnehmerin verwendete den Namen &#8222;Gail Folliard&#8220;: Nineteen hours after arriving in the Gulf state, Gail Folliard had left Dubai. In the debriefing in a safe house in Tel Aviv, a Mossad psychologist would have been present. How well did she think her disguise had worked? Had there been any moments when she thought she would abandon her mission? Gail Folliard, now the subject of an international arrest warrant for murder, will vanish. She may undergo surgery to change her appearance. Her passport will be burned. No one – not her husband nor boyfriend nor family – will be allowed to contact her for months. It should be sufficient for them to know that she was a heroine to Mossad.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/0gxw4OasBjY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Mossad-Werbevideo</em></p>
<p>Dubai steht dafür, dass man heute <strong>kaum mehr unbemerkt</strong> vorgehen kann, wobei die <a href="http://www.globalresearch.ca/more-details-emerge-on-assassination-of-hamas-leader-in-dubai/17876">Kommandozentrale</a> für den Mord in Wien gewesen sein soll (es war auch <a href="https://www.theguardian.com/world/2010/feb/18/dubai-police-certain-mossad-killing">von Ermittlungen</a> die Rede). Das Vorgehen des Mossad (und anderer Dienste) wird manchmal auch durch Leaks offenbar, wie <a href="http://www.aljazeera.com/news/2015/02/spy-cables-reveal-israel-mossad-tactics-south-africa-guardian-150224124719957.html">hier</a> am Beispiel Südafrika gezeigt wird. Man ist<a href="http://www.bbc.com/news/world-middle-east-38521829"> auf der Suche nach starken Frauen</a>, deren Eignung manche <strong>höher einschätzen</strong> als die von Männern: &#8222;Tamir Pardo said in 2012 that female agents &#8218;have a distinct advantage in secret warfare because of their ability to multitask&#8216; and they &#8217;suppress their ego in order to attain goals,&#8216; <a class="story-body__link-external" href="http://www.jpost.com/Israel-News/Women-The-Mossad-wants-you-477552">according to the Jerusalem Post. </a> &#8218;Contrary to stereotypes, you see that women&#8217;s abilities are superior to men in terms of understanding the territory, reading situations, spatial awareness. When they&#8217;re good, they&#8217;re very good,&#8216;  the then-agency chief said. The Mossad website tells would-be female recruits: &#8218;It&#8217;s not what you&#8217;ve done, it&#8217;s who you are.'&#8220; 2012 schrieb das israelische Magazin &#8222;<a href="http://www.globes.co.il/en/article-1000786218">Globes</a>&#8222;: &#8222;For the first time, women who command some of the Israeli secret service&#8217;s most daring operations speak about their work and their lives.&#8220;</p>
<p>Ansonsten bleiben sie <strong>im Verborgenen</strong>: &#8222;They are one of the State of Israel&#8217;s most important assets. If we sleep soundly at night, it&#8217;s in large part thanks to them. If we win the next war, they will have a considerable share in the victory. Our security is entrusted to their hands, but, despite their importance to the country, you won&#8217;t read about them in the newspapers, you won&#8217;t see them on television, you can&#8217;t applaud them. Recognition and glory are not their lot. You can&#8217;t identify them, because they operate under cover. The women of the shadows. Their brains invent daring and ingenious operations that make the difference between success and failure. They bring to bear a capacity to improvise, rare expertise, sophisticated weaponry, command of languages, and psychological insight. They have to get inside the mind of the other.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/DES9mJe1pM8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>CSIS-Überwachungseinheiten</em></p>
<p>Sie bewegen sich <strong>mit falscher Identität</strong>, folgen ihren Zielen ins Ausland, helfen dabei, Ziele auszuschalten, wobei neben Terroristen auch fremde Nuklearprogramme genannt werden: &#8222;The women agents live chameleon lives. One day they walk around in sharply tailored clothes like senior businesspeople, and the next they are ragged street sellers. These are women without offices. They work on the outside. Homeless in a suit. On the streets all the time, all the time changing identities, and all this in enemy countries. Their work is highly physical, and utterly unpredictable. A woman operative can end up spending five days and nights without sleep tracking someone. She is locked onto the target, for she must ensure that it doesn&#8217;t disappear on her watch. She takes care to stay on the lookout, she must not fall asleep, she must not be caught.&#8220; Auch das kanadische Video oben zeigt eine Frau, die eine Zielperson im Visier hat, dabi aber von einem Team unterstützt wird.</p>
<p>Dass Frauen auch dann unbedingt <strong>an jeder Mission</strong> teilnehmen wollen, wenn sie Mütter werden, erklärt eine Gesprächspartnerin so: &#8222;This is the only framework in the state that enables women to make themselves felt in a combat role, to realize their ability to defend the country in way equal to men, like a woman combat pilot. In no other place have they managed to make this possible.&#8220; Und eine andere: &#8222;It&#8217;s living in a movie, sky high all the time. It&#8217;s crazy. I say to myself, &#8218;It&#8217;s unbelievable that I&#8217;m doing this.&#8216; I always thought that only Superman could do this, only very very special people, and suddenly I find myself doing things you only see in a spy movie. It&#8217;s the most amazing thing in the world. I say that whoever has the ability and the chance should do it.&#8220; Sie leben ein Leben, das fern von James Bond ist, aber gute Filme übertrifft:  &#8222;Take just about any spy movie of a high standard that also has action. In our reality, that&#8217;s what happens, and much tougher. I&#8217;ve been in movies that they haven&#8217;t made in the cinema yet. I&#8217;ve taken part in operations far more dangerous than what you see in the movies.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/nJ2p89zLORo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Werbung für Mossad-<a href="http://www.libertad.gov.il">Start Up-Initiative</a></em></p>
<p>In a film, you see activity that lasts five minutes. With us, it lasts for months. It&#8217;s a challenge, physically, intellectually, emotionally. In your head, you are at war with the enemy the whole time. You think about how to overcome obstacles and do the impossible.&#8220; Agentinnen lernen, dass nichts unmöglich ist, sie lediglich eine Lösung für ein Problem finden müssen, und sie wissen, dass sie in manchen Situationen weiter kommen als Männer, weil man sie nicht verdächtigt ( manchmal gibt sich<a href="http://www.spiegel.de/politik/ausland/angebliche-mossad-methoden-geheimkrieg-unter-falscher-flagge-a-809378.html"> der Mossad</a> auch als CIA aus). .  Doch es gilt zu bedenken, dass enttarnte Mossad-Agentinnen und Agenten in manchen Ländern damit rechnen müssen, hingerichtet zu werden. In Österreich wird nicht nur beim Mossad <strong>brav weggesehen</strong>, wie ausweichende Anfragebeantwortungen von Innen- und Außenministerium zum Fall Dubai zeigen (<a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/J/J_04926/index.shtml">hier</a>, <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/J/J_04928/index.shtml">hier</a> und <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/J/J_04810/index.shtml">hier</a>). Eine Fußnote beim <a href="https://en.wikipedia.org/wiki/Martin_Schlaff">Wikipedia-Eintrag</a> von Milliardär Martin Schlaff (Freund und Businesspartner von Ex-Kanzler <a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Alfred Gusenbauer</a>) lautet: &#8222;In Austria it&#8217;s believed that he is actually an Israeli Mossad agent, which explain his connections with the stasi police in east Germany during the cold war and his connections with top Israelis officials. Also it&#8217;s believed that during the operation in Dubai, the network connection was established in Austria from his company building.&#8220;</p>
<p>Da der Mossad nur rund 3000 Beschäftigte hat, muss man auch an das <strong>System der Sayanim</strong>, der <a href="https://de.wikipedia.org/wiki/Sayanim">Helfer in den jüdischen Gemeinden</a> vor Ort denken. Dennoch fällt auf, dass mit <a href="https://alexandrabader.wordpress.com/2017/08/17/die-silberstein-affaere-und-spoe-wahlkaempfe/">SPÖ-Skandalen </a>immer auch <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/">Personen</a> verbunden sind, denen Nähe zum Mossad nachgesagt wird, etwa der in Israel u.a. wegen Geldwäsche-Verdacht verhaftete Wahlkampfberater <a href="https://alexandrabader.wordpress.com/2017/08/16/tal-silberstein-mehr-als-nur-ein-berater/">Tal Silberstein</a>. Es stellt sich auch die Frage, wer Ex-Verteidigungsminister Norbert Darabos, 2006 Wahlkampfmanager und da dem vo Gusenbauer engagierten Silberstein ausgesetzt, unter Druck setzt, abschottet und überwacht. Dabei ist klar, dass ein Verteidigungsminister für die NATO interessant ist, doch warum waren die beim Bundesheer angesiedelten Geheimdienste <a href="https://alexandrabader.wordpress.com/2017/08/16/bundesheer-totalversagen-des-systems/">nicht bereit</a>, ihren formalen Chef zu schützen? Dabei sollte auch<strong> anhand der eigenen Kapazitäten</strong> logisch sein, dass<strong> andere</strong> mit den hier mit Videos illustrierten Fähigkeiten eine bedrohte Zielperson so überwachen können, dass sie es nicht wagt, &#8222;verbotene&#8220; Kontakte zu pflegen.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg"><img data-attachment-id="18269" data-permalink="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/spdubai/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg" data-orig-size="300,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spdubai" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg?w=238&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg?w=300" class="size-medium wp-image-18269 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg?w=238&#038;h=300" alt="" width="238" height="300" srcset="https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg?w=238&amp;h=300 238w, https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg?w=119&amp;h=150 119w, https://alexandrabader.files.wordpress.com/2017/08/spdubai.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" /></a><em>&#8222;Spiegel&#8220;-Titel zu Dubai</em></p>
<p>Dabei kann <a href="https://alexandrabader.wordpress.com/2017/08/12/das-ist-der-groesste-bundesheer-skandal/">Darabos&#8216; Verhalten</a> von vielen, u.a. von mir bezeugt werden und verwundert nur dann, wenn man sich der <strong>Möglichkeiten an Überwachung</strong> nicht bewusst ist. Dabei wird nicht nur technisch agiert, da <strong>human intelligence</strong> immer noch am wichtigsten ist &#8211; <strong>manipulierte naive Helfer</strong> z.B. in der SPÖ, aber auch beim Heer und bei Behörden gewinnen gehört dazu. Das Versagen der Heeresdienste (bei denen man sich übrigens nicht selbst bewirbt) wird ebenso hingenommen wie <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">Coverstories</a> in den Medien, die ein falsches Bild von Darabos etwa<a href="https://alexandrabader.wordpress.com/2017/07/30/die-grosse-eurofighter-vertuschung/"> beim Eurofighter-Vergleich</a> zeichnen, wo <a href="https://alexandrabader.wordpress.com/2017/06/20/eurofighter-welche-rolle-spielte-kanzler-gusenbauer/">Gusenbauers Rolle </a>vollkommmen außen vor bleibt.  Es ist sicher kein Zufall, dass in coolen Rekrutierungsvideos die für Zielpersonen und -länder<strong> hässliche Seite</strong> der verdeckten Operationen nicht gezeigt wird, wie sie etwa <a href="https://alexandrabader.wordpress.com/2017/08/18/uwe-barschel-und-der-politische-mord/">am Mord an Uwe Barschel</a> 1987 deutlich wurde.</p>
<p>Wenn auch &#8222;Analytiker&#8220; gesucht werden, verweist man auf das <strong>Auswerten von Informationen</strong> und nicht darauf, natürliche Abläufe von verdeckter Vorgangsweise anderer Seiten zu unterscheiden. Enthüllungen <a href="https://alexandrabader.wordpress.com/2017/03/08/wikileaks-vault-7-und-wir/">betreffend Überwachung</a> machen den Opfern ihre Ohnmacht <a href="https://alexandrabader.wordpress.com/2017/03/09/so-werden-wir-ausspioniert/">erst recht bewusst</a> und lenken das Publikum davon ab, dass die einzige Waffe dagegen ist, sensibel für Desinformationen zu werden und immer dann vorsichtig zu sein, wenn ihre Emotionen stimuliert werden. Für eine Zielperson ist der <strong>einzige Schutz</strong>, dass sein Umfeld und die Öffentlichkeit realisiert, was Sache ist, Erklärungen verlangt und erst recht insistiert, wenn gemauert wird, wie nicht nur in der SPÖ <a href="https://alexandrabader.wordpress.com/2017/08/06/offener-brief-an-christian-kern/">beim Thema Darabos</a> üblich. Er steht &#8222;halt&#8220; auf der Abschußliste&#8220; und wird &#8222;halt&#8220; abgeschirmt, ohne dass die Leute die Ungeheuerlichkeit ihrer fatalistischen Ansagen begreifen. Man will ihn für den<a href="https://alexandrabader.wordpress.com/2017/06/24/eurofighter-tarnen-und-taeuschen-mit-peter-pilz/"> ihm aufoktroyierten Vergleich mit EADS </a>haftbar machen, was bei einer Justiz auch gelingt, die seit Jahren dem Verdacht <strong>nicht</strong> nachgeht, dass er <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">unter Druck gesetzt </a>wird.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1780656138" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1780656138');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1780656138",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1780656138'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-606664840" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-606664840');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-606664840",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-606664840'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18267" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18267" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18267" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-18267-599ffb10e5735' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=18267&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-18267-599ffb10e5735' data-name='like-post-frame-101183306-18267-599ffb10e5735'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/" rel="prev"><span class="meta-nav">&larr;</span> Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/geheimdienste-james-bond-war-gestern/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="548f6f582d" /><input type="hidden" name="_wp_http_referer" value="/2017/08/25/geheimdienste-james-bond-war-gestern/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="490d3836f5" /></p>
<input type="hidden" name="genseq" value="1503656720" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10pt;" aria-label="Alexander van der Bellen (93 Einträge)">Alexander van der Bellen</a>
<a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-2" style="font-size: 14.857142857143pt;" aria-label="Angela Merkel (137 Einträge)">Angela Merkel</a>
<a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.7142857142857pt;" aria-label="Bundesheer (90 Einträge)">Bundesheer</a>
<a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 16.571428571429pt;" aria-label="Christian Kern (156 Einträge)">Christian Kern</a>
<a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-5" style="font-size: 9.1428571428571pt;" aria-label="Deutschland (86 Einträge)">Deutschland</a>
<a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.857142857143pt;" aria-label="Donald Trump (116 Einträge)">Donald Trump</a>
<a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-7" style="font-size: 10pt;" aria-label="EU (93 Einträge)">EU</a>
<a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-8" style="font-size: 8.5714285714286pt;" aria-label="Eurofighter (83 Einträge)">Eurofighter</a>
<a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-9" style="font-size: 18.571428571429pt;" aria-label="Flüchtlinge (186 Einträge)">Flüchtlinge</a>
<a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-10" style="font-size: 12.857142857143pt;" aria-label="FPÖ (117 Einträge)">FPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-11" style="font-size: 16.857142857143pt;" aria-label="George Soros (161 Einträge)">George Soros</a>
<a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-12" style="font-size: 17.428571428571pt;" aria-label="Grüne (167 Einträge)">Grüne</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" class="tag-cloud-link tag-link-12375430 tag-link-position-13" style="font-size: 9.4285714285714pt;" aria-label="Hans Niessl (88 Einträge)">Hans Niessl</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-14" style="font-size: 16.285714285714pt;" aria-label="Hans Peter Doskozil (155 Einträge)">Hans Peter Doskozil</a>
<a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-15" style="font-size: 9.1428571428571pt;" aria-label="Hillary Clinton (86 Einträge)">Hillary Clinton</a>
<a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-16" style="font-size: 12.285714285714pt;" aria-label="NATO (112 Einträge)">NATO</a>
<a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-17" style="font-size: 19.428571428571pt;" aria-label="Norbert Darabos (197 Einträge)">Norbert Darabos</a>
<a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-18" style="font-size: 8.2857142857143pt;" aria-label="Russland (80 Einträge)">Russland</a>
<a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-19" style="font-size: 8pt;" aria-label="Sebastian Kurz (79 Einträge)">Sebastian Kurz</a>
<a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-20" style="font-size: 22pt;" aria-label="SPÖ (247 Einträge)">SPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-21" style="font-size: 8.2857142857143pt;" aria-label="Syrien (80 Einträge)">Syrien</a>
<a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.714285714286pt;" aria-label="USA (105 Einträge)">USA</a>
<a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 14.571428571429pt;" aria-label="Werner Faymann (133 Einträge)">Werner Faymann</a>
<a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 12.857142857143pt;" aria-label="Österreich (116 Einträge)">Österreich</a>
<a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 12.571428571429pt;" aria-label="ÖVP (114 Einträge)">ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/comment-page-1/#comment-8346">House of Cards in&nbsp;Austria</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/comment-page-1/#comment-8345">House of Cards in&nbsp;Austria</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8341">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8340">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8339">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8337">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8336">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

												<li class="recentcomments">
							navy zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8335">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

												<li class="recentcomments">
							<a href='https://geopolitiker.wordpress.com/2017/08/22/der-spd-mafia-club-mit-geschaeften-mit-korrupten-kriminellen-alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/' rel='external nofollow' class='url'>Der SPD Mafia Club mit Geschäften mit korrupten Kriminellen: Alfred Gusenbauer – vom Ex-Kanzler zum Problemfall | Geopolitiker&#039;s Blog</a> zu <a href="https://alexandrabader.wordpress.com/2017/06/01/eurofighter-alle-gegen-darabos/comment-page-1/#comment-8334">Eurofighter: Alle gegen&nbsp;Darabos?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8324">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">Geheimdienste: James Bond war&nbsp;gestern</a>
							<span class="post-date">25. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>
							<span class="post-date">23. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>
							<span class="post-date">22. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/frauenverachtung-im-wahlkampf/">Frauenverachtung im Wahlkampf</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/">Kanzler Kern und Gusenbauers&nbsp;Erbe</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/">House of Cards in&nbsp;Austria</a>
							<span class="post-date">19. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/18/uwe-barschel-und-der-politische-mord/">Uwe Barschel und der politische&nbsp;Mord</a>
							<span class="post-date">18. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/17/die-silberstein-affaere-und-spoe-wahlkaempfe/">Die Silberstein-Affäre und&nbsp;SPÖ-Wahlkämpfe</a>
							<span class="post-date">17. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/16/tal-silberstein-mehr-als-nur-ein-berater/">Tal Silberstein: Mehr als nur ein&nbsp;Berater</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/16/zum-silberstein-gate-der-spoe/">Zum Silberstein-Gate der&nbsp;SPÖ</a>
							<span class="post-date">16. August 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">Geheimdienste: James Bond war&nbsp;gestern</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/frauenverachtung-im-wahlkampf/">Frauenverachtung im Wahlkampf</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/">Kanzler Kern und Gusenbauers&nbsp;Erbe</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">Geheimdienste: James Bond war&nbsp;gestern</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/frauenverachtung-im-wahlkampf/">Frauenverachtung im Wahlkampf</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/">Kanzler Kern und Gusenbauers&nbsp;Erbe</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/comment-page-1/#comment-8346">House of Cards in&nbsp;Austria</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/comment-page-1/#comment-8345">House of Cards in&nbsp;Austria</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8341">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8340">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8339">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8337">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8336">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="navy" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/749890cc36660bf27a1c0c1cea4f1ec4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">navy zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8335">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="Der SPD Mafia Club mit Geschäften mit korrupten Kriminellen: Alfred Gusenbauer – vom Ex-Kanzler zum Problemfall | Geopolitiker&#039;s Blog" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://geopolitiker.wordpress.com/2017/08/22/der-spd-mafia-club-mit-geschaeften-mit-korrupten-kriminellen-alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/2468e926b11022a505296cee576bf587?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://geopolitiker.wordpress.com/2017/08/22/der-spd-mafia-club-mit-geschaeften-mit-korrupten-kriminellen-alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/" rel="nofollow">Der SPD Mafia Club m&hellip;</a> zu <a href="https://alexandrabader.wordpress.com/2017/06/01/eurofighter-alle-gegen-darabos/comment-page-1/#comment-8334">Eurofighter: Alle gegen&nbsp;D&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/comment-page-1/#comment-8324">Alfred Gusenbauer &#8211; vom&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/comment-page-1/#comment-8323">Kanzler Kern und Gusenbauers&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/comment-page-1/#comment-8322">Kanzler Kern und Gusenbauers&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/comment-page-1/#comment-8321">Kanzler Kern und Gusenbauers&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/comment-page-1/#comment-8319">Kanzler Kern und Gusenbauers&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/comment-page-1/#comment-8316">Kanzler Kern und Gusenbauers&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">Geheimdienste: James Bond war&nbsp;gestern</a>
							<span class="post-date">25. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>
							<span class="post-date">23. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>
							<span class="post-date">22. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/frauenverachtung-im-wahlkampf/">Frauenverachtung im Wahlkampf</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/">Kanzler Kern und Gusenbauers&nbsp;Erbe</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/">House of Cards in&nbsp;Austria</a>
							<span class="post-date">19. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/18/uwe-barschel-und-der-politische-mord/">Uwe Barschel und der politische&nbsp;Mord</a>
							<span class="post-date">18. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/17/die-silberstein-affaere-und-spoe-wahlkaempfe/">Die Silberstein-Affäre und&nbsp;SPÖ-Wahlkämpfe</a>
							<span class="post-date">17. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/16/tal-silberstein-mehr-als-nur-ein-berater/">Tal Silberstein: Mehr als nur ein&nbsp;Berater</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/16/zum-silberstein-gate-der-spoe/">Zum Silberstein-Gate der&nbsp;SPÖ</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/16/bundesheer-totalversagen-des-systems/">Bundesheer: Totalversagen des&nbsp;Systems</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/15/stolpert-kanzler-kern-ueber-berater-silberstein/">Stolpert Kanzler Kern über Berater&nbsp;Silberstein?</a>
							<span class="post-date">15. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/14/kanzlerberater-in-israel-verhaftet/">Kanzlerberater in Israel&nbsp;verhaftet</a>
							<span class="post-date">14. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/13/erklaerungsnotstand-beim-bundesheer/">Erklärungsnotstand beim Bundesheer</a>
							<span class="post-date">13. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/12/das-ist-der-groesste-bundesheer-skandal/">Das ist der grösste Bundesheer-Skandal</a>
							<span class="post-date">12. August 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 4.181 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="60e2fc320f" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-9ff250607654add7483a9370f7dbb89f">
	</div>
	<div class="grofile-hash-map-749890cc36660bf27a1c0c1cea4f1ec4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=f473ef4a8b","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"18267","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="13adeef2e1" /><input type="hidden" name="_wp_http_referer" value="/2017/08/25/geheimdienste-james-bond-war-gestern/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/08\/25\/geheimdienste-james-bond-war-gestern\/":18267};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F08%2F25%2Fgeheimdienste-james-bond-war-gestern%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ab4bb8a411","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"60e2fc320f\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/08\/25\/geheimdienste-james-bond-war-gestern\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F08%2F25%2Fgeheimdienste-james-bond-war-gestern%2F","postID":"18267","shortlink":"http:\/\/wp.me\/p6QyoO-4KD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/18267","statsLink":"https:\/\/wordpress.com\/stats\/post\/18267\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"View post in Reader","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 4.181 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F08%2F25%2Fgeheimdienste-james-bond-war-gestern%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"19f4f81a94","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F08%2F25%2Fgeheimdienste-james-bond-war-gestern%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUltuwjAQvFAdA1UfP1WPUpl4CRv8YnedlNvXKQ0CNVjtl63xzOzOyHpMqo1BIIjuWVsYsIX02fT8oK+efFbJ5Q4Da4cHYH3MkGFvgnVAFXIbvS+QOov6Sb3VPGKC/4hugFmIoXXZ3hIIkjs1HsMSCb3pgF00Fuw9jjccA9216EtsOv0czQJ5TiN78EWS8lbLWICT7JEEIEwuuxxawRi40kEPkkx70B9lfLFAESAl6MFhqHVnbNlGbQ1NUYqm3FQcgAinCBes5vC92+RwuVXYBJxKEhxADWVEXEDulcnpLyVfs5b+iqGYGdxcmJqBWsIDsgdRj83q3O8ukq/wR7QdCOsuxs6BEjKBnRH4BRSPd/+2flptnl/XL5tV/wXCUkSa'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'18267','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRibTZSckdXb1t0em1GQkc3PVVjLSxyVWRWOFp8cHBkcyV5YXVVfm93aEZFc1pXaTdyaDk2diZfYzErYjZrdGJbSDR5Tiw0ckF0WiY0P21kT19Sbi0manFfSk5aSmdzNEo5LE0sak1bK110WWMzYlcvRGl0OWNFZn5BMU9ZU2JMbjJ1cTFpYmFpRjM2ZW0lNTl6MDg3Y1FOdURPWD1ibkFuay9nU2ZiVC5vLEZkWEkyJjVSclFvMTJ8Vl1yM2glLHFleUhaeGsrTC9oRXxkTGRbUHImTjJfVU5GZ3I5Vm01ZnAxfGdURTFwJg=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '18267' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.229 seconds
	105523 bytes batcached for 300 seconds
-->
