<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Warum das Bundesheer im Arsch ist | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Warum das Bundesheer im Arsch&nbsp;ist Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkt1OwzAMhV+I1M1GBb1APEuSmpItf4odTX170rANNKaCxOVx/FnHx4FTEiYGxsDgi0iuzDYQnJKJXpC3Dpcb1RmiB7iPZXSKcRIpEt+oLczZIxIckJMyR9HUj/ZL71yq1Jjn+pIRnrt914Mu1k2gXWy4ziovQLw4/P8Yfkf/lzGN+loiK7Zhpl9cvBXnBFlGgZNdgXMkIB/7fpDjOEDK6G3xV3R7oIlnH7LbrRtNlvhaFPfZb4dYs6h1nxSvHb66UuhqAIG3sM//oXX1SiQujlty7ZCv/kUO427oxye5P3wAVO/okQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--dark-gray: #141412;
	--wp--preset--color--red: #bc360a;
	--wp--preset--color--medium-orange: #db572f;
	--wp--preset--color--light-orange: #ea9629;
	--wp--preset--color--yellow: #fbca3c;
	--wp--preset--color--white: #fff;
	--wp--preset--color--dark-brown: #220e10;
	--wp--preset--color--medium-brown: #722d19;
	--wp--preset--color--light-brown: #eadaa6;
	--wp--preset--color--beige: #e8e5ce;
	--wp--preset--color--off-white: #f7f5e7;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj80KwjAQhF/Ida1QqQfxWdJ0TVfzR7Mh9O1NRaheSm8zu/MNDJYIOnghLygjOUoYc49S6mGWkSch8qhTwiSzJShRB3es/oA/pMsQbTbsExYeDElCyvUbXkxgVUEhF60S+tbsKUhBs7LgaGAFXIM7WEMBbNBKOPg/Aw+reNpCJ+ptMFWaz9rVbkFKL+W9mla1xO/u1rTXU3Npz133fANQYYWO?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tour de Ibiza mit Kurz und&nbsp;Strache' href='https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-akP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F06%2F26%2Fwarum-das-bundesheer-im-arsch-ist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F06%2F26%2Fwarum-das-bundesheer-im-arsch-ist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum das Bundesheer im Arsch ist" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" />
<meta property="og:description" content="War es wirklich nur ein Ablenkungsmanöver der ÖVP, dass Pläne zu einem Radikalumbau des Bundesheers just parallel zu Befragungen im Ibiza-U-Ausschuss durchsickerten? Es kann sein, dass einfach Mehr…" />
<meta property="article:published_time" content="2020-06-26T17:01:57+00:00" />
<meta property="article:modified_time" content="2020-06-26T18:44:27+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Warum das Bundesheer im Arsch&nbsp;ist" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="War es wirklich nur ein Ablenkungsmanöver der ÖVP, dass Pläne zu einem Radikalumbau des Bundesheers just parallel zu Befragungen im Ibiza-U-Ausschuss durchsickerten? Es kann sein, dass einfach Mehreres zugleich passiert, als Überrumpelungstaktik, welche niemals ganz ihre Wirkung verfehlt. Freilich wird die Landesverteidigung nicht erst mit dem Amtsantritt von Ministerin Klaudia Tanner an die Wand gefahren.&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/amp/"></head>

<body class="post-template-default single single-post postid-39731 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-39731" class="post-39731 post type-post status-publish format-standard hentry category-allgemein tag-abwehramt tag-airbus tag-alfred-gusenbauer tag-bundesheer tag-christian-kern tag-coronavirus tag-edmund-entacher tag-generalstab tag-gerald-klug tag-hans-peter-doskozil tag-hybride-bedrohungen tag-illegale-masseneinwanderung tag-klaudia-tanner tag-landesverteidigung tag-miliz tag-nationaler-sicherheitsrat tag-norbert-darabos tag-peter-pilz tag-robert-brieger tag-rudolf-striedinger tag-sebastian-kurz tag-stefan-kammerhofer tag-stefan-steiner tag-u-ausschuss tag-ursula-von-der-leyen tag-verteidigungsministerin">
	<header class="entry-header">
		
				<h1 class="entry-title">Warum das Bundesheer im Arsch&nbsp;ist</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" title="Permalink zu Warum das Bundesheer im Arsch&nbsp;ist" rel="bookmark"><time class="entry-date" datetime="2020-06-26T19:01:57+02:00">26. Juni 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/abwehramt/" rel="tag">Abwehramt</a>, <a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://alexandrabader.wordpress.com/tag/edmund-entacher/" rel="tag">Edmund Entacher</a>, <a href="https://alexandrabader.wordpress.com/tag/generalstab/" rel="tag">Generalstab</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-klug/" rel="tag">Gerald Klug</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hybride-bedrohungen/" rel="tag">hybride Bedrohungen</a>, <a href="https://alexandrabader.wordpress.com/tag/illegale-masseneinwanderung/" rel="tag">illegale Masseneinwanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/klaudia-tanner/" rel="tag">Klaudia Tanner</a>, <a href="https://alexandrabader.wordpress.com/tag/landesverteidigung/" rel="tag">Landesverteidigung</a>, <a href="https://alexandrabader.wordpress.com/tag/miliz/" rel="tag">Miliz</a>, <a href="https://alexandrabader.wordpress.com/tag/nationaler-sicherheitsrat/" rel="tag">Nationaler Sicherheitsrat</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/robert-brieger/" rel="tag">Robert Brieger</a>, <a href="https://alexandrabader.wordpress.com/tag/rudolf-striedinger/" rel="tag">Rudolf Striedinger</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-kammerhofer/" rel="tag">Stefan Kammerhofer</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-steiner/" rel="tag">Stefan Steiner</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/ursula-von-der-leyen/" rel="tag">Ursula von der Leyen</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerin/" rel="tag">Verteidigungsministerin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>War es wirklich nur ein Ablenkungsmanöver der ÖVP, dass Pläne zu einem Radikalumbau des Bundesheers just parallel zu Befragungen im Ibiza-U-Ausschuss durchsickerten? Es kann sein, dass einfach Mehreres zugleich passiert, als Überrumpelungstaktik, welche niemals ganz <a href="https://www.diepresse.com/5831008/bundesheer-die-chronologie-einer-verungluckten-aktion">ihre Wirkung</a> verfehlt. Freilich wird <a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">die Landesverteidigung</a> nicht erst mit dem Amtsantritt<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/"> von Ministerin Klaudia Tanne</a>r an die Wand gefahren. Der zwiespältige Eindruck, den eine erstmals einberufene Miliz im Corona-Hilfseinsatz erweckt, tut nur sein Übriges dazu. Nun rückten die Wehrsprecher der Opposition gemeinsam aus, um ihrem Unmut über Tanner Luft zu machen, doch auch dies ist nur Bestandteil des Matches um den U-Ausschuss. Der <a href="https://alexandrabader.wordpress.com/2016/01/22/wie-wehrhaft-ist-oesterreich/">Demontage des Bundesheers</a> wurde nie mehr entgegengesetzt als leere Worte, was freilich diejenigen einkalkulieren, welche damit über Jahre eine gezielte Strategie verfolgen. </em></p>
<p>Es genügt ein Blick auf Twitter, oder ein Gespräch mit ein paar Leuten, um festzustellen, dass <em>niemand</em> die Ministerin ernst nimmt oder ihr Fachkompetenz zutraut. Diese hätte nicht zwingend damit zu tun, selbst &#8222;gedient&#8220; zu haben, auch weil mehr als fünf Monate im Amt Zeit genug sind, sich Wissen zu erwerben. Allen ist klar, dass Tanner<em> nach anderen Gesichtspunkten</em> ausgewählt wurde, da <a href="https://www.nachrichten.at/politik/innenpolitik/bundesheer-baeuerin-verteidigungsministerin-klaudia-tanner-im-portraet;art385,3206820">ihr Schwager</a> Stefan Steiner zum engsten Umfeld von Bundeskanzler Sebastian Kurz gehört. Zugleich aber sollte man nicht den Fehler machen, diese Personalentscheidung <em>nur auf Desinteresse</em> an der Landesverteidigung zurückzuführen. Denn was hier geschieht, hat System und zielt darauf ab, das Heer <a href="https://www.wienerzeitung.at/nachrichten/politik/oesterreich/2065780-Weiter-grosser-Wirbel-um-Bundesheer-Plaene.html">bis zur Unkenntlichkeit</a> zu verändern. Ein Mann, der sich auskennt, würde doch <em>das eine oder andere</em> bemerken, während <a href="https://alexandrabader.wordpress.com/2020/02/14/airbus-verteidigungsministerin-am-falschen-dampfer/">Tanner</a> in jede aufgestellte Falle tappt. Sie scheint ernsthaft zu meinen, dass jetzt rosige Zeiten für das Bundesheer anbrechen, jedenfalls wenn es nach Interviews geht. Es reicht wohl, alles auf &#8222;Männernetzwerke&#8220; zu reduzieren, gegen die sie sich schon durchsetzen wird.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Die ÖVP-Verteidigungsministerin kam zum Interview, um ihre große Freude darüber zu verkünden, dass so viel über das Bundesheer &quot;gesprochen und kommuniziert wird&quot;. Ein fast satirischer Auftritt. <a href="https://t.co/vK5TWmKXfa">https://t.co/vK5TWmKXfa</a></p>
<p>&mdash; Die Presse (@DiePressecom) <a href="https://twitter.com/DiePressecom/status/1276452078009942018?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Über Tanners Auftritt in der ZiB 2 am 25. Juni 2020</em></p>
<p>&nbsp;</p>
<p><span id="more-39731"></span></p>
<p>Es war eine <em>unverhohlene Drohung</em>, als Kurz in Tanner<a href="https://alexandrabader.wordpress.com/2020/05/06/warum-bundeswehr-und-bundesheer-in-der-krise-sind/"> als erster Ministerin</a> in diesem Ressort eine &#8222;österreichische Ursula von der Leyen&#8220; sah. Denn wäre diese nicht inzwischen EU-Kommissionspräsidentin, müsste sie <a href="https://www.welt.de/debatte/kommentare/plus210190453/Berate">wegen der Untersuchung</a> der Berateraffäre als Ministerin zurücktreten.<a href="https://alexandrabader.wordpress.com/2020/03/01/prozess-um-gru-spionage-eine-farce/"> Einmal mehr</a> lohnt es sich aber, die Netzwerke unter die Lupe zu nehmen, zu denen Kurz gehört, denn da findet man auch Bezug zu denjenigen, die das Bundesheer<a href="https://alexandrabader.wordpress.com/2015/11/04/landes-verteidigung/"> früher schon</a> <em>an die Wand gefahren</em> haben. <em>Im Arsch</em> ist es aber auch deshalb, weil es niemals nennenswerten Widerstand dagegen gab, wohl aber tausende Ausreden<a href="https://alexandrabader.wordpress.com/2020/01/28/ehrlosigkeit-und-feigheit-beim-bundesheer/"> für Untätigkeit</a>, während man(n) sich gerne damit schmückte, theoretisch im Ernstfall das eigene Leben einzusetzen. Dabei liegt es auf der Hand, dass der scheibchenweisen<em> Demontage der Landesverteidigung</em> ein Plan zugrunde liegt, den man nicht aufdeckt, indem man in &#8222;mit der Waffe gedient&#8220; oder &#8222;nicht gedient&#8220;, Männer und Frauen, diverse Parteifarben usw. einteilt.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Es ist schlimm u skrupellos genug, dass man eine Ministerin als Bauernopfer für den Chef über die Klinge springen lässt. Aber immerhin hat Tanner den Job freiwillig übernommen.</p>
<p>Das geschundene Bundesheer hat sich so eine Behandlung allerdings n verdient.<a href="https://t.co/Z1vUDAmLSu">https://t.co/Z1vUDAmLSu</a></p>
<p>&mdash; Christoph Hofer 🇰🇷 (@chr_hofer) <a href="https://twitter.com/chr_hofer/status/1276485474857648129?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Zum Nachsehen und Nachdenken&#8230;.</em></p>
<p>Noch ehe das Bundesheer<em> ohne Analyse</em>, ob es sich vielleicht um eine verdeckte Operation, um psychologische Kriegsführung handelt,<a href="https://alexandrabader.wordpress.com/2020/05/20/coronoia-und-die-verschwoerungspraktiker/"> in die Coronoia</a> taumeln musste, bestand Tanner<em> ihren Lackmustest</em> in der Causa <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter</a> nicht. Denn da plapperte sie nach, was Ex-Minister Hans Peter Doskozil und der Ex-Abgeordnete Peter Pilz<a href="https://alexandrabader.wordpress.com/2020/04/29/eurofighter-wie-gehts-weiter-stuerzt-kurz/"> vorgeben</a> und schoß sich<em> auf den Hersteller</em> Airbus Group ein, was bedeutete, Korruption in Österreich <a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/">beiseite zu wischen</a>. Außerdem deckt sie &#8211; auch mangels Ahnung von der Materie &#8211; die Machenschaften des<a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/"> Kurz-Beraters</a> Ex-Kanzler Alfred Gusenbauer, der <em>in Wahrheit</em> für den <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Eurofighter-Vergleich</a> von 2007 verantwortlich ist. Weil ich<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/"> wissen wollte</a>, warum so viele Menschen, darunter auch ich selbst, <em>nie</em> mit dem Minister von 2007 bis 2013, Norbert Darabos reden durften, wurde ich mit nachhaltiger Wirkung via BMLV-Kabinett<em> verleumdet und existentiell ruiniert. </em>Handlanger von <a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Gusenbauers mafiösen Hintermännern</a> ist der damalige Kabinettschef <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Stefan Kammerhofer</a>, der auf Kosten von Darabos (und dann avon Gerald Klug) illegal Minister spielte.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">1/n: <a href="https://twitter.com/nowak_rainer?ref_src=twsrc%5Etfw">@nowak_rainer</a> meint, &quot;sollte jeder Analyst in den Nachrichtendiensten des Heeres bemerkt haben, dass Österreich weiterhin funktionierende Territorialtruppen für eine konventionelle Bedrohung brauchen wird&quot;. Es liegt jedoch weder an den Nachrichtendiensten des</p>
<p>&mdash; Christian Heiser (@ch_heiser) <a href="https://twitter.com/ch_heiser/status/1276413800405700609?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Oh ja, es liegt auch an den Nachrichtendiensten!</em></p>
<p>Man fragt sich bei<em> einiger Sachkenntnis</em> unweigerlich, ob Rainer Nowak von der &#8222;Presse&#8220; wirklich so naiv ist oder uns bewusst einen Bären aufbindet. Denn natürlich sind unter diesen Umständen <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">auch die Nachrichtendienste</a> kompromittiert, die schließlich auc<em>h Druck auf einen Minister</em> erkennen müssten, da dies ja nicht der Person aus privaten Gründen, sondern <em>der politischen Funktion</em> gilt. Interessanter Weise wurden<em> Infos</em> über die geplante &#8222;Reform&#8220; via <a href="https://www.unzensuriert.at/content/104923-exklusiv-tanner-plant-voelligen-kahlschlag-beim-bundesheer/">unzensuriert.at</a> (FPÖ) zuerst angesprochen; andere verweisen auf Generalstabschef Robert Brieger, der mit einem Leak die Pläne durch Bekanntwerden abbremsen wolle.<em> Beraten</em> wird Tanner von ihrem Stabchef, dem ehemaligen Chef des Heeresabwehramtes Rudolf Striedinger, also jenes Dienstes,<a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/"> der wegsah</a>, als Darabos an der Amtsausübung gehindert wurde. Manche mag dies erinnern an Generalstabschef Edmund Entacher vermeintlich versus Darabos; Entachers Abberufung 2011 ging auf die Kappe der <em>illegitimen Befehlskette</em> via<a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/"> Kammerhofer</a> und wurde dem bedrohten Minister zugeschrieben, der wie Entacher<em> für</em><a href="https://alexandrabader.wordpress.com/2020/06/08/regierung-opposition-ibiza-die-synthese/"> das bestehende System</a> war.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Die Bereitschaft für weitere Finanzierungen für das Bundesheer muss da sein, sagt Jan Pospisil, Forschungsdirektor des Österreichischen Studienzentrums für Frieden und Konfliktlösung. „Dann ist eine Fokussierung der Aufgaben sicher eine vernünftige Lösung“.<a href="https://t.co/yfGSmqHQhP">https://t.co/yfGSmqHQhP</a> <a href="https://t.co/y9FRQUSmq6">pic.twitter.com/y9FRQUSmq6</a></p>
<p>&mdash; Ö1 Journale (@oe1journale) <a href="https://twitter.com/oe1journale/status/1276461725127041024?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Einschätzung des ASPR, Außenstelle Wien</em></p>
<p>Man sollte heute erkennen, dass zuerst<a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/"> illegale Masseneinwanderung</a> destabilisierte und es jetzt <a href="https://alexandrabader.wordpress.com/2020/05/29/corona-krise-es-rettet-euch-kein-hoehres-wesen/">als Folge</a> der &#8222;Coronakrise&#8220; zu steigender Armut und immer mehr Gewinnen für Reiche<em> kommen wird</em>.  Viele Menschen kritisierten 2015, dass <a href="https://alexandrabader.wordpress.com/2016/08/17/soros-und-die-destabilisierung-europas/">niemand daran dachte</a>, die Miliz für den Grenzschutz zu aktivieren; jetzt soll sie mit absurden heeresfernen Aufgaben <a href="https://www.bundesheer.at/miliz/einsatz/">das Bild vom Bundesheer</a> verändern. Es ist kein Zufall, dass Klug &#8222;damals&#8220; Minister war, die fremden Herren via Kammerhofer erst recht leichtes Spiel hatten und sich der spätere Kanzler<a href="https://alexandrabader.wordpress.com/2018/10/06/warum-christian-kern-jetzt-aber-wirklich-geht/"> Christian Kern</a> und der spätere Verteidigungsminister<a href="https://alexandrabader.wordpress.com/2020/06/21/der-ibiza-u-ausschuss-und-doskozils-luegen/"> Hans Peter Doskozil</a> als &#8222;welcomer&#8220; profilieren kionnten.  Gerade in dieser Situation jetzt sollten wir Verteidigung nicht abschreiben, schon<a href="https://nationalinterest.org/feature/vladimir-putin-real-lessons-75th-anniversary-world-war-ii-162982"> wegen Russland</a> angesichts einer unter Druck stehenden EU nicht. Auch wenn ihm die Pampa sicher am Arsch geht, hat man den immer noch bedrohten Darabos nach Eisenstadt bzw. Burg Schlaining verfrachtet; <em>die Wahrheit</em> u.a. über<a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/"> die Eurofighter</a>, aber auch <em>die gezielte Demontage des Bundeshee</em>rs, das <a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/">Kapern politischer Strukturen</a> wagt er nicht zu sagen. Tatsächlich kommt man auf Spurensuche recht weit abseits des Bundesheers, bei Ibizagate, aber auch, wenn es darum geht, wie sich<em> in den letzten Jahren</em><a href="https://www.profil.at/ausland/historiker-timothy-snyder-trump-schaut-"> Oligarchen</a> bei uns etabliert haben. Es kann <a href="https://www.heise.de/tp/features/Wladimir-Putin-der-neue-George-Soros-4795210.html">alles</a> mit allem zusammenhängen; so lässt die bisherige Performances<a href="https://orf.at/stories/3171122/"> der Regierung</a> im Ibiza-U-Ausschuss <em>nichts Positives</em> auch in anderen Bereichen erwarten.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Ich halte diese NLP/Coaching-Sprechroboter mit ihren auswendig gelernten Stehsätzen nicht mehr aus. Next: Claudia Tanner, Verteidigungsministerin, ÖVP. <a href="https://twitter.com/hashtag/ZiB2?src=hash&amp;ref_src=twsrc%5Etfw">#ZiB2</a> <a href="https://t.co/ShlzKlM2NA">pic.twitter.com/ShlzKlM2NA</a></p>
<p>&mdash; Walter Gröbchen (@Groebchen) <a href="https://twitter.com/Groebchen/status/1276245862314905600?ref_src=twsrc%5Etfw">June 25, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Zuviel Rhetorik geht nach hinten los&#8230;.</em></p>
<p>Wer<em> die Fähigkeiten</em> des Bundesheers reduziert, weiss genau, wo er ansetzt, was es zum Beispiel bedeutet, wenn<em> wieder</em> Standorte aufgelassen und Liegenschaften verkauft werden. Derlei war auch<em> unter dem Aspekt der Korruption</em> interessant, als Klug 2014 ein Sparpaket zu verkünden hatte, da<a href="https://alexandrabader.wordpress.com/2018/12/04/eurofighter-und-lobbyismus/"> Kammerhofer</a> im Aufsichtsrat der Bundesheer-Immobiliengesellschaft SIVBEG saß, doch die Justiz deckt derlei Machenschaften grundsätzlich. Im System selbst gab es vereinzelt Widerstand, etwa als der ehemalige Leiter der Rüstungsbeschaffung Freyo Apfalter dubiose Verkäufe anzeigte, doch es bestand<em> stets eine Barriere</em> zwischen Heer und Politik (und Komplizenschaft der Justiz). Vielleicht war auch der Wille zu begreifen, in welchen Dimensionen sich das abspielt, was sich auch auf die LV auswirkt, viel zu gering ausgeprägt. Die<em> wehrpolitischen Vereine</em> machten auf mich stets den Eindruck, dass sie in der Theorie ungeheuer tapfer sind, in der Praxis aber nicht bereit, Vorgänge zu benennen und zu bekämpfen. Beim letzten &#8222;Tag der Wehrpflicht&#8220; am 20. Jänner 2020 im Haus der Industrie in Wien hatte Tanner einen ihrer ersten Auftritte; sie war auch die einzige Frau, die zu Wort kam und namentlich begrüßt wurde.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Nach den verfassungswidrigen Reformvorschlägen sollte Tanner  sich überlegen, ob sie am richtigen Sessel sitzt und wie sie ihre Zukunft gestaltet. Die Opposition beruft daher einen Nationalen Sicherheitsrat ein, ihr Vorgehen ist ein Sicherheitsrisiko. <a href="https://t.co/Oq8c99Wi4v">pic.twitter.com/Oq8c99Wi4v</a></p>
<p>&mdash; Douglas Hoyos (@derHoyos) <a href="https://twitter.com/derHoyos/status/1276456742532993028?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die Opposition fordert die Einsetzung des Nationalen Sicherheitsrates</em></p>
<p>Es ging um <em>hybride Bedrohungen</em>, worunter man(n) aber mit Absicht nur Cyberangriffe oder den Ausfall der Stromversorgung versteht; ausgeblendet wird, dass man ja auch <em>die Befehlskette</em> kapern kann, q.e.d. Wenn sich jetzt<a href="https://orf.at/stories/3171207/"> die Opposition</a> zusammenschließt, so sah sie doch bisher meist <em>konsequent weg</em>, statt der Frage auf den Grund zu gehen, <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">welche Kräfte</a> <em>ein Interesse</em> an der Schwächung des Bundesheers haben und <a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">welcher Strategien</a> diese sich bedienen. Wenn jetzt <em>zu Recht</em> mit der Bundesverfassung und ihren Vorgaben<em> argumentiert</em> wird, sah man darüber hinweg, dass sie verletzt wird, wenn ein Minister und Befehlshaber des Bundesheers an der Amtsausübung <a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">gehindert</a> wird. Und natürlich baut die Bestellung von Tanner auf der Vorgeschichte früherer Minister auf, weil man <a href="https://apps.derstandard.at/privacywall/story/2000118348720/tanner-sorgt-fuer-donner-doch-gruene-sind-vorlaeufig-befriedet">mit Ahnungslosen</a> immer noch <em>am einfachsten</em> hantieren kann, weil sie<em> die Tragweite</em> von Plänen und Beschlüssen nicht realisieren. Natürlich haben Medien auch ihr Teil dazu beigetragen, die jetzt ein scheibchenweises<a href="https://www.ots.at/presseaussendung/OTS_20200625_OTS0280/tiroler-tageszeitung-leitartikel-eine-heeres-demontage-in-raten-von-alois-vahrner"> Abwracken des Heeres</a>  beklagen, das sie durch Desinformationen statt Recherche mit erleichtert hatten; nicht zuletzt dank<a href="https://alexandrabader.wordpress.com/2020/05/03/corona-und-die-pressefreiheit/"> Corona-Hype</a> auch um die Miliz.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39731" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39731" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39731" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-39731-5ef6518103fff' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=39731&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-39731-5ef6518103fff' data-name='like-post-frame-101183306-39731-5ef6518103fff'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/" rel="prev"><span class="meta-nav">&larr;</span> Tour de Ibiza mit Kurz und&nbsp;Strache</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Kommentar zu &bdquo;<span>Warum das Bundesheer im Arsch&nbsp;ist</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-31375" class="comment byuser comment-author-alexandrabader bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-31375" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/#comment-31375">
							<time datetime="2020-06-26T20:43:21+02:00">
								26. Juni 2020 um 20:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was Tanner gestern in der ZiB 2 sagte, habe ich mir jetzt angehört, nachdem jemand meinte, er fand es richtig gruselig. Macht es auch:</p>
<p><a href="https://tvthek.orf.at/profile/ZIB-2/1211/ZIB-2/14056447/Verteidigungsministerin-Tanner-OeVP-ueber-Heeresreformplaene/14720108" rel="nofollow ugc">https://tvthek.orf.at/profile/ZIB-2/1211/ZIB-2/14056447/Verteidigungsministerin-Tanner-OeVP-ueber-Heeresreformplaene/14720108</a></p>
<p>Sie sagt 2x &#8222;fit für das 21. Jahrhundert&#8220; &#8211; das ist exakt wie zB Christine Lapp. die bei der Wehrpflicht-VB SPÖ-Abg. war. Es gab eine Diskussion mit Lapp auf ATV, wo sie gebetsmühlenartig von &#8222;zukunftsfit fürs 21. Jhd&#8220; sprach.</p>
<p>Tanner schwärmt von Akzeptanz fürs Bundesheer wegen Corona, da läuft es einem auch kalt den Rücken runter, von wegen PsyOp, die man beim Heer erkennen müsste &#8211; man bildete dafür ja auch aus&#8230;</p>
<p>Sie will &#8222;die Nachfolge der Eurofighter&#8220; regeln, das ist reiner Wahnsinn. </p>
<p>Und sie glaubt im Ernst, &#8222;der Bundespräsident&#8220; sei an der LV interessiert&#8230;</p>
<p id="comment-like-31375" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?like_comment=31375&#038;_wpnonce=5bfd97d54a" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-31375" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/?replytocom=31375#respond' data-commentid="31375" data-postid="39731" data-belowelement="div-comment-31375" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/26/warum-das-bundesheer-im-arsch-ist/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4d4a89e6e" /><input type="hidden" name="_wp_http_referer" value="/2020/06/26/warum-das-bundesheer-im-arsch-ist/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='39731' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c995b47e8" /></p>
<input type="hidden" name="genseq" value="1593201025" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.0566037735849pt;" aria-label="Alexander van der Bellen (224 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 19.094339622642pt;" aria-label="Alfred Gusenbauer (531 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8pt;" aria-label="Angela Merkel (205 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.2641509433962pt;" aria-label="Bundesheer (207 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.358490566038pt;" aria-label="Christian Kern (549 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.962264150943pt;" aria-label="Donald Trump (288 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.754716981132pt;" aria-label="Eurofighter (310 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 9.8490566037736pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.188679245283pt;" aria-label="FPÖ (419 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.018867924528pt;" aria-label="George Soros (315 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 14.867924528302pt;" aria-label="Grüne (373 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 18.830188679245pt;" aria-label="Hans Peter Doskozil (528 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 8.5283018867925pt;" aria-label="Heinz Christian Strache (212 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 8.5283018867925pt;" aria-label="NEOS (211 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.830188679245pt;" aria-label="Norbert Darabos (519 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 18.566037735849pt;" aria-label="Peter Pilz (510 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.2641509433962pt;" aria-label="Russland (210 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 15.396226415094pt;" aria-label="Sebastian Kurz (389 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (686 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.188679245283pt;" aria-label="Tal Silberstein (417 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.5849056603774pt;" aria-label="U-Ausschuss (232 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 10.641509433962pt;" aria-label="USA (258 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.5849056603774pt;" aria-label="Wahlkampf (235 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 9.8490566037736pt;" aria-label="Werner Faymann (237 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.660377358491pt;" aria-label="ÖVP (394 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31384">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/comment-page-1/#comment-31375">Warum das Bundesheer im Arsch&nbsp;ist</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31373">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							Whippet bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31365">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31363">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31362">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31361">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							Sandra bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31360">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							zip bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31345">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

												<li class="recentcomments">
							zip bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31343">Tour de Ibiza mit Kurz und&nbsp;Strache</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" aria-current="page">Warum das Bundesheer im Arsch&nbsp;ist</a>
											<span class="post-date">26. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/">Tour de Ibiza mit Kurz und&nbsp;Strache</a>
											<span class="post-date">24. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/23/ibiza-warum-stephanie-krisper-nicht-aufdeckt/">Ibiza: Warum Stephanie Krisper nicht&nbsp;aufdeckt</a>
											<span class="post-date">23. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/21/der-ibiza-u-ausschuss-und-doskozils-luegen/">Der Ibiza-U-Ausschuss und Doskozils&nbsp;Lügen</a>
											<span class="post-date">21. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/">Die &#8222;Ibiza-Bande&#8220; und White Collar&nbsp;Crime</a>
											<span class="post-date">20. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/19/ibiza-das-grosse-cover-up/">Ibiza: Das große Cover&nbsp;Up</a>
											<span class="post-date">19. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/17/ibiza-u-ausschuss-jeder-gegen-jeden/">Ibiza-U-Ausschuss: Jeder gegen&nbsp;jeden</a>
											<span class="post-date">17. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/16/ibiza-video-der-gespaltene-u-ausschuss/">Ibiza-Video: Der gespaltene&nbsp;U-Ausschuss</a>
											<span class="post-date">16. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/15/u-ausschuss-konflikt-um-das-ibiza-video/">U-Ausschuss: Konflikt um das&nbsp;Ibiza-Video</a>
											<span class="post-date">15. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/14/warum-wird-dem-ibiza-u-ausschuss-das-video-angeboten/">Warum wird dem Ibiza-U-Ausschuss das Video&nbsp;angeboten?</a>
											<span class="post-date">14. Juni 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" aria-current="page">Warum das Bundesheer im Arsch&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/">Tour de Ibiza mit Kurz und&nbsp;Strache</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/23/ibiza-warum-stephanie-krisper-nicht-aufdeckt/">Ibiza: Warum Stephanie Krisper nicht&nbsp;aufdeckt</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/21/der-ibiza-u-ausschuss-und-doskozils-luegen/">Der Ibiza-U-Ausschuss und Doskozils&nbsp;Lügen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/">Die &#8222;Ibiza-Bande&#8220; und White Collar&nbsp;Crime</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" aria-current="page">Warum das Bundesheer im Arsch&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/">Tour de Ibiza mit Kurz und&nbsp;Strache</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/23/ibiza-warum-stephanie-krisper-nicht-aufdeckt/">Ibiza: Warum Stephanie Krisper nicht&nbsp;aufdeckt</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/21/der-ibiza-u-ausschuss-und-doskozils-luegen/">Der Ibiza-U-Ausschuss und Doskozils&nbsp;Lügen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/">Die &#8222;Ibiza-Bande&#8220; und White Collar&nbsp;Crime</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31384">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/comment-page-1/#comment-31375">Warum das Bundesheer im Arsch&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31373">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31365">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31363">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31362">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31361">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Sandra" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d69908ddf48bb0fcf8406984681d94ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Sandra bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31360">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="zip" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">zip bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31345">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="zip" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">zip bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31343">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Sonnenblume" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0d70c95ab35d36888d5959e9e0f30933?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Sonnenblume bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31327">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Ssl" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/894e19245c5e423ff97e9bcf6f08acd9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ssl bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31326">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f3bb0f030178499e1e952ca5d06c0364?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31322">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="MariaSand" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gehirnradio.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7d7da97860368d4715e45dfaf33c40b0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gehirnradio.wordpress.com" rel="nofollow">MariaSand</a> bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31307">Tour de Ibiza mit Kurz und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/comment-page-1/#comment-31294">Tour de Ibiza mit Kurz und&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/" aria-current="page">Warum das Bundesheer im Arsch&nbsp;ist</a>
											<span class="post-date">26. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/">Tour de Ibiza mit Kurz und&nbsp;Strache</a>
											<span class="post-date">24. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/23/ibiza-warum-stephanie-krisper-nicht-aufdeckt/">Ibiza: Warum Stephanie Krisper nicht&nbsp;aufdeckt</a>
											<span class="post-date">23. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/21/der-ibiza-u-ausschuss-und-doskozils-luegen/">Der Ibiza-U-Ausschuss und Doskozils&nbsp;Lügen</a>
											<span class="post-date">21. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/">Die &#8222;Ibiza-Bande&#8220; und White Collar&nbsp;Crime</a>
											<span class="post-date">20. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/19/ibiza-das-grosse-cover-up/">Ibiza: Das große Cover&nbsp;Up</a>
											<span class="post-date">19. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/17/ibiza-u-ausschuss-jeder-gegen-jeden/">Ibiza-U-Ausschuss: Jeder gegen&nbsp;jeden</a>
											<span class="post-date">17. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/16/ibiza-video-der-gespaltene-u-ausschuss/">Ibiza-Video: Der gespaltene&nbsp;U-Ausschuss</a>
											<span class="post-date">16. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/15/u-ausschuss-konflikt-um-das-ibiza-video/">U-Ausschuss: Konflikt um das&nbsp;Ibiza-Video</a>
											<span class="post-date">15. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/14/warum-wird-dem-ibiza-u-ausschuss-das-video-angeboten/">Warum wird dem Ibiza-U-Ausschuss das Video&nbsp;angeboten?</a>
											<span class="post-date">14. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/12/wird-der-ibiza-u-ausschuss-manipuliert/">Wird der Ibiza-U-Ausschuss manipuliert?</a>
											<span class="post-date">12. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/10/ibiza-ausschuss-alle-gegen-die-oevp/">Ibiza-Ausschuss: Alle gegen die&nbsp;ÖVP</a>
											<span class="post-date">10. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/09/casinos-austria-warum-man-uns-am-schmaeh-haelt/">Casinos Austria: Warum man uns am Schmäh&nbsp;hält</a>
											<span class="post-date">9. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/08/regierung-opposition-ibiza-die-synthese/">Regierung, Opposition, Ibiza: Die&nbsp;Synthese</a>
											<span class="post-date">8. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/05/ibiza-ausschuss-ibiza-ausschuss-was-will-die-oevp-vertuschen/">Ibiza-Ausschuss: Was will die ÖVP&nbsp;vertuschen?</a>
											<span class="post-date">5. Juni 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.354 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/06/26/warum-das-bundesheer-im-arsch-ist/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="31f72e239d" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-1e86b50c83ff800595bf9a5e4303b420">
	</div>
	<div class="grofile-hash-map-d69908ddf48bb0fcf8406984681d94ab">
	</div>
	<div class="grofile-hash-map-d5dad97bd3029b3f9e41d791c2bedeba">
	</div>
	<div class="grofile-hash-map-0d70c95ab35d36888d5959e9e0f30933">
	</div>
	<div class="grofile-hash-map-894e19245c5e423ff97e9bcf6f08acd9">
	</div>
	<div class="grofile-hash-map-f3bb0f030178499e1e952ca5d06c0364">
	</div>
	<div class="grofile-hash-map-7d7da97860368d4715e45dfaf33c40b0">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=690c7d39a2","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"39731","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/06\/26\/warum-das-bundesheer-im-arsch-ist\/":39731};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/06/26/warum-das-bundesheer-im-arsch-ist/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F06%2F26%2Fwarum-das-bundesheer-im-arsch-ist%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6baf60ae1b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"31f72e239d\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/06\/26\/warum-das-bundesheer-im-arsch-ist\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F06%2F26%2Fwarum-das-bundesheer-im-arsch-ist%2F","postID":"39731","shortlink":"https:\/\/wp.me\/p6QyoO-akP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/39731","statsLink":"https:\/\/wordpress.com\/stats\/post\/39731\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.354 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F06%2F26%2Fwarum-das-bundesheer-im-arsch-ist%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtSwzAMvBCOoYUBPhiOwrixmirxC0tuCKfHpo+Z0NTAVzyr3Y12JccgWu8YHMuepIY9thA+mp5u5HwUPLEFItXBwrR/TxCn46dBt0cYf6X1wEG1g4hA+HnhapMIJnXoSBocgGQWJdgppw3ECrn11mZIHER9UW8kjRhqf7gQzYCTEF1rkp4TIgQzNRbdEgltrouMVxr0NY5V5F28ajGvbIF8SsM7yPeRIW0kjxmYeIeRAVxx2SbXMnpHlQ5G1B0wSUh56gcEYdQoGWwwiuEHXvE5nlW+5Rh5FWSGKBgtGHS1GyidU4mNiqWSrMkv4fcQI5Yqztg/HTjmXWqx1XcxRXR+1dgDkgUW6+b2EHDro/1DqZ33nYGyjaNS5wWQPV7ty93D0+pxdb9aP/dfJm5bRg=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'39731','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrQ1RQS2dfampLd3lJaHM3ZyY9RWUtMGdDJVtrZ0puelYlemxsMUNfbmFyW2k3OGx1UWpvL2w9Tk5LeXBtUWpfU2F3WTBLd0lMaG16YU1VNGMlUVk5M2IsdkYzWiZNJjdVdWZYLzNoM2o1Z0JlW2VaQURhMltkcCZucmtPSWp6WHZrQ3dHbGw0OGpaY0F8MFVmdGZBd1t3SlRJQ1BQaUxQanAlTi92b2szS1pMcHpXV2I0cWc1P1NjU3c/bmlwXzNhbFdHRHBnPStkZSZ0UlYzUEZ5OFgzZ1RIdDZyUnxyQXZhdVdDMnpRK19DUEs9elV6K01XVE5pbw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '39731' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
