<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Eurofighter: Was Gusenbauer und Grasser verbindet | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.4-beta1-47282"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1k9lygzAMRX+oxhCz5aHTbzEgqBMvjC2H4e9rcLrRlmbS6QuD5HukC5boNJLWaASNVHkySj8I7eg0tkYRp4SEeRMlrXMP9HvMguQIHRmNw020h0lxBkdPgCNvz2SNvshftYMPYQN2CCcWaJWwJKWNF7KjjTQr3lhuZ+pwlvD3MvgM6pYyK/X+EXAJsiD3Gjsz6ZvdbMpIPhuPZLCiu7eE5Sj04O7FUSiQQsMvfO+lJE4gEOjE0vB6ubRkRVXWVZk3bd8f6or3bQasS3MoIe8rxiFPD0dWLr99iKMSLdBOOKQXAdOPTVtzNZslhzTJyDqnkYsHSTS93us/Wo+uZej70fo2u7cByxCGvBo5LgoVnHCQYfI07mFxMZtmtOAcCU8lvCLryO4uXKCW0nHVaBB+zkRUUG1QBNq9vSwHT+oxK+q0ZkfGitMLDruROw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNUltuwyAQvFDpJsGvfFQ5C+AF0/CSWcvK7YtTqjSKZOWLHZgZ7YyANTEVA2EgoAk9ZkiLBFrLxY0mOxNiAJUzZLo5ZGtS0X8W/AH/lH5hyS3GhgyrHQ1SBlzKa7xaZE6sQOiTE4TV5h2DHJUVjnkcrWC2EN/QGozMRSXIxvAEmHbCznvSGaWLpozmnvYB90RCbeZSzI/phf7H1YtzLFtCVhJRMa4u0PG274a+a6TS+jT0Qqsj8vHQYIeN7rnA5nA68w6Mi7I0cm9hK6MkUyCdCNe9HVPM9Bsf8iTmLWA991S1/dJBfAYvovprpqbutxEu/uvYDoeBnzlvv38Azj/iMQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?' href='https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-9hl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F02%2F24%2Feurofighter-was-gusenbauer-und-grasser-verbindet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F02%2F24%2Feurofighter-was-gusenbauer-und-grasser-verbindet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eurofighter: Was Gusenbauer und Grasser verbindet" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" />
<meta property="og:description" content="In der SPÖ hält sich ein hartnäckiger Mythos: Die Einzigen, deren Verhalten in der Causa Eurofighter unter die Lupe genommen werden muss, sind die Koalitionsparteien des Jahres 2003. Die SPÖ selbst…" />
<meta property="article:published_time" content="2020-02-23T22:16:42+00:00" />
<meta property="article:modified_time" content="2020-02-23T23:49:22+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=297" />
<meta property="og:image:width" content="297" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="In der SPÖ hält sich ein hartnäckiger Mythos: Die Einzigen, deren Verhalten in der Causa Eurofighter unter die Lupe genommen werden muss, sind die Koalitionsparteien des Jahres 2003. Die SPÖ selbst ist sakrosankt, außer dass der Ex-Minister Norbert Darabos zugeschriebene Vergleich nicht das Gelbe vom Ei war. Aber da  war halt nicht mehr möglich, was&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/amp/"></head>

<body class="post-template-default single single-post postid-35671 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-35671" class="post-35671 post type-post status-publish format-standard hentry category-allgemein tag-airbus tag-alfred-gusenbauer tag-andreas-rudas tag-autozulieferer tag-boeing tag-bombardier tag-dieter-boehmdorfer tag-eads tag-eurofighter-typhoon tag-frank-stronach tag-gegengeschaefte tag-general-electric tag-hans-peter-doskozil tag-johannes-hahn tag-karl-heinz-grasser tag-klaudia-tanner tag-lobbying tag-magna tag-neutralitaet tag-norbert-darabos tag-novomatic tag-peter-pilz tag-rene-benko tag-rolls-royce tag-sberbank tag-siegfried-wolf tag-stefan-hirsch tag-u-ausschuss tag-united-aircraft-corporation tag-walter-hirsch tag-werner-kogler tag-wladimir-putin tag-wolfgang-peschorn tag-wolfgang-schuessel">
	<header class="entry-header">
		
				<h1 class="entry-title">Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" title="Permalink zu Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet" rel="bookmark"><time class="entry-date" datetime="2020-02-24T00:16:42+02:00">24. Februar 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-rudas/" rel="tag">Andreas Rudas</a>, <a href="https://alexandrabader.wordpress.com/tag/autozulieferer/" rel="tag">Autozulieferer</a>, <a href="https://alexandrabader.wordpress.com/tag/boeing/" rel="tag">Boeing</a>, <a href="https://alexandrabader.wordpress.com/tag/bombardier/" rel="tag">Bombardier</a>, <a href="https://alexandrabader.wordpress.com/tag/dieter-boehmdorfer/" rel="tag">Dieter Böhmdorfer</a>, <a href="https://alexandrabader.wordpress.com/tag/eads/" rel="tag">EADS</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter-typhoon/" rel="tag">Eurofighter Typhoon</a>, <a href="https://alexandrabader.wordpress.com/tag/frank-stronach/" rel="tag">Frank Stronach</a>, <a href="https://alexandrabader.wordpress.com/tag/gegengeschaefte/" rel="tag">Gegengeschäfte</a>, <a href="https://alexandrabader.wordpress.com/tag/general-electric/" rel="tag">General Electric</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-hahn/" rel="tag">Johannes Hahn</a>, <a href="https://alexandrabader.wordpress.com/tag/karl-heinz-grasser/" rel="tag">Karl Heinz Grasser</a>, <a href="https://alexandrabader.wordpress.com/tag/klaudia-tanner/" rel="tag">Klaudia Tanner</a>, <a href="https://alexandrabader.wordpress.com/tag/lobbying/" rel="tag">Lobbying</a>, <a href="https://alexandrabader.wordpress.com/tag/magna/" rel="tag">Magna</a>, <a href="https://alexandrabader.wordpress.com/tag/neutralitaet/" rel="tag">Neutralität</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/novomatic/" rel="tag">Novomatic</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/rolls-royce/" rel="tag">Rolls Royce</a>, <a href="https://alexandrabader.wordpress.com/tag/sberbank/" rel="tag">Sberbank</a>, <a href="https://alexandrabader.wordpress.com/tag/siegfried-wolf/" rel="tag">Siegfried Wolf</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-hirsch/" rel="tag">Stefan Hirsch</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/united-aircraft-corporation/" rel="tag">United Aircraft Corporation</a>, <a href="https://alexandrabader.wordpress.com/tag/walter-hirsch/" rel="tag">Walter Hirsch</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-kogler/" rel="tag">Werner Kogler</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-peschorn/" rel="tag">Wolfgang Peschorn</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-schuessel/" rel="tag">Wolfgang Schüssel</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>In der SPÖ hält sich ein hartnäckiger Mythos: Die Einzigen, deren Verhalten in der Causa Eurofighter <strong>unter die Lupe genommen</strong> werden muss, sind<a href="https://www.ots.at/presseaussendung/OTS_20200222_OTS0018/causa-eurofighter-laimer-gab-es-den-versuch-politischer-einflussnahme-bei-eurofighter-verfahren"> die Koalitionsparteien</a> des Jahres 2003. Die SPÖ selbst ist sakrosankt, außer dass der Ex-Minister Norbert Darabos zugeschriebene Vergleich <strong>nicht das Gelbe vom Ei</strong> war. Aber da  war halt <strong>nicht mehr möglich</strong>, was jedoch <strong>im Widerspruch</strong> dazu steht. dass man zu <a href="https://alexandrabader.wordpress.com/2017/07/06/eurofighter-bauernopfer-darabos/">Angriffen auf Darabos</a> schweigt- Es wurde und wird auch hingenommen, dass der Ex-Abgeordnete Peter Pilz Darabos basierend auf <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">einem Pakt</a> mit dem nunmehrigen Landeshauptmann Hans Peter Doskozil wegen des Vergleichs <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">anzeigte</a>. Tatsächlich aber besteht eine<strong> zumindest indirekte Verbindung</strong> zwischen Ex-Finanzminister <a href="https://de.wikipedia.org/wiki/Karl-Heinz_Grasser">Karl Heinz Grasser</a>, der &#8222;seine Meinung über Nacht geändert hat&#8220; (wie SPÖ-Funktionäre betonen) und Ex-SPÖ-Chef Alfred Gusenbauer. Im neuen &#8222;profil&#8220; gibt es eine Auflistung von 24 Personen und Firmen, die<strong> unmittelbar</strong> von der Eurofighter-Beschaffung profitiert hatten; der letzte und sehr ausführlich beschriebene Punkt  24 betrifft Magna und Hubert H., der<strong> ein paar Jahre lang</strong> sowohl für diesen Konzern als auch für EADS tätig war, <strong>mit ausdrücklicher Zustimmung</strong> seines Chefs Siegfried Wolf.</em></p>
<p>Genossen müssten an dieser Stelle <em>mit den Ohren schlackern</em>, denn im Jahr 2000 wechselte Bundesgeschäftsführer <a href="https://de.wikipedia.org/wiki/Andreas_Rudas">Andreas Rudas</a> zu Magna, sodass ihm <a href="https://de.wikipedia.org/wiki/Alfred_Gusenbauer">Alfred Gusenbauer</a> nachfolgte, der bald darauf Parteichef wurde. 1999 vertrat Rudas die SPÖ bei Gesprächen zum &#8222;<a href="https://de.wikipedia.org/wiki/Schr%C3%B6der-Blair-Papier">Dritten Weg</a>&#8220; der Sozialdemokratie, zu denen Bundeskanzler Gerhard Schröder nach Deutschland einlud und an denen neben Generalsekretär Olaf Scholz u.a. Tony Blair teilnahm. Damals war Grasser noch bei Magna tätig. der dann<em> Finanzminister</em> wurde und den Wolfgang Schüssel 2006 gerne als nächsten Vizekanzler gesehen hätte. Ehe Wladimir Putin im Jahr 2006 die<a href="https://en.wikipedia.org/wiki/United_Aircraft_Corporation"> United Aircraft Corporation</a> per Dekret gründete, die sich dann auch<a href="https://alexandrabader.wordpress.com/2020/02/09/luftfahrtkrieg-airbus-eurofighter-russland-und-die-usa/"> an EADS beteiligte</a>, gab es ein sich <em>auf den russischen Markt</em> Vortasten seitens EADS, bei dem <em>die Magna-Connections</em> hilfreich waren. Was Beteiligungen an EADS (heute<a href="https://de.wikipedia.org/wiki/Airbus_Group"> Airbus</a>) betrifft, bewegte sich der russische Anteil im Bereich der Staatsanteile von Frankreich, Spanien und Deutschland; man ist aber zu über 75 % vom Kapitalmarkt abhängig. Genau dort sollte <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">eine Kampagne</a> von Doskozil Airbus 2017 treffen, für die man<a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/"> ehemalige Ukraine-Lobbying-Partner</a> Gusenbauers engagierte. Hubert H. machte am 4. April 2019 im 3. Eurofighter-U-Ausschuss <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/KOMM/KOMM_00187/index.shtml">erhellende Angaben</a> zu den <em>vielkritisierten Gegengeschäften</em> und sagte zuvor <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/KOMM/KOMM_00068/fnameorig_721754.html">am 13. September 2018</a> u.a. zu einer der involvierten Firmen: &#8222;Die Domerfield ist gegründet worden – und ich war der wirtschaftliche Eigentümer, respektive meine Familienstiftung war der wirtschaftliche Eigentümer dieser Gesellschaft –, um Business Development in Ost- und Südosteuropa voranzutreiben und war eben in dieser Rolle auch für den EADS/Airbus-Konzern tätig.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg"><img data-attachment-id="35002" data-permalink="https://alexandrabader.wordpress.com/2020/02/10/eurofighter-gusenbauers-verrat-an-oesterreich/tg2014/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg" data-orig-size="560,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tg2014" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg?w=560" class="alignnone size-medium wp-image-35002" src="https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg?w=300&#038;h=184" alt="" width="300" height="184" srcset="https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg?w=300&amp;h=184 300w, https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg?w=150&amp;h=92 150w, https://alexandrabader.files.wordpress.com/2020/02/tg2014.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Andreas Tischlers <a href="https://www.leadersnet.at/news/14523,benko-feierte-mit-vips-toerggelen.html">Törggelen-Fotos</a> (2014): Gusenbauer, Wolf, Böhmdörfer</em></p>
<p>&nbsp;</p>
<p><span id="more-35671"></span></p>
<p>Man muss sich das vorstellen, EADS/Airbus war zur damaligen Zeit ein ganz breit aufgestellter Technologiekonzern. Da gab es zivile Flugzeuge, da gab es Militärflugzeuge, da gab es zivile und militärische Hubschrauber, da gab es terrestrische Waffensysteme, da gab es Satellitenkommunikation und so weiter. Und für dieses Unternehmen, für diesen Konzern – wir sprechen jetzt von einem Zeitraum, der etwa 15 Jahre zurückliegt – galt es, neue Märkte zu erschließen – die Märkte, die Länder des ehemaligen Ostblocks, der UdSSR et cetera waren für diesen Konzern relativ Neuland – und da eine Möglichkeit zu schaffen, diese dabei zu unterstützen, dass sie diese Länder, diese Märkte, diese potenziellen Kunden verstehen, dort Zugänge finden, dort die industriellen Strukturen verstehen, auch verstehen, wie es dort möglicherweise auch funktionieren kann, künftige Gegengeschäftsverpflichtungen zu erfüllen. Das war eine Marktforschungstätigkeit, eine Marktrecherche, und die hat im Auftrag der EADS dann eben auch diese Gesellschaft, vor allem in Zusammenarbeit mit Partnern aus diesen Ländern, aus dieser Region, wahrgenommen und hat damit sicherlich einen wertvollen Beitrag dafür geleistet, dass dieses Unternehmen später auch in diesen Ländern gut ins Geschäft kam.&#8220;</p>
<p><a href="https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg"><img data-attachment-id="35085" data-permalink="https://alexandrabader.wordpress.com/2020/02/12/eurofighter-wer-hat-wen-betrogen/wbenko/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg" data-orig-size="600,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wbenko" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg?w=600" class="size-medium wp-image-35085 aligncenter" src="https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg?w=300&#038;h=293" alt="" width="300" height="293" srcset="https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg?w=300&amp;h=293 300w, https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg?w=150&amp;h=146 150w, https://alexandrabader.files.wordpress.com/2020/02/wbenko.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em><a href="http://www.weekend.at/promitalk/kaernten-rene-benko-in-reifnitz-am-woerthersee/52.325.280/slideshow">Siegfried Wolf</a> als Rene Benkos &#8222;Taxi&#8220;</em></p>
<p>Auch <a href="https://kontrast.at/wahlkampfspenden-oevp-kurz/">Siegfried Wolf</a> wurde <em>in den U-Ausschuss</em> geladen und meinte, er habe 2001 einmal als &#8222;Taxi&#8220; für Hubert H. zu Eurofighter <a href="https://orf.at/stories/3016062/">fungiert</a>. Warum die Domerfield in Zypern errichtet wurde, <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/KOMM/KOMM_00068/fnameorig_721754.html">erklärte</a> H. so: &#8222;Ich hatte vorhin schon berichten können, dass die Domerfield für EADS/Airbus Geschäftsentwicklungen in diesen Räumen, in diesen Ländern, in diesen Märkten durchgeführt hat. Zypern war zum einen mitten in diesen Märkten, war auch wirtschaftspolitisch damals ein Schnittpunkt zwischen dem europäischen EU-Raum und dem Ostblock, insbesondere Russland, und zum anderen auch sehr wesentlich, weil meine Partner, mit denen ich oder die Domerfield damals intensiv zusammengearbeitet hat, aus diesem Raum, aus diesen Märkten waren und dort auch ihre Gesellschaften hatten.&#8220; Da er schon zum Zeitpunkt der Angebotslegungen für die Nachfolge der Saab Draken bei Magna tätig war, sagte er auch: Ich denke, dass ich diese Frage mit Ja beantworten kann, denn ich habe noch vage in Erinnerung, dass auch die anderen Anbieter, also Mitbewerber von EADS, von Eurofighter, den Kontakt zu österreichischen Industriebetrieben gesucht haben, um sich für Gegengeschäfte in Position zu bringen. (Abg. Ottenschläger: Die haben wir heute am Vormittag auch schon kurz besprochen!) Ob Sie jetzt von Saab oder F-16 sprechen – ich glaube sogar, dass sich die Russen in der frühen Phase dafür interessiert haben.&#8220; Bekanntlich bot Putin Wolfgang Schüssel <a href="https://www.wienerzeitung.at/nachrichten/politik/welt/216536_Erster-Besuch-Putins-in-Oesterreich.html">bei einem Besuch</a> in Österreich 2001 MiG-29 an, die der damalige Bundeskanzler<em> jedoch nicht wollte</em>.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg"><img data-attachment-id="35087" data-permalink="https://alexandrabader.wordpress.com/2020/02/12/eurofighter-wer-hat-wen-betrogen/wbenko1/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg" data-orig-size="600,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wbenko1" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=297" data-large-file="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=600" class="alignnone size-medium wp-image-35087" src="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=297&#038;h=300" alt="" width="297" height="300" srcset="https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=297&amp;h=300 297w, https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=594&amp;h=600 594w, https://alexandrabader.files.wordpress.com/2020/02/wbenko1.jpg?w=148&amp;h=150 148w" sizes="(max-width: 297px) 100vw, 297px" /></a></p>
<p style="text-align:center;"><em><a href="http://www.weekend.at/promitalk/kaernten-rene-benko-in-reifnitz-am-woerthersee/52.325.280/slideshow">Benko</a> auf dem Weg zum &#8222;Taxi&#8220;</em></p>
<p><a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/KOMM/KOMM_00068/fnameorig_721754.html">2018</a> führte H. aus: &#8222;Es ging zum einen um den Kontaktaufbau zu den Entscheidungsträgern bei EADS/Eurofighter, ob das jetzt auf der Ebene eines Herrn Dr. Bischoff oder eines Herrn Rauen oder später Herrn Dr. Bergner oder Herrn Heitzmann war. Es ging um die Kontaktaufnahme zu den Gegengeschäftszuständigen bei den Eurofighter-Partnern. Da war der Name des Herrn Moser oder der Frau Olbrecht schon genannt worden oder auch des Herrn Parolin auf der italienischen Seite. Man musste ja dafür oder dort eine gewisse Unterstützungsbereitschaft erreichen, damit man über potenzielle Geschäfte dieser Art überhaupt ins Gespräch kommen konnte. Wichtig war auf der anderen Seite, dann in den einzelnen Automobilherstellern den Zugang zu den Vorentwicklungsabteilungen zu bekommen, zu den Strategen und zu den Produktplanern, damit das, was man als Unternehmen selber leisten konnte oder wollte, überhaupt in die Diskussion kam, damit man das dort überhaupt zu einem Thema machen konnte. Jetzt – dieser Kontakt zwischen Lieferant, Automobilhersteller im Dreieck mit EADS und seinen Mitarbeitern – hat man eben versucht, dafür zu sorgen, dass Geschäfte, Geschäftspotenziale erkannt werden, dass Geschäfte entstehen, die es bis dahin in der Form nicht gegeben hat.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Eurofighter?src=hash&amp;ref_src=twsrc%5Etfw">#Eurofighter</a>: So kann Österreich aussteigen. <a href="https://twitter.com/FariRamic?ref_src=twsrc%5Etfw">@FariRamic</a> analysiert: <a href="https://t.co/nD44b0S3NR">https://t.co/nD44b0S3NR</a></p>
<p>&mdash; ZackZack.at (@RedaktionZack) <a href="https://twitter.com/RedaktionZack/status/1227968546971451393?ref_src=twsrc%5Etfw">February 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die Webseite von Pilz auf Twitter</em></p>
<p>Zwar wurde auch daran gedacht, eine Firma Styrian Airways auf die Beine zu stellen; Magna blieb jedoch <em>ein Autozulieferer</em> und profitierte immerhin im Umfang von 370 Millionen Euro von den Gegengeschäften. Deren Anbahnung ist weder etwas Außergewöhnliches noch geschieht sie <em>en passant</em>, sondern dazu hat sich längst eine eigene Branche entwickelt. Heute ist Siegfried Wolf <a href="https://www.addendum.org/benko/luxemburg/">mit Rene Benko</a> verbandelt, bei dessen Signa Holding <a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/">Gusenbauer</a> <em>im Aufsichtsrat</em> sitzt; er ist Aufsichtsratsvorsitzender sowohl der <a href="https://www.sberbank.at/de/news/wechsel-der-spitze-von-sberbank-europe-group">Sberbank Europe</a> als auch von Oleg Deripaskas <a href="https://kurier.at/wirtschaft/dunkle-wolken-ueber-dem-russland-geschaeft/400019017">Russian Machines</a>. Magna wollte einmal mit der Sberbank Opel erwerben, als Wolf Magna-CEO war, Detail am Rande; 2007 beteiligte sich Deripaska sowohl an <a href="https://de.wikipedia.org/wiki/Magna_International">Magna</a> als auch an der <a href="https://industriemagazin.at/a/strabag-grossaktionaer-deripaska-koennte-kontrolle-ueber-autobauer-gaz-abgeben">Strabag</a>. Damals kam Wolf bei der Strabag<em> in den Aufsichtsrat;</em> sein Mandat übernahm später<a href="https://alexandrabader.wordpress.com/2020/01/16/das-trump-impeachment-und-die-spur-nach-wien/"> ein russischer Ex-Militär</a>;  Gusenbauer ist seit 2010 <em>Aufsichtsratsvorsitzender</em>. Wenn man weiss, dass die Präsenz der Sberbank<a href="https://observer.com/2016/04/panama-papers-reveal-clintons-kremlin-connection/"> außerhalb Russlands</a> auch als &#8222;Front&#8220; des SWR dient, wird man<a href="https://alexandrabader.wordpress.com/2020/02/03/betrifft-spionage-russland-und-oesterreich/"> so manches</a> besser <em>einordnen</em> können; vielleicht auch, dass Benko<a href="https://www.tt.com/artikel/15129088/benko-strebt-europaeische-holding-im-familienbesitz-an"> einen Kredit</a> bei der Sberbank laufen hat. Wenn wir weiter oben Gusenbauer und Wolf <em>in angeregtem Gespräch</em> mit Dieter Böhmdorfer gesehen haben, sei daran erinnert, dass der Anwalt und Ex-Justizminister sowohl<a href="https://www.diepresse.com/3853313/korruption-rene-benko-ist-ein-verurteilter-mann"> Rene Benko</a> als auch den Oligarchen <a href="https://www.derstandard.at/story/2000109921366/firtasch-bestreitet-trump-anwalt-giuliani-nach-wien-eingeladen-zu-haben">Dmytro Firtash</a> vertritt. Michael Rami aus Böhmdorfers Ex-Kanzlei vertritt <a href="https://www.diepresse.com/5292271/ex-kanzler-gusenbauer-klagt-osterreich">auch Gusenbauer</a> und hat <a href="https://alexandrabader.wordpress.com/2020/01/28/die-spoe-und-das-stockholm-syndrom/">Schlaff-Connections</a>,  weiteres Detail am Rande.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Frank Stronach im Interview mit Armin Wolf über etwaige Gegengeschäfte. <a href="https://twitter.com/hashtag/Eurofighter?src=hash&amp;ref_src=twsrc%5Etfw">#Eurofighter</a> [2012] <a href="https://t.co/sQmvREsaO2">pic.twitter.com/sQmvREsaO2</a></p>
<p>&mdash; 𝓗𝓪𝓻𝓪𝓵𝓭 𝓔. 🇦🇹🇪🇺🇺🇳 (@jurisdictio84) <a href="https://twitter.com/jurisdictio84/status/1227677233743089664?ref_src=twsrc%5Etfw">February 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>2012: Frank Stronach und die Gegengeschäfte</em></p>
<p>Firtashs<em> Auslieferung aus Österreich</em> wollen die USA wiederum deshalb, weil er 2006 aufgrund eines Deals mit Boeing, das <a href="https://alexandrabader.wordpress.com/2019/10/25/russland-firtash-gusenbauer-und-boeing/">Zugang zu indischen Titanminen</a> haben wollte, Beamte bestochen haben soll. Man kann sich die Typenentscheidung 2002 für Eurofighter Typhoon, der 2003 die Vertragsunterzeichnung folgte, ganz simpel auch so erklären- schwedische Jets waren <em>ein No Go</em> wegen <a href="https://alexandrabader.wordpress.com/2017/09/19/causa-eurofighter-die-lange-beziehung-der-spoe-zu-saab/">der Verbindungen der Sozialdemokraten</a>. aber auch, weil sie <em>eine Insellösung</em> darstellten. Blieben amerikanische F-16 oder eben das neue europäische Produkt, mit dem man freilich auch &#8211; wie Italien 2011 in Libyen &#8211; an <em>Kampfeinsätzen</em> teilnehmen kann. Das gilt selbstverständlich ebenso für F-16, die<a href="https://alexandrabader.wordpress.com/2018/08/09/eurofighter-wie-peter-pilz-die-regierung-attackiert/"> Pilz</a> immer wieder ins Spiel brachte, oder für F-35, mit denen <a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/">die NEOS</a> liebäugeln. 2002 führte die SPÖ Wahlkampf &#8222;gegen Abfangjäger&#8220;, <em>beraten</em> von <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/">Tal Silberstein</a>; 2006 wandte man sich dann <a href="https://alexandrabader.wordpress.com/2017/03/15/norbert-darabos-und-die-eurofighter/">speziell</a> gegen die Eurofighter. deren Ankauf<em> ja schon erfolgte</em>. Aus russischer Sicht mag 2002 gegolten haben, dass man<em> in einer anderen politischen Konstellation</em> einen gültigen Kaufvertrag verhindern könnte. 2006 war man<a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/"> an EADS beteiligt</a>, es gab den Vertrag schon und die SPÖ sollte <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">zum Schein</a> gegen die Jets auftreten.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">ZIB 2 Bericht über die <a href="https://twitter.com/hashtag/Eurofighter?src=hash&amp;ref_src=twsrc%5Etfw">#Eurofighter</a>&#8211; Beschaffung. [2011] <a href="https://t.co/LYfbPDw6hu">pic.twitter.com/LYfbPDw6hu</a></p>
<p>&mdash; 𝓗𝓪𝓻𝓪𝓵𝓭 𝓔. 🇦🇹🇪🇺🇺🇳 (@jurisdictio84) <a href="https://twitter.com/jurisdictio84/status/1226415033606922240?ref_src=twsrc%5Etfw">February 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>2011: Zeit im Bild zu den Eurofightern</em></p>
<p>Wahrscheinlich ist der <em>seit Jahren unter Druck gesetzte</em> Ex-Minister <a href="https://www.krone.at/2103666">Darabos</a> ehrlich, wenn er  in der &#8222;Kronen Zeitung&#8220; vom 23. Februar 2020 meint, dass er gerade auch <em>der Neutralität wegen</em> gegen die Eurofighter war. Denn natürlich wusste er, wozu man sie einsetzen kann; er <em>distanziert sich damit </em><a href="https://alexandrabader.wordpress.com/2020/02/09/luftfahrtkrieg-airbus-eurofighter-russland-und-die-usa/">aber auch</a> von russischen, amerikanischen, israelischen Interessen. Er bestimmte als <a href="https://alexandrabader.wordpress.com/2017/05/31/eurofighter-wo-das-wahre-versagen-liegt/">nie widerrufener Ministerwille</a> Wolfgang Peschorn 2007 <em>zum Verhandlungsleiter</em>; der Anwalt der Republik wurde jedoch von der Gusenbauer-Partie am 24. Mai 2007 <a href="https://alexandrabader.wordpress.com/2020/02/10/eurofighter-gusenbauers-verrat-an-oesterreich/">rausgekickt</a>. Man ersetzte ihn durch den Zivilrechtler Helmut Koziol, der <em>noch nie verhandelt</em> hatte, aber seit Langem mit dem Rechtsberater von Eurofighter Meinhard Lukas <em>befreundet</em> war. Ab dann gab es<em> nur mehr Scheinverhandlungen</em>, die auch nicht dokumentiert wurden und die man <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">Darabos</a> umhängte. Die gleiche SPÖ, die Grasser vorwirft, <em>puncto Eurofighter</em> seine Position <em>über Nacht geändert</em> zu haben, findet nichts daran. wenn man dies auch Darabos nachsagte, der sich mit Spitzenmilitärs eben noch einig war, etwa was die <em>europäische Verteidigun</em>g betrifft, und dann eine 180 Grad-Drehung vollführte. Da er abgeschottet wurde und &#8222;sein&#8220; Kabinettschef Stefan Kammerhofer &#8222;Minister spielte&#8220;, kommt darin der <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">auf ihn ausgeübte Druck</a> zum Vorschein.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Aufregung beim Bundesheer: geheime Sparpläne und seltsame Postenbesetzungen durch ÖVP-Verteidigungsministerin Klaudia Tanner. <a href="https://t.co/c1HPxfxJ20">https://t.co/c1HPxfxJ20</a> Von <a href="https://twitter.com/bauer_gernot?ref_src=twsrc%5Etfw">@bauer_gernot</a></p>
<p>&mdash; profil online (@profilonline) <a href="https://twitter.com/profilonline/status/1231495060346281984?ref_src=twsrc%5Etfw">February 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Was hat die ÖVP mit dem Bundesheer vor?</em></p>
<p>Wer sich <em>allzu laut darüber wunderte</em>, dass der Minister <a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">nicht zu sprechen</a> war, man ihn nicht zu Gesicht bekam, wurde via Kammerhofer attackiert und diszipliniert. Etwa Andreas Scherer, der Betreiber des <a href="http://www.bunkermuseum.at">Bunkermuseums am Wurzenpaß</a>, der Darabos nur bei seiner Ernennung zum Leiter der Wehrpolitik sprechen konnte. Als er<em> nach zwei Jahren</em> von sich aus ging, schrieb er Darabos<em> noch einen Brief</em> via interner Verteiler, der öffentlich wurde und wo er beklagte, dass es in diesen zwei Jahren <em>kein einziges Gespräch</em> gab. Daraufhin ging Kammerhofer <em>gegen ihn vo</em>r; dies wurde gegenüber der Finanzprokuratur, die Scherer wegen des Museums klagen sollte, <em>insofern kaschiert</em>, als dass der Leiter der Rechtsabteilung Walter Hirsch unterschrieb. Er hat eine Approbationsberechtigung, darf also &#8222;für den Bundesminister&#8220; unterzeichnen; man nimmt im guten Glauben und unter Verweis auf das Beamtendienstrecht an, dass dies <em>zum Wohle der Republik</em> erfolgt. Kammerhofer ließ Scherer auch disziplinarrechtlich verfolgen; nach dem F<em>reispruch der Disziplinarkommission</em> behauptete er dreist, &#8222;der Minister wünscht eine Bestrafung&#8220;. Richtig hieße es: <a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">diejenigen</a>, die Darabos bedrohen, abschotten, überwachen, statuieren Exempel, wenn jemand <em>der Wahrheit</em> zu nahe kommt.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Cyber-Husarenstück schlug Angreifer im Außenministerium &#8211; <a href="https://t.co/7kKS9LfmR2">https://t.co/7kKS9LfmR2</a> <a href="https://t.co/mndZuEJ1nT">https://t.co/mndZuEJ1nT</a></p>
<p>&mdash; AnneMarie of Austria (@Austriaa25) <a href="https://twitter.com/Austriaa25/status/1231651714987634688?ref_src=twsrc%5Etfw">February 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Cyberangriff auf das Außenministerium gestoppt</em></p>
<p>Zu den <em>Ressort-Merkwürdigkeiten</em> gehörte auch, dass das Kabinett sich gegenüber der NATO vollkommen abschirmte, wo wir doch Mitglied der <a href="https://www.bundesheer.at/cms/artikel.php?ID=10320">Partnership for Peace</a> sind. Botschafter aus NATO-Staaten warteten<em> sehr lang</em>e auf Termine bei Darabos, die andere Menschen<a href="https://alexandrabader.wordpress.com/2019/02/06/warum-norbert-darabos-abgeschossen-wird/"> überhaupt nie</a> bekamen. <em>Sicherheitsüberprüfungen</em>, die auch durch den kommenden Einsatz der Eurofighter notwendig waren, wurden nachlässig gehandhabt, Kammerhofer wurde <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">gar nicht durchleuchtet</a>; auch die Abschottung des Ministers durfte dem Abwehramt nicht auffallen. Im Ressort wurde <em>in der zivilen Sektion I</em> ein Ungeist gefördert, der Uniformen und Waffen per se ablehnt. Schließlich leitete <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Stefan Hirsch</a>, der einst bei Lobbyist Peter Hochegger tätig war, für Gusenbauer und gegen Darabos sprach, die Wehrpolitik als Zivilist. Und Walter Hirsch, der als Leiter der Rechtsabteilung an der Umsetzung <a href="https://alexandrabader.wordpress.com/2020/01/09/bemerkungen-zur-ministerverantwortung/">rechtswidriger</a> Kammerhofer-&#8222;Weisungen&#8220; mitwirkte, ist jetzt als Zivilist Vorsitzender der Bundesheergewerkschaft. Es heißt, er wolle durchsetzen, dass man im Verteidigungsministerium während des Dienstes keine Uniform mehr tragen darf. Wundert man sich dann noch über <a href="https://www.profil.at/oesterreich/arme-armee-sparplaene-bundesheer-11357132">aktuelle Berichte</a> zu Plänen, die mit Ministerin Klaudia Tanner verwirklicht werden sollen und<em> nichts Gutes</em> für das Bundesheer bedeuten? Was aber sagt uns, dass Siegfried Wolf als Mentor von Hubert H. beschrieben wird und diese Rolle <em>offenbar auch</em> gegenüber Rene Benko einnimmt?</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Das Büro hat die Frage. Warum schlägt diese Bombe von <a href="https://twitter.com/HPDoskozilAt?ref_src=twsrc%5Etfw">@HPDoskozilAt</a> keine größeren Wellen? &quot;Wir mussten Eurofighter-Causa in den USA anzeigen, weil unsere Justiz die Klage unterdrückt hätte?&quot; <a href="https://twitter.com/hashtag/Bananrepublik?src=hash&amp;ref_src=twsrc%5Etfw">#Bananrepublik</a>? <a href="https://twitter.com/hashtag/Pilnacek?src=hash&amp;ref_src=twsrc%5Etfw">#Pilnacek</a>?<a href="https://t.co/TI128BmyAa">https://t.co/TI128BmyAa</a></p>
<p>&mdash; Büro Thurnher (@arminthurnher) <a href="https://twitter.com/arminthurnher/status/1228003047537856512?ref_src=twsrc%5Etfw">February 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Armin Thurnher vom &#8222;Falter&#8220; unterstützt Doskozil</em></p>
<p>Sind Russland, EADS und Magna auch<a href="https://alexandrabader.wordpress.com/2020/01/31/das-impeachment-und-wien-die-stadt-der-spione/"> die Antwort</a> auf die Frage, warum Gusenbauer einen heimlichen Deal hatte, den Darabos ausbaden soll? Derzeit wird kolportiert, dass <a href="https://burgenland.orf.at/stories/3035828/">Doskozil</a> &#8222;fassungslos&#8220; sei, weil <em>die Justiz</em> Eurofighter-Verfahren einstellen will, unter anderem das von ihm <a href="https://alexandrabader.wordpress.com/2019/03/23/airbus-eurofighter-und-die-doskozil-pilz-luegen/">gegen Airbus</a> 2017 angestrengte. <em>Nicht nur für ihn</em> geht es dabei um alles oder nichts, weil er einen Deal mit Pilz hatte, dessen <a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">Anzeige gegen Darabos</a> dazugehört. &#8222;<a href="https://www.diepresse.com/5773357/wie-in-einer-bananenrepublik-eurofighter-ermittlungen-drohte-aus">Wie in einer Bananenrepublik</a>&#8220; wollte Doskozil den <a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">vermeintlichen Konkurrenten</a> Darabos aus dem Weg geräumt haben, der <em>für einen Deal</em> Gusenbauers den Kopf hinhalten soll und bis heute unter Druck steht. &#8222;Steirischer Autocluster setzt auf Synergien zwischen Straße, Schiene und Luft&#8220; wurde 2011 <a href="https://www.wirtschaft.steiermark.at/cms/beitrag/11550895/11526613">gemeldet</a>, auf einem Foto dazu sieht man: &#8222;Ing. Hubert Hödl (Magna Steyr), DI Franz Lückler (ACstyria), LR Dr. Christian Buchmann, Prof. Dr. Josef Affenzeller (AVL)&#8220;.  Wenn man sich ansieht, wer <em>aus Österreich</em> mit dem russischen <a href="https://de.wikipedia.org/wiki/Orden_der_Freundschaft">Orden der Freundschaft</a> ausgezeichnet wurde, wird<em> das Muster</em> deutlich:<a href="https://de.wikipedia.org/wiki/Helmut_List"> Helmut List</a> von AVL (2016), <a href="https://alexandrabader.wordpress.com/2019/04/23/zu-mitterlehners-abrechnung-mit-der-oevp/">Gusenbauer-Freund</a> und Ex-Vizekanzler <a href="https://de.wikipedia.org/wiki/Reinhold_Mitterlehner">Reinhold Mitterlehner</a> (2016), <a href="https://de.wikipedia.org/wiki/Siegfried_Wolf_(Manager)">Siegfried Wolf</a> (2016), der langjährige Präsident der Wirtschaftskammer <a href="https://de.wikipedia.org/wiki/Christoph_Leitl">Christoph Leitl</a> (2009), Ex-Wirtschaftsminister<a href="https://de.wikipedia.org/wiki/Martin_Bartenstein"> Martin Bartenstein</a> (2002) sowie der Ex-Schirennläufer und Putin-Freund <a href="https://de.wikipedia.org/wiki/Karl_Schranz">Karl Schranz</a> (2008) und der letztes Jahr verstorbene pensionierte steirische Beamte Peter Sixl (2006) vom <a href="https://de.wikipedia.org/wiki/%C3%96sterreichisches_Schwarzes_Kreuz">Schwarzen Kreuz</a>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">&quot;Zielbereich: Einfluß auf ÖVP&quot;<br />&quot;Maßnahme: SW-Beschaffung&quot;</p>
<p>Der Plan eines <a href="https://twitter.com/hashtag/Airbus?src=hash&amp;ref_src=twsrc%5Etfw">#Airbus</a> Managers: Bei Georg und Andreas Schmidt Software bestellen, um Einfluss auf die ÖVP zu erzielen. </p>
<p>Es folgt ein Thread <a href="https://twitter.com/hashtag/AboutSchmidt?src=hash&amp;ref_src=twsrc%5Etfw">#AboutSchmidt</a>. <a href="https://t.co/Km6gIZti3m">pic.twitter.com/Km6gIZti3m</a></p>
<p>&mdash; Zoom (@zoom_institute) <a href="https://twitter.com/zoom_institute/status/1228301208185704448?ref_src=twsrc%5Etfw">February 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Zoom Institute auf Twitter</em></p>
<p>Das &#8222;profil&#8220; gehört bekanntlich zum &#8222;Kurier&#8220;, der wiederum zu Raiffeisen, aber auch zu Benko gehört; über Michael Nikbakhsh ist man in das Organized Crime and Corruption Reporting Project<a href="https://www.occrp.org/history-of-occrp"> OCCRP</a> eingebunden. <em>Währenddessen</em> attackierte das International Consortium of Investigative Journalists <a href="https://alexandrabader.wordpress.com/2020/01/04/ibiza-und-die-journalisten-netzwerke/">durch die Offshore Leaks</a> auch Raiffeisen.. u.a. mit den jetzt <a href="https://alexandrabader.wordpress.com/2020/01/22/ibiza-preis-fuer-handlanger-und-kein-u-ausschuss/">durch Ibiza</a> bekannten SZ-Mitarbeiter Frederik Obermaier und Bastian Obermayer (mit dem verstorbenen Kurt Kuch). Beim ICIJ ist Stefan Melichar, der nun mit Nikbaksh rechechiert und bei dem Pilz<a href="https://www.news.at/a/eurofighter-rote-falken-7991957"> im Sommer 2016</a> mit Auszügen aus dem geheimen Eurofighter-Vergleich auftrumpfte, als Melichar noch bei &#8222;News&#8220; war. Da hatten Pilz und Doskozil <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">ihren Pakt</a> schon geschlossen und brauchten natürlich die Medien, um Airbus und Darabos <a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/">zuzusetzen</a>. Der<em> Twitteraccount</em> des <a href="http://zoom.institute">Zoom Institute</a> greift Punkt 14 im aktuellen &#8222;profil&#8220; auf und wurde<a href="https://alexandrabader.wordpress.com/2020/01/20/trump-und-die-russischen-netzwerke/"> nach Ibiza</a> angelegt. Das einzig bekannte Gesicht zu Zoom ist <a href="http://www.eu-infothek.com/zoom-und-kurz-alles-klar-oder-nicht/">Florian Schweitzer</a>, der einmal beim Liberalen Forum und beim EU-Abgeordneten <a href="https://de.wikipedia.org/wiki/Martin_Ehrenhauser">Martin Ehrenhauser</a> war, der dann ein Wahlbündnis u.a. mit der KPÖ einging. <em>Zoom Institute</em> gibt <a href="https://alexandrabader.wordpress.com/2020/01/20/trump-und-die-russischen-netzwerke/">einen Sitz in der Schweiz</a> in der <a href="https://alexandrabader.files.wordpress.com/2020/01/prince10.jpg">Rue du Prince 10</a> in Genf an, <em>praktisch ums Eck</em> vom Schweizer Anwalt von Dmytro Firtash, dem der ukrainische Jugendsender <a href="https://en.wikipedia.org/wiki/Zoom_(Ukrainian_TV_channel)">Zoom</a> gehört (Ralph Isenegger, <a href="https://alexandrabader.files.wordpress.com/2020/01/vieux.jpg">Rue du Vieux-College 10</a>). Wie Andreas S. findet man die <a href="https://isenegger-group.com/contact/">Isenegger Group</a> mittlerweile in Dubai, wo 2015 Kurt Lukasek starb, der einst für die FPÖ (für EADS) <em>ein Papier</em> über die via Rapid beeinflussbare &#8222;<a href="https://alexandrabader.wordpress.com/2017/06/16/eurofighter-auf-der-spur-der-roten-vier/">rote Vier</a>&#8220; schrieb. Es klingt absurd, wenn hierbei auf Heinz Fischer, Alfred Gusenbauer, Josef Cap und Rudolf Edlinger Bezug genommen wird, zumal man <em>wegen des Sponsorings</em> von Rapid durch EADS nie ermittelt hat.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Johannes Hahn: &quot;Was den Militärfonds anbelangt, ist es etwas, wo man sehr gut sehen kann, wo der europäische Mehrwert liegt.&quot; <a href="https://twitter.com/oe1journale?ref_src=twsrc%5Etfw">@oe1journale</a> <a href="https://t.co/hsm551KKAX">pic.twitter.com/hsm551KKAX</a></p>
<p>&mdash; Michael Bauer (@Bundesheerbauer) <a href="https://twitter.com/Bundesheerbauer/status/1231201714285531136?ref_src=twsrc%5Etfw">February 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Ressortsprecher Bauer auf Twitter</em></p>
<p>Das &#8222;profil&#8220; führt es als Punkt 15 an mit dem Vermerk, dass Norbert Darabos in der Aufstellung fehlt. Er &#8222;verhandelte den umstrittenen &#8218;Vergleich&#8216;, der  Österreich 15 abgerüstete und teils gebrauchte Jets eintrug&#8220;.  Richtig ist, dass dies <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">auf die Kappe Gusenhauers</a> geht, weil Darabos Peschorn<a href="https://alexandrabader.wordpress.com/2020/02/06/was-staatsanwaelte-ueberfordert/"> zum Verhandlungsleiter</a> ernannte und dies nie widerrief, aber seit Jahren unter Druck steht. Wolfgang Peschorn setzte ein vom &#8222;profil&#8220; abgebildetes Puzzle an Firmen, Personen und Zahlungsflüssen zusammen, das man durch meine Recherchen <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">zu Verflechtungen diverser Akteure</a> ergänzen müsste. Es geht keineswegs<em> nur darum</em>, Ermittlungen <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">gegen Unschuldige</a> einzustellen, sondern endlich die Richtigen zu untersuchen, und zwar auch <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">wegen des Umgangs mit Darabos</a> inklusive der Anzeige gegen ihn. Die <em>übertriebene Empörung</em> von Doskozil, aber auch von Vizekanzler Werner Kogler, die beide Pilz-Verbündete sind, soll von <em>dieser logischen Konsequenz</em> ablenken. Dass immer <a href="https://alexandrabader.wordpress.com/2020/02/03/betrifft-spionage-russland-und-oesterreich/">die gleichen Namen</a> auftauchen. zeigt auch der Tweet von Ressortsprecher Michael Bauer, denn EU-Kommissar Johannes Hahn kommt von der Novomatic, deren Gründer Johann Graf im Beirat der Signa Benkos sitzt. Außerdem finden wir dort Wüstenrot-Chefin <a href="https://www.leadersnet.at/news/40341,wenn-benko-zu-jungem-wein-und-harter-wurst-laedt.html">Susanne Riess</a>, die Hahns Lebensgefährtin und eine gute Freundin von Übergangskanzlerin Brigitte Bierlein ist.  Eine<a href="https://alexandrabader.wordpress.com/2020/02/04/die-casinos-affaere-und-die-manipulierte-justiz/"> Ibiza-Folge</a> waren ja Ermittlungen<a href="https://alexandrabader.wordpress.com/2019/12/11/warum-die-casinos-austria-tschechisch-werden/"> zu den Casinos Austria</a>, die <em>dazu führten</em>, dass sich Novomatic von dort zurückzieht.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Doskozil?src=hash&amp;ref_src=twsrc%5Etfw">#Doskozil</a>-Anzeige gg <a href="https://twitter.com/hashtag/Airbus?src=hash&amp;ref_src=twsrc%5Etfw">#Airbus</a> vor dem Aus. Das Verfahren soll eingestellt werden. Ein justizinternes Dokument nährt den Verdacht, dass das Justizministerium 2019 die Einstellung aller <a href="https://twitter.com/hashtag/Eurofighter?src=hash&amp;ref_src=twsrc%5Etfw">#Eurofighter</a>-Ermittlungen vorbereitete. <a href="https://twitter.com/StefanMelichar?ref_src=twsrc%5Etfw">@StefanMelichar</a> <a href="https://twitter.com/profilonline?ref_src=twsrc%5Etfw">@profilonline</a> <a href="https://t.co/IT0hCBHhwm">https://t.co/IT0hCBHhwm</a></p>
<p>&mdash; Michael Nikbakhsh (@mnikbakhsh) <a href="https://twitter.com/mnikbakhsh/status/1231131127999598592?ref_src=twsrc%5Etfw">February 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Nikbakhsh auf Twitter</em></p>
<p>Es<a href="https://alexandrabader.wordpress.com/2020/02/14/airbus-verteidigungsministerin-am-falschen-dampfer/"> fällt auf</a>, <em>wer</em> sich so sehr erregt über Airbus: neben <a href="https://www.derstandard.at/story/2000114889954/eurofighter-verfahren-wegen-doskozil-anzeige-soll-eingestellt-werden">Doskozil</a> auch die neue Verteidigungsministerin <a href="https://www.wienerzeitung.at/nachrichten/politik/oesterreich/2050938-Steuerreform-Regierung-setzt-Task-Force-ein.html">Klaudia Tanner</a> und <em>ähnlich untergriffig</em> wie <a href="https://www.youtube.com/watch?v=p6d5tl9pjJA&amp;t=3s">Peter Pilz</a> Vizekanzler <a href="https://www.oe24.at/oesterreich/politik/Kogler-in-OeSTERREICH-Eurofighter-Verfahren-nicht-vorschnell-einstellen/418423209">Werner Kogler</a>. Er muss aber wie Doskozil und Pilz selbst das Vorgehen gegen Darabos und damit die<a href="https://alexandrabader.wordpress.com/2020/02/10/eurofighter-gusenbauers-verrat-an-oesterreich/"> Komplizenschaft mit Gusenbauer</a> schützen; da geht es um viel und Airbus an sich hat damit nicht allein zu tun. Dort wiederum möchte man mit General Electric ins Geschäft kommen, nachdem man<a href="https://www.airliners.de/airbus-triebwerksoption-a330-neo-a350/53871"> die Triebwerke</a> für die A320neo-Familie bisher bei Rolls Royce anfertigen hat lassen. Außerdem wird <a href="https://www.airliners.de/bombardier-a220-programm/53745">der A220</a>, vormals die C-Serie von Bombardier, in Zukunft zu 75 % Airbus gehören; den Rest der Anteile wird der kanadische Staat halten. Airbus hat <a href="https://alexandrabader.wordpress.com/2019/03/21/boeing-vs-airbus-die-rolle-oesterreichs/">Boeing</a> <em>so weit überrundet</em>, dass 2019 <a href="https://www.airliners.de/airbus-abstand-flugzeugbauer-welt/53207">mehr als doppelt so viele Flugzeuge</a> ausgeliefert wurden; dies zählt mehr als eingehende Bestellungen, da nur ein Bruchteil des Kaufpreises angezahlt wird. Weil Boeing keine 737 Max mehr produziert, hat Airbus Interesse an den extra entwickelten <a href="https://www.airliners.de/airbus-737-max-anteil-produktion-cfm-leap-triebwerken/53167">CFM Leap-Triebwerken</a> für die eigene steigende Nachfrage. Wir können uns mit <a href="https://www.andreas-unterberger.at/2020/02/doskozil-und-tanner-lautes-mundwerk-statt-kluger-politik/">Andreas Unterberger</a> fragen, warum Doskozil 2017 (und heute) alles daransetzte, <em>einem europäischen Konzern</em> in der Auseinandersetzung mit den USA zu schaden&#8230;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35671" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35671" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35671" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-35671-5e5370656d4bd' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=35671&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-35671-5e5370656d4bd' data-name='like-post-frame-101183306-35671-5e5370656d4bd'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/" rel="prev"><span class="meta-nav">&larr;</span> Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1b666dbae0" /><input type="hidden" name="_wp_http_referer" value="/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='35671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7590583acc" /></p>
<input type="hidden" name="genseq" value="1582526565" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.5pt;" aria-label="Alexander van der Bellen (211 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 18.25pt;" aria-label="Alfred Gusenbauer (481 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8.5pt;" aria-label="Angela Merkel (192 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.75pt;" aria-label="Bundesheer (199 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.25pt;" aria-label="Christian Kern (529 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.75pt;" aria-label="Donald Trump (262 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.25pt;" aria-label="Eurofighter (303 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 10.5pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.75pt;" aria-label="FPÖ (415 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.25pt;" aria-label="George Soros (303 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.5pt;" aria-label="Grüne (371 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 18.75pt;" aria-label="Hans Peter Doskozil (499 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 8pt;" aria-label="Heinz Christian Strache (186 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9pt;" aria-label="NEOS (205 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.75pt;" aria-label="Norbert Darabos (500 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 18.5pt;" aria-label="Peter Pilz (488 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 9pt;" aria-label="Russland (201 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 14.5pt;" aria-label="Sebastian Kurz (338 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (679 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.5pt;" aria-label="Tal Silberstein (402 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.25pt;" aria-label="U-Ausschuss (208 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.25pt;" aria-label="USA (249 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.25pt;" aria-label="Wahlkampf (228 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.5pt;" aria-label="Werner Faymann (234 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 16pt;" aria-label="ÖVP (387 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://gravatar.com/viktoria7777' rel='external nofollow ugc' class='url'>Eleonore</a> bei <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/comment-page-1/#comment-27181">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>						</li>

												<li class="recentcomments">
							Mario bei <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/comment-page-1/#comment-27180">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/08/kanzler-kurz-die-justiz-und-was-dahintersteckt/comment-page-1/#comment-27177">Kanzler Kurz, die Justiz und was&nbsp;dahintersteckt</a>						</li>

												<li class="recentcomments">
							Walter Stach bei <a href="https://alexandrabader.wordpress.com/2020/02/08/kanzler-kurz-die-justiz-und-was-dahintersteckt/comment-page-1/#comment-27175">Kanzler Kurz, die Justiz und was&nbsp;dahintersteckt</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27174">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27173">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>						</li>

												<li class="recentcomments">
							sibylle bourbon bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27172">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27170">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27166">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>						</li>

												<li class="recentcomments">
							Mario bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27163">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" aria-current="page">Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet</a>
											<span class="post-date">24. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>
											<span class="post-date">22. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>
											<span class="post-date">19. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Eurofighter: Wer bedroht&nbsp;Darabos?</a>
											<span class="post-date">17. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Eurofighter: Die wahre Rolle des Norbert&nbsp;Darabos</a>
											<span class="post-date">16. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/15/spoe-in-geiselhaft-doskozils/">SPÖ in Geiselhaft&nbsp;Doskozils</a>
											<span class="post-date">15. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/14/airbus-verteidigungsministerin-am-falschen-dampfer/">Airbus: Verteidigungsministerin am falschen&nbsp;Dampfer?</a>
											<span class="post-date">14. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/13/doskozil-in-der-bananenrepublik/">Doskozil in der&nbsp;Bananenrepublik</a>
											<span class="post-date">13. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/12/eurofighter-das-ist-die-wahrheit/">Eurofighter: Das ist die&nbsp;Wahrheit</a>
											<span class="post-date">12. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/12/eurofighter-wer-hat-wen-betrogen/">Eurofighter: Wer hat wen&nbsp;betrogen?</a>
											<span class="post-date">12. Februar 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" aria-current="page">Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Eurofighter: Wer bedroht&nbsp;Darabos?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Eurofighter: Die wahre Rolle des Norbert&nbsp;Darabos</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" aria-current="page">Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Eurofighter: Wer bedroht&nbsp;Darabos?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Eurofighter: Die wahre Rolle des Norbert&nbsp;Darabos</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Eleonore" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://gravatar.com/viktoria7777" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/99af1a510d45173c79935c657e09604f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://gravatar.com/viktoria7777" rel="nofollow">Eleonore</a> bei <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/comment-page-1/#comment-27181">Eurofighter: Nationaler Schult&hellip;</a></td></tr><tr><td title="Mario" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/60badd0cc50b82dd4b1c6e8bdadeaacd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Mario bei <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/comment-page-1/#comment-27180">Eurofighter: Nationaler Schult&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/08/kanzler-kurz-die-justiz-und-was-dahintersteckt/comment-page-1/#comment-27177">Kanzler Kurz, die Justiz und w&hellip;</a></td></tr><tr><td title="Walter Stach" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/45edf9094590b495acc8a856c85c18c0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Stach bei <a href="https://alexandrabader.wordpress.com/2020/02/08/kanzler-kurz-die-justiz-und-was-dahintersteckt/comment-page-1/#comment-27175">Kanzler Kurz, die Justiz und w&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27174">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27173">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="sibylle bourbon" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3c1a5ccf513047d3c0706cd24b7f98d1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">sibylle bourbon bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27172">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27170">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27166">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="Mario" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/60badd0cc50b82dd4b1c6e8bdadeaacd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Mario bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27163">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27162">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27161">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27160">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27159">Eurofighter: Offener Brief an&hellip;</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/comment-page-1/#comment-27158">Eurofighter: Offener Brief an&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" aria-current="page">Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet</a>
											<span class="post-date">24. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>
											<span class="post-date">22. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>
											<span class="post-date">19. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Eurofighter: Wer bedroht&nbsp;Darabos?</a>
											<span class="post-date">17. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Eurofighter: Die wahre Rolle des Norbert&nbsp;Darabos</a>
											<span class="post-date">16. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/15/spoe-in-geiselhaft-doskozils/">SPÖ in Geiselhaft&nbsp;Doskozils</a>
											<span class="post-date">15. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/14/airbus-verteidigungsministerin-am-falschen-dampfer/">Airbus: Verteidigungsministerin am falschen&nbsp;Dampfer?</a>
											<span class="post-date">14. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/13/doskozil-in-der-bananenrepublik/">Doskozil in der&nbsp;Bananenrepublik</a>
											<span class="post-date">13. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/12/eurofighter-das-ist-die-wahrheit/">Eurofighter: Das ist die&nbsp;Wahrheit</a>
											<span class="post-date">12. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/12/eurofighter-wer-hat-wen-betrogen/">Eurofighter: Wer hat wen&nbsp;betrogen?</a>
											<span class="post-date">12. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/10/eurofighter-gusenbauers-verrat-an-oesterreich/">Eurofighter: Gusenbauers Verrat an&nbsp;Österreich</a>
											<span class="post-date">10. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/09/luftfahrtkrieg-airbus-eurofighter-russland-und-die-usa/">Luftfahrtkrieg: Airbus, Eurofighter, Russland und die&nbsp;USA</a>
											<span class="post-date">9. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/08/kanzler-kurz-die-justiz-und-was-dahintersteckt/">Kanzler Kurz, die Justiz und was&nbsp;dahintersteckt</a>
											<span class="post-date">8. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/06/was-staatsanwaelte-ueberfordert/">Was Staatsanwälte überfordert</a>
											<span class="post-date">6. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/05/koalitionszwist-um-die-eurofighter/">Koalitionszwist um die&nbsp;Eurofighter?</a>
											<span class="post-date">5. Februar 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.182 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="73a562df4d" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-99af1a510d45173c79935c657e09604f">
	</div>
	<div class="grofile-hash-map-60badd0cc50b82dd4b1c6e8bdadeaacd">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-45edf9094590b495acc8a856c85c18c0">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-3c1a5ccf513047d3c0706cd24b7f98d1">
	</div>
	<div class="grofile-hash-map-5bc109fd6608df66f573550dec834544">
	</div>
	<div class="grofile-hash-map-cadab82870b38ed0a70c3bbb78ba58ad">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=a69f40f4e8","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"35671","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4b6f3a2d38" /><input type="hidden" name="_wp_http_referer" value="/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/02\/24\/eurofighter-was-gusenbauer-und-grasser-verbindet\/":35671};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F02%2F24%2Feurofighter-was-gusenbauer-und-grasser-verbindet%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"744c59c626","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"73a562df4d\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/02\/24\/eurofighter-was-gusenbauer-und-grasser-verbindet\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F02%2F24%2Feurofighter-was-gusenbauer-und-grasser-verbindet%2F","postID":"35671","shortlink":"https:\/\/wp.me\/p6QyoO-9hl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/35671","statsLink":"https:\/\/wordpress.com\/stats\/post\/35671\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.182 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F02%2F24%2Feurofighter-was-gusenbauer-und-grasser-verbindet%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f7fb274553","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F02%2F24%2Feurofighter-was-gusenbauer-und-grasser-verbindet%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1y4yAMfKEjpHXipD9u+ig3GGRHNl8HIm7evnCxM7408bS/jFfaRbuCj55JZwks8T5yBWeU4D82ffzFFyWTmNepQxu5xgEi/5sgwUlYpSHMzWilTioXixBG4mewyoVS8k5fWtR6Y9Dea8/CbdKaRSRgoJDQdtOVvK72h/p4qHeNbNvX40G08gUqtd1BDbv2UAnYbV/fqpo32mWSixRZPsphmgJhXPEjnTEZYldffTHY8Diih5+Q/gOeOexS/m0gdNfxMhHICzkwOBeudMmScqPlU/kOfpTzfG8Ary/LdJdNaEQHUTuhQD3rMSI6G55K9Hnh4TJ9Ng+aZ690ApMpPjWcxgxc6ISBAGxRaZOVhM5+SWgR7YiqA8rmU666AYFpMXIC47UguMNXdKZs+Z9sI4+CRBAYoQGNdm21QmVXrBGhRJI5+cTcGULAEsUN+6EChTzLmm3xL5hCup0e7SH67+xn2fXo9YrgUgR9e38zsDbfgNEAsWqzvUbaumC+scbOuU5D8W9jWeAXIGu8m98v++P2WL1V1b7/BPGwtPg='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4-beta1-47282'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'35671','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVyYXJkYnRiZ2VHMHFSNFRCamJ4NXBULHQ/NHhBLkVIMXZ+fHF8fFhDNUo0OEJEQXp0bW5dc3F4Ykd6SU85RGV6OU80UHJsQU5yZnNidC16a3AyVmcvJXE4XW4sQmRRcV16YXdVUX53JW5GamlXLHBEeEJZZnhfYVhIOFtqX1dfSUIsTjMmeVhmQUZWTzQmTDE0VywzJWs4am1xUkhwL35nSmMwYlpTVHc9Tjd4YUlQcHFyekpjeW8uXTNsRUIueX41UnUxUWNGTC1HbktGZHNbamFHZnpranZZV0xbbHk0d1RXZ25fNk5TWktHY0l+P3dKXV0/ZUpINA=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '35671' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 3 seconds ago
	generated in 0.244 seconds
	served from batcache in 0.002 seconds
	expires in 297 seconds
-->
