<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Soll Verteidigungsministerin Tanner zurücktreten? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Soll Verteidigungsministerin Tanner&nbsp;zurücktreten? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk9tugzAMhl9owbB2PVxMe5YAHnObkxKniLdfIO3UsY1V4gbhw/fnJ9jQO9FYw2gYdBROxY5MgN41VougSeEwi4omhCf4HfOoJGMrnA08i5YwRWcMcEJ2sjmLKfrRfuvtYgpr9F2qeIR9sSlKqCOpFmplJ7z20g8QeFC4XoY/UD8iM1F3HyEHG1l0ntqHncwkvGQyXfgHf49KiUCMAlsageutwnZflrvt7gh4Sf2Ji4Zb25t8zGrVm0smjYoMrhZMtro8KleHLQWGC2H/p2hjr1dWFc9lUYlpTjOXC0U2Nf3XFdayK5V0763Ns0sTPg5ZymsneezQ6SSJKk2W4SUsL15dO48hiPTUFLWYRnJxoRI1SudVgtT4PZNRAmOZEh2+XsbCm36tXg6b6nDcPB9On86sh5c=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNkuFuAiEQhF+odD17tfVH47MArhx1YQnshfj25SyNNSYXf8HAzGQ/AtSkLEfBKCATBiyQZgNS28FFJp8FMYItBYpcCFVNlsNr0y/wLxlmlWh2Phao/uhQCuDcbvnsUZGuIBgSacFe80xBYes1qYBHr5VvxieyDlkRWy2e451QJ9I+r0UzGmLXtu5Ke5NrIW2XcqPzbfdg//OeZiJVvKBqRNKKewuMH5vNbtztwRGbRnylXGDb5BYM6XhemyFxkV88KJPOC0Bf11L9dRsj34uHUP8V09jnWwyH8DW8f273b8O4Hb5/AOKU2Pk=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eurofighter: Die wichtige (lästige)&nbsp;Zeugin' href='https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-9oc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F03%2F08%2Fsoll-verteidigungsministerin-tanner-zuruecktreten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F03%2F08%2Fsoll-verteidigungsministerin-tanner-zuruecktreten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Soll Verteidigungsministerin Tanner zurücktreten?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" />
<meta property="og:description" content="Knappe Bundesheer-Ressourcen, gestörte Kommunikation mit Airbus, zerrüttetes Verhältnis zum Generalstab: Gute Karten hat die erste Frauenministerin der Republik wahrlich nicht. Aber sind deswegen a…" />
<meta property="article:published_time" content="2020-03-08T12:57:40+00:00" />
<meta property="article:modified_time" content="2020-03-08T12:59:04+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Knappe Bundesheer-Ressourcen, gestörte Kommunikation mit Airbus, zerrüttetes Verhältnis zum Generalstab: Gute Karten hat die erste Frauenministerin der Republik wahrlich nicht. Aber sind deswegen auch Rücktrittsaufforderungen an Klaudia Tanner gerechtfertigt oder muss sie nicht vor allem ausbaden, was andere - d.h. Männer  - der Landesverteidigung eingebrockt haben? Als Ministerin in einem &quot;Männerbereich&quot; sitzt sie von Anfang&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/amp/"></head>

<body class="post-template-default single single-post postid-36096 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-36096" class="post-36096 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
		
				<h1 class="entry-title">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" title="Permalink zu Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?" rel="bookmark"><time class="entry-date" datetime="2020-03-08T14:57:40+02:00">8. März 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Knappe Bundesheer-Ressourcen, gestörte Kommunikation mit Airbus, zerrüttetes Verhältnis zum Generalstab: Gute Karten hat die erste Frauenministerin der Republik wahrlich nicht. Aber sind deswegen auch<a href="https://www.ots.at/presseaussendung/OTS_20200307_OTS0007/fpoe-hofer-verteidigungsministerin-tanner-ist-ruecktrittsreif"> Rücktrittsaufforderungen</a> an Klaudia Tanner<a href="https://www.ots.at/presseaussendung/OTS_20200305_OTS0132/fpoe-schnedlitz-wir-haben-frau-tanner-kennengelernt-jetzt-soll-sie-bitte-zuruecktreten"> gerechtfertigt</a> oder muss sie nicht <a href="https://www.ots.at/topthema/bundesheer">vor allem ausbaden</a>, was andere &#8211; d.h. Männer  &#8211; der Landesverteidigung eingebrockt haben? Als Ministerin in einem &#8222;Männerbereich&#8220; sitzt sie von Anfang an zwischen zwei Stühlen: sie muss sich <a href="https://alexandrabader.wordpress.com/2019/12/30/teil-1-briefing-fuer-die-verteidigungsministerin/">unter Männern</a> behaupten, kann aber nicht wirklich auf Rückhalt von Frauen hoffen, weil dies nicht ihre Welt ist. In einer <a href="https://www.ots.at/presseaussendung/OTS_20200306_OTS0160/weltfrauentag-bundesministerin-klaudia-tanner-fuer-mehr-chancengleichheit-und-hoeheren-frauenanteil">Aussendung zum Frauentag</a> verweist Tanner zwar optimistisch auf Karrierechancen, muss aber auch eingestehen, dass es in der Truppe 22 Jahre nach Öffnung des militärischen DIenstes für Frauen nur einen Frauenanteil von mageren 4 % gibt. Was viele <a href="https://www.diepresse.com/5780508/der-generalstab-lernte-tanner-so-richtig-kennen">als schrilles Verhalten</a> empfinden, ist <a href="https://www.ots.at/presseaussendung/OTS_20200306_OTS0234/tiroler-tageszeitung-leitartikel-ausgabe-vom-7-maerz-2020-von-wolfgang-sablatnig-tanners-offenbarungseid">wohl eher</a> ein Versuch Tanners, sich zu behaupten, vielleicht auch in der Annahme, sie  müsse in diesem Umfeld besonders durchsetzungsstark erscheinen. Kritik an ihr kommt zwar in Pressemeldungen noch in relativ sachlichem Ton, wird aber in den sozialen Medien leicht abwertend bis offen sexistisch artikuliert. </em></p>
<p>Die Vorstellung ist nicht auszurotten, dass <a href="https://alexandrabader.wordpress.com/2019/12/28/verteidigungsministerin-gesucht/">nur Männer</a> etwas von den Erfordernissen der Landesverteidigung verstehen (können) und dies nur dann, wenn sie mit der Waffe in der Hand gedient haben. Dementsprechend seltsam war auch eine Veranstaltung der Offiziersgesellschaft am &#8222;Tag der Wehrpflicht&#8220; (20. Jänner 2020), bei der es um hybride Bedrohungen gehen sollte. Man(n) blieb aber letztlich dabei hängen, wie lange bzw. wie kurz zivile Einrichtungen wie das Rote Kreuz über Notstrom verfügen und wie es ganz allgemein beim Bundesheer aussieht. Dass hybrid als<em> asymmetrische Kriegsführung</em> auf <a href="https://alexandrabader.wordpress.com/2019/12/31/teil-2-briefing-fuer-die-verteidigungsministerin/">nicht sofort</a> als Instrument der Kriegsführung Sichtbares setzt, ging dabei vollkommen unter. Man kann auch<em> Stimmungsmache</em> via Social Media organisieren, Regierungsseiten und  Systeme hacken oder<em> verdeckt operieren</em> um z.B. <a href="https://alexandrabader.wordpress.com/2020/03/01/prozess-um-gru-spionage-eine-farce/">die Befehlskette</a> in der Landesverteidigung zu kapern. Die einzige Frau, die bei der Veranstaltung namentlich begrüsst wurde und sich auch <em>mit einem Statement</em> hineinreklamieren konnte, war die neue Ministerin; in der Publikumsrunde wurden Frauen nicht drangenommen. Als <em>Haufen alter weißer Männer</em> kann das Bundesheer jedoch nicht im 21. Jahrhundert bestehen, weil <a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">die Verengung</a> der Wahrnehmung auf Dienstgrade und Orden (und daneben gibt es nichts, wac Menschen auszeichnet)<em> schon lange nicht mehr</em> zeitgemäss ist.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Einsatzfähige Bundesheer-Einheiten für die regionale Sicherheit <a href="https://t.co/HZA0STIGrg">https://t.co/HZA0STIGrg</a> <a href="https://t.co/7BJVzFLbrP">pic.twitter.com/7BJVzFLbrP</a></p>
<p>&mdash; Regionews (@RedRegionews) <a href="https://twitter.com/RedRegionews/status/1234921625159532544?ref_src=twsrc%5Etfw">March 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Werbung für das Bundesheer</em></p>
<p>&nbsp;</p>
<p><span id="more-36096"></span></p>
<p>&nbsp;</p>
<p>Man(n) sollte Tanner unter diesen Umständen <em>differenziert</em> <a href="https://orf.at/stories/3156747/">kritisieren</a>, denn sie kam ohne Vorerfahrung in ein für sie <em>komplett neues Ressort</em>. Meinte Bundeskanzler Sebastian Kurz dies, als er sie als zweite Ursula von der Leyen bezeichnete? Sie war nie im Parlament, konnte daher auch nicht Mitglied des Landesverteidigungsausschusses gewesen sein und hat nie über <a href="https://de.wikipedia.org/wiki/Bundesheer">Bundesheer-Materie</a> verhandelt. Dies unterscheidet sie von Ex-Minister Norbert Darabos, der <em>keineswegs so ressortfern</em> war, wie ihn <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">der Mainstream</a> immer gerne beschrieben hat. <a href="https://de.wikipedia.org/wiki/Klaudia_Tanner">Tanner</a> war allerdings schon einmal in einem Ministerium tätig (BMI) und einige Monate Landtagsabgeordnete in Niederösterreich, was sie alles in allem durchaus verwenden kann. Die ÖVP-Frauen <em>pochen gerne darauf</em>, dass jede ihrer Ministerinnen es schon schaffen würde und grundsätzliche Solidarität genieße; damit gehen sie jedoch nicht auf spezifische Bedingungen ein, was auch ein im Regen stehen lassen sein kann. Sie verkennen, dass nahezu alle Diskussionen unter Frauen dabei enden, sich über das auszutauschen, wozu jede zumindest indirekt Zugang hat: wie ist das mit Kinderbetreuung, mit der Vereinbarkeit, mit Karrieremöglichkeiten dort, wo Frauen relativ zahlreich sind?! Tanners Berater sind Männer, die ihr <em>Erfordernisse in der Landesverteidigung</em> darlegen,  dabei aber auch <a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">ihre bisherige Rolle</a> beschönigen. Denn zu akutem Finanzbedarf kam es, weil in den letzten Jahren nicht nur <em>der Apparat selbst</em> versagte, sondern auch das Umfeld der wehrpolitischen Sprecher und der wehrpolitischen Vereine. Mit mageren zwei Frauen als Brigadiere, während <em>massenweise Männer</em> höhere Ränge (Generalmajor, Generalleutnant, als Ausnahme auch General) einnehmen, ist auch schon alles gesagt über weiblichen Einfluss.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Verteidigungsministerin Tanner riskiert durch Untätigkeit die Landesverteidigung <a href="https://t.co/fX3ZzU7Wnk">https://t.co/fX3ZzU7Wnk</a> <a href="https://twitter.com/hashtag/bundesheer?src=hash&amp;ref_src=twsrc%5Etfw">#bundesheer</a></p>
<p>&mdash; Unzensuriert (@unzensuriert) <a href="https://twitter.com/unzensuriert/status/1236541023200911363?ref_src=twsrc%5Etfw">March 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Auch die FPÖ sah immer weg&#8230;</em></p>
<p><a href="https://kurier.at/politik/inland/klaudia-tanner-es-wird-nicht-milch-und-honig-fliessen/400772988">Tanners Defizite</a> wurden auch <a href="https://alexandrabader.wordpress.com/2020/02/14/airbus-verteidigungsministerin-am-falschen-dampfer/">bei den Eurofightern</a> deutlich, als sie forsch behauptete, Airbus werde sie noch kennenlernen. Bis dato kam aber kein Gespräch zustande, wohl weil sie sich ein Tribunal vorstellen sollte, an dem auch die Wehrsprecher der Parteien teilnehmen, statt unter vier Augen mit dem CEO von Airbus Defence and Space <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Dirk Hoke</a> zu reden. Außerdem ist <a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/">die Eurofighter-Affäre</a> <em>weitaus vielschichtiger,</em> als sie wohl anzunehmen bereit ist, wenn sie einen &#8222;nationalen Schulterschluss gegen Airbus&#8220; <a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">fordert</a>.  Damit kann man <em>auch kaschieren</em>, dass die EADS (heute Airbus) vorgeworfene &#8222;politische Landschaftspflege&#8220; Beteiligte bzw. Nehmer <a href="https://alexandrabader.wordpress.com/2020/02/25/eurofighter-was-die-justiz-vertuscht/">hierzulande</a> benötigte. Dass die Justiz heillos überfordert scheint, hat nicht nur <a href="https://alexandrabader.wordpress.com/2020/02/06/was-staatsanwaelte-ueberfordert/">mit eklatanten eigenen Mängeln</a> zu tun, sondern auch damit, dass manches besser nicht ans Licht gebracht wird. Hier müsste Tanner ihren Stabschef, den bisherigen Chef des Abwehramts Rudolf Striedinger befragen, der sich jedoch hüten wird, <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">das Versagen des Dienstes</a> einzugestehen. Denn es gab schon vor dem Unterzeichnen des Kaufvertrags (2003) <a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/">verdeckt verfolgte Interessen</a> im Hintergrund, etwa wenn Magna International EADS dabei half, <em>den russischen Markt zu sondieren</em>. Der Eurofighter-Vergleich von 2007, mit dem auch (von wegen Anzeigen) der Kaufvertrag verglichen wurde, geht auf die Kappe von Ex-Bundeskanzler Alfred Gusenbauer. Er wird aber Darabos <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">zugeschrieben</a>, der<em> seit Jahren</em> unter Druck gesetzt, abgeschottet, überwacht wird, wobei das Abwehramt geflissentlich wegsah, statt <a href="https://alexandrabader.wordpress.com/2020/01/28/ehrlosigkeit-und-feigheit-beim-bundesheer/">den Befehlshaber</a> des Bundesheers zu schützen.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Gestatten, Susanne Raab. Der beste Frauenminister seit Herbert Haupt. <a href="https://t.co/ArDr9CNGLi">https://t.co/ArDr9CNGLi</a></p>
<p>&mdash; Daniela Kickl (@Daniela_Kickl) <a href="https://twitter.com/Daniela_Kickl/status/1236602123636400128?ref_src=twsrc%5Etfw">March 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Das war danebengegriffen&#8230;</em></p>
<p>Nicht <em>aus Gründen des Feminismus</em>, sondern wegen der Qualitäten von weniger Ego- als sachorienten Frauen setzen z.B. israelische und amerikanische Geheimdienste immer merh auf <a href="https://en.globes.co.il/en/article-1000786218">weibliche Mitarbeiter</a>; die CIA hat mit <a href="https://de.wikipedia.org/wiki/Gina_Haspel">Gina Haspel</a> erstmals eine Chefin. Frauenministerin Susanne Raab hat nicht ganz unrecht, weil es auch Feminismus als bloßes Etikett gibt, das Frauen verpasst wird, die bei diesem und jenem Podium immer dabei sind, da und dort in Medien zu Wort kommen. Es hat jedoch nichts mit konkretem Handeln zu tun, wenn eine Frau <a href="https://alexandrabader.wordpress.com/2016/06/18/solidaritaet-statt-solidaritystorm/">praktischer Solidarität</a> bedarf. Da zählen Beteuerungen dann nicht mehr, dass jede Frau &#8222;selbstbestimmt und frei&#8220; leben soll, sondern die <a href="https://alexandrabader.wordpress.com/2018/05/28/wo-bleibt-die-frauensolidaritaet/">angeblich</a> größten Feministinnen unseres Landes wenden sich feige ab. Dies ist auch meine langjährige Erfahrung, obwohl/weil es <em>auch etwas Feministisches h</em>at, Belange der Landesverteidigung aus anderem Blickwinkel zu betrachten, nicht auf Rituale und Ehrungen fixiert zu sein, sondern Situationen <a href="https://alexandrabader.wordpress.com/2020/02/09/luftfahrtkrieg-airbus-eurofighter-russland-und-die-usa/">und ihre Hintergründe</a> zu analysieren. Deswegen blieb es offenbar<em> mir vorenthalten</em> zu skizzieren, was beim Eurofighter-Vergleich wirklich ablief,  was mich auch zu einer<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/"> wichtigen, aber lästigen Zeugin</a> macht. Ich war damals zwar nicht z.B. als über den U-Ausschuss berichtende Journalistin involviert, gehörte aber unmittelbar danach zum großen Personenkreis derer, mit denen Darabos reden wollte, es jedoch nicht durfte.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Wie sehr kann Frau ihren Job eigentlich verfehlt haben? Frage für eine sogenannte Frauenministerin, die denkt Feminismus trennt. Dabei ist das Gegenteil der Fall! <a href="https://t.co/LOKcGEBbUX">https://t.co/LOKcGEBbUX</a></p>
<p>&mdash; Andrea Brunner (@AndreaBrunner2) <a href="https://twitter.com/AndreaBrunner2/status/1236588283901153281?ref_src=twsrc%5Etfw">March 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Das gilt auch für die SPÖ-Frauengeschäftsführerin Brunner selbst..</em></p>
<p>Dazu und zu den Hintergründen habe ich dann auch sehr viel recherchiert, was mich auch insofern wiederum zur Zeugin macht, weil Darabos heute nicht<a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/"> in eigener Sache</a> (Anzeige von<a href="https://alexandrabader.wordpress.com/2019/02/21/u-ausschuss-das-pilz-doskozil-komplott-gegen-darabos/"> Peter Pilz</a> gegen ihn) <em>die Wahrheit</em> sagen kann. Ich bin eine entscheidende Entlastungszeugin,<em> deren Existenz</em> Staatsanwaltschaft und Bundeskriminalamt nicht zur  Kenntnis nehmen wollen. Ich werde jedoch über eine andere Ebene der Justiz schikaniert, was noch darauf beruht, wie der &#8222;Minister spielende&#8220; Ex-Kabinettschef Stefan Kammerhofer <a href="https://alexandrabader.wordpress.com/2018/09/10/wie-es-ist-freiwild-zu-sein/">mich verleumdete und bedrohte</a>, wie er das Ressort gegen mich missbrauchte. Allein dass Darabos dagegen <em>nicht auftreten kann</em>, macht seine Bedrängnis schon deutlich, doch wir leben immer noch im Patriarchat. Und da ist es einfach undenkbar, dass eine Frau Eigenleistung erbringt, und dies in &#8222;Männerbereichen&#8220;; Frauen werden immer irgendwie über Männer definiert, und seien es von diesen ermöglichte Organisationen. Für einst auch <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">von Kammerhofer</a> getriezte Offiziere ist es ein Unterschied, ob er ihnen gegenüber illegal agierte oder ob es gegen mich geht; denn das geht sie anscheinend nichts an und ist &#8222;etwas Persönliches&#8220;. Auch Ministerin Tanner verspürt <em>kein Bedürfnis</em>, massives und folgenreiches Unrecht <em>wiedergutzumachen</em> bzw. wird ihr davon wohl auch abgeraten.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Fr. Tanner treten sie zurück! Österreich will keine Marionetten Ministerin mehr, die nur nach Kurz Zustimmung  argumentiert. Wir brauchen ein funktionierendes Heer das Ö. im Katastrophenfall hilft und was macht die ÖVP sie kürzt noch einmal die Mittel. Unerträglich! <a href="https://t.co/fETpY5B5vU">https://t.co/fETpY5B5vU</a></p>
<p>&mdash; Ernst Hackenberger (@ErnstHackenber1) <a href="https://twitter.com/ErnstHackenber1/status/1236239707572486144?ref_src=twsrc%5Etfw">March 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Anti-Tanner-Tweet</em></p>
<p>Die größte Farce sind Frauentags-Feierlichkeiten der SPÖ, denn hier herrscht in Wahrheit Patriarchat pur, sodass sich auch<a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/"> keine lautstarken Unterstützerinnen</a> für <a href="https://alexandrabader.wordpress.com/2019/12/15/rettet-frauensolidaritaet-die-spoe-chefin/">Pamela Rendi-Wagner</a> finden. Genossen, die unter anderem mir Schaden zufügten, machen<a href="https://alexandrabader.wordpress.com/2019/11/29/schmerzliche-wahrheiten-fuer-die-spoe/"> ungehindert Karriere</a>, während ach so tolle Kämpferinnen &#8222;für Frauenrechte&#8220; mir ausweichen, wenn sie sie damit konfrontiere. Es wird <a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">irgendwo im Hintergrund</a> entschieden, wie mit &#8222;Störfaktoren&#8220; umgegangen wird, zu denen <em>zweifellos</em> auch Darabos selbst gehört, und <a href="https://www.ots.at/presseaussendung/OTS_20200305_OTS0150/budget-spoe-wehrsprecher-laimer-regierung-ruiniert-das-bundesheer">alle</a> halten sich daran. Das Frauentags-Fest der Wiener SPÖ gestern im ega hatte einen geradezu gespenstischen Moment, als nach Rendi-Wagners Statement Moderatorin Sonja Kato den Live-Act von Timna Brauer und Elias Meiri mit &#8222;wir alle sind ja Israel so verbunden&#8220; ankündigte. Eines der Tabus in der SPÖ ist aber. offen über die Rolle der israelischen Ex-Agenten Tal Silberstein und Chaim Sharvit <a href="https://alexandrabader.wordpress.com/2020/01/01/teil-3-briefing-fuer-die-verteidigungsministerin/">in Wahlkämpfen</a> zu sprechen, da hier sofort ein <a href="https://alexandrabader.wordpress.com/2019/11/01/die-spoe-und-der-antisemitismus/">Antisemitismus-Vorwurf</a> kommt, um nicht<em> über deren Methoden</em>, aber auch über <a href="https://alexandrabader.wordpress.com/2020/02/03/betrifft-spionage-russland-und-oesterreich/">das Netzwerk</a> des Alfred Gusenbauer zu sprechen.  Es ist kein Wunder, dass es <em>ausgesprochene Hohlköpfinnen</em> gibt, die unter &#8222;Feministin&#8220; fungieren, wie auch einige <em>Hohlköpfe</em> sich für tolle Landesverteidiger halten (die <a href="https://www.ots.at/presseaussendung/OTS_20200305_OTS0111/fpoe-boesch-verteidigungsministerin-tanner-bei-den-budgetverhandlungen-bis-jetzt-erfolglos">einer Ministerin</a> natürlich haushoch überlegen sind). Männer, die <a href="https://www.salzburg24.at/news/oesterreich/bundesheer-muss-in-oesterreich-mit-weniger-geld-auskommen-84416929">um das Bundesheer bangen</a>, haben Darabos&#8216; Situation immer <em>ihm selbst</em> zugeschrieben, statt sich zu denken, dass Kräfte, die <a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">einen Minister isolieren</a> können, mit der Landesverteidigung <em>nichts Gutes</em> im Sinn haben.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Beschreibe <a href="https://twitter.com/hashtag/tuerkisgruen?src=hash&amp;ref_src=twsrc%5Etfw">#tuerkisgruen</a> in wenigen Worten. „das Erzählte reicht“. Klaudia Tanner ist die personifizierte Inkompetenz. Das Heer ist pleite und nicht mehr einsatzfähig. Das wird sie durch hysterisches Verhalten nicht ändern. <a href="https://t.co/5KTCLJaRxM">pic.twitter.com/5KTCLJaRxM</a></p>
<p>&mdash; Sascha D. (@McGeiz) <a href="https://twitter.com/McGeiz/status/1236220449304043522?ref_src=twsrc%5Etfw">March 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Auch die &#8222;Presse&#8220; deckte Druck auf Darabos immer</em></p>
<p>Was ab 2013 nach Darabos kam, kann man in Stichworten so beschreiben: Gerald Klug war <a href="https://alexandrabader.wordpress.com/2015/11/11/die-spoe-und-die-neutralitaet/">der perfekte Statist</a>, bei den Kammerhofers Herren freie Bahn hatten. Er wurde auf Kosten von Darabos als &#8222;sogar militärisch aussehend&#8220;, ehemaliger Rekrut und zupackend <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">verkauft</a>, bis die meisten merkten, dass er <em>nur unverbindlich Hände schütteln</em> darf. Frauen haben dort oft ein viel besseres Gespür für Unstimmigkeiten, wo männliche Eitelkeiten eine große Rolle spielen und vieles zudecken; deshalb beurteilte ich ihn von Anfang an nüchtern. <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">Hans Peter Doskozil</a> brachte Kammerhofer bei Christian Kern bei den ÖBB als Abteilungsleiter mit Gehalt aber ohne Arbeit unter und sollte mit Pilz <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">Airbus attackieren</a> und Darabos beseitigen. <a href="https://alexandrabader.wordpress.com/2018/10/07/minister-kunasek-und-das-bundesheer/">Mario Kunasek</a> kam aus der Truppe und war Vorsitzender des LV-Ausschusses, aber auch sehr <em>im traditionell männlichen Denken v</em>erhaftet, sodass er nicht erkennen konnte, was einen echten (Budget-) Fortschritt beim Heer <a href="https://www.ots.at/presseaussendung/OTS_20200308_OTS0022/budget-des-bundesheeres">verhindert</a> und warum. Übergangsminister<a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/"> Thomas Starlinger</a> war/ist Adjutant von Bundespräsident <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Alexander Van der Bellen</a>, der das Wegsehen (Mitmachen)<a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/"> Heinz Fischers</a> fortsetzt. <em>To be clear</em>: nicht nur <em>die Auseinandersetzung</em> um die Eurofighter hat <a href="https://alexandrabader.wordpress.com/2020/02/09/luftfahrtkrieg-airbus-eurofighter-russland-und-die-usa/">eine internationale</a>, sowohl amerikanische als auch russische Komponente. Die <a href="https://alexandrabader.wordpress.com/2020/02/27/eurofighter-der-angriff-auf-airbus-defence-and-space/">Defence-Abteilung von Airbus</a> steht in Konkurrenz zur US-Rüstung, während man<a href="https://alexandrabader.wordpress.com/2019/03/21/boeing-vs-airbus-die-rolle-oesterreichs/"> Airbus</a> im zivilen Bereich akzeptiert. Der Eurofighter-Vergleich aber hat mit <a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/">Gusenbauers russischen Connections</a> zu tun, was auch erklärt, warum Darabos <a href="https://alexandrabader.wordpress.com/2020/02/10/eurofighter-gusenbauers-verrat-an-oesterreich/">aus Angst</a> mitspielen musste. Übrugens stellen Männer bei einer Ministerin (siehe Tweets) schneller in Frage, dass sie <em>überhaupt Spielraum</em> hat als bei einem Minister, statt genau hinzusehen. Das kann nur <em>mit ihrem Selbstbild</em> zu tun haben und dass  sie so von sich weisen, selbst handeln zu müssen.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36096" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36096" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36096" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-36096-5e65574fa9af6' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=36096&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-36096-5e65574fa9af6' data-name='like-post-frame-101183306-36096-5e65574fa9af6'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/" rel="prev"><span class="meta-nav">&larr;</span> Eurofighter: Die wichtige (lästige)&nbsp;Zeugin</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Kommentare zu &bdquo;<span>Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-27246" class="comment byuser comment-author-fledgling01 even thread-even depth-1 highlander-comment">
			<article id="div-comment-27246" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fledgling01</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/#comment-27246">
							<time datetime="2020-03-08T21:23:54+02:00">
								8. März 2020 um 21:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><i>Soll Verteidigungsministerin Tanner zurücktreten?</i></p>
<p>Ehrlich gesagt war ich schockiert, als bekannt gegeben wurde, dass Frau Tanner allen Ernstes für die nächsten Jahre die österreichische Verteidigungsministerin zu mimen sich in den Kopf gesetzt haben soll.</p>
<p>Für mich mutete es als Selbstüberschätzung / Überheblichkeit an, ohne einschlägige BH/Militär relevante Ausbildung, und somit mit viel Ahnungslosigkeit sich ausgerechnet für das höchste Amt in der Landesverteidigung zur Verfügung zu stellen. Wer von den Offizieren soll den So-jemanden ernsthaft ernst nehmen ?</p>
<p>Ohne entsprechender Ausbildung bleiben die Anwärter für das Ministeramt der LV nichts weiter als bedauernswerte Lachnummern, dabei spielt es kein Rollo, ob die personifizierte Ahnungslosigkeit weiblichen oder männlichen Ursprungs ist.</p>
<p>Wie auch immer</p>
<p>MfG</p>
<p id="comment-like-27246" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?like_comment=27246&#038;_wpnonce=6c59f7803b" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-27246" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?replytocom=27246#respond' data-commentid="27246" data-postid="36096" data-belowelement="div-comment-27246" data-respondelement="respond" aria-label='Antworte auf fledgling01'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-27247" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-27247" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ea0bac5fdc33903d6add665210bbf6f9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Josef L. Winkler</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/#comment-27247">
							<time datetime="2020-03-08T22:05:35+02:00">
								8. März 2020 um 22:05							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Regierung ruiniert das Bundesheer.  Das Bundesheer werde auf ein „Technisches Hilfswerk“ reduziert, schreibt der SPÖ-Wehrsprecher Robert Laimer in einer Aussendung, lt.ORF.at. </p>
<p>Gut so. Sehr gut sogar. </p>
<p>Danke, Frau Verteidigungsministerin Tanner!</p>
<p>Schon am 26.12.2018  habe ich in einen (bis heute unbeantworteten) „Offenen Brief &#8211; Wiederherstellung eines verfassungskonformen Zustandes“ an Bundespräsident Alexander Van der Bellen u.a. geschrieben:<br />
…Durch eine kluge und angemessene Außen- und Entspannungspolitik könnte sich Österreich das meiste der beabsichtigten  Millionen € geplanten militärischen Aufrüstung ersparen und für soziales verwenden.<br />
Wer ein soziales Europa will, wer ein Europa des Friedens will, der ist geradezu dazu verpflichtet, sich für ein gemeinsames Haus Europa von Lissabon bis Wladiwostok einzusetzen, wie es von Russland (Putin) schon lange angeboten wurde.<br />
Sehr vieles deutet darauf hin, dass die EU/NATO-Kriegstreiber inzwischen bereit sind, in einen Stellvertreterkrieg bis zum letzten Soldaten gegen Russland in Europa zu kämpfen, und Sie und die Bundesregierung  bereit sind, das zu akzeptieren und die österreichische Bevölkerung dafür bezahlen zu lassen.<br />
Mit dem Beitritt zu PESCO geht Österreich nach 1914 und 1938 einmal mehr den Weg ins Verhängnis.<br />
Offenbar bewusst und vorsätzlich, den Außenministerin  Kneissl sagt aktuell: „Einseitige Schritte sollten vermieden werden – sie wirken sich negativ auf den Dialogprozess aus. Frieden wird nicht durch den Aufbau von Armeen geschaffen…“.<br />
Sehr geehrter Herr Bundespräsident!<br />
Ich sehe den Beitritt Österreichs zu PESCO sehr, sehr negativ.<br />
Ich appelliere an Sie und die gesamte Bundesregierung als besorgter Vater, Großvater und Staatsbürger.<br />
Österreich sollte aus PESCO unverzüglich aussteigen und wie beim Migrationspakt einen ehrlichen Weg gehen. Einen Weg, weg von militärischer Aufrüstung,  in einen Kurs Richtung Frieden und sozialer Entwicklung!<br />
Denn, EU und NATO prüfen nicht einmal ernsthaft die Möglichkeit einer friedlichen Beilegung von Konflikten oder von Verhandlungen. All ihre Erklärungen laufen im Grunde genommen auf ein militärisches Szenario hinaus. Das gesamte „Verteidigungsprogramm“ richtet sich auf die Entwicklung von Kampftechnik, mit der sie Russland bezwingen möchten.<br />
Wenn es nicht gelingt die Aufrüstungsspirale zu stoppen, wird auch Österreich im Fall eines Konflikts zerstört und als bewohnbarer Lebensraum verschwinden.<br />
Kein anderes Thema wird für unser Leben, und das Leben unserer Kinder und Enkelkinder, so wichtig werden wie die Frage, ob wir ein erneutes Wettrüsten verhindern können.<br />
Die überwiegende Mehrheit der Österreicher will keinen Krieg, schon gar nicht mit Russland, daher ist es Verrat an den Interessen der Österreicher weiter militärisch aufzurüsten…</p>
<p>Daher noch einmal. Herzlichen Dank Frau Verteidigungsministerin Tanner.</p>
<p>Warum finde ich es sehr gut, wenn Landesverteidigung in Österreich nicht nur für die Rüstungskonzerne, betrieben wird.</p>
<p>Die Legitimationsmärchen der (skrupellosen) Militaristen und Materialisten, sie bomben den Frieden herbei, haben sich immer als das erwiesen, was sie sind. Lügen, Lügen, Lügen.</p>
<p>Der Begründer der Anthroposophie, der Wissenschaft von der geistigen Welt, Dr. Rudolf Steiner &#8211; durch sein Forschen und Wirken entstanden auch die anthroposophische Medizin, die Waldorf-Pädagogik und der biologisch-dynamische Landbau -, hat bereits 1916 ein Modell zur Gesundung von Bildung, Wirtschaft und Politik entwickelt und veröffentlicht. Die „Dreigliederung des sozialen Organismus“ hat er schon damals bis in höchste politische Kreise getragen.<br />
Sein Impuls der „Dreigliederung des sozialen Organismus“ &#8211;  Freiheit  im Geistesleben,  Gleichheit im Rechtsleben und Brüderlichkeit im Wirtschaftsleben  &#8211; wurde jedoch damals zu wenig aufgegriffen, mit den bekannten, von Ihm(für diesen Fall) vorhergesagten Folgen, dem 2. Weltkrieg. </p>
<p>Heute, 100 Jahre nach Rudolf Steiner, erleben wir weiter: Flüchtlingskriese, Finanzkriese, Islamisierung,  atomare Aufrüstung,  illegale Kriege usw.<br />
Diese Symptome zeigen, dass der„ Soziale Organismus“- die Menschheitsfamilie -,  noch immer unvollkommen ist. Doch, wenn genug Menschen entsprechend handeln, kann  die Menschheitsfamilie &#8211; der „soziale Organismus“-  sich entwickeln. Wenn nicht, werden uns alle Formen von Krisen und Kriegen weiterhin heimsuchen und unsere Kultur und unsere Zivilisation womöglich noch mehr zerstören.</p>
<p>Die Ex-Außenministerin Karin Kneissl sagte: „Einseitige Schritte sollten vermieden werden – sie wirken sich negativ auf den Dialogprozess aus. Frieden wird nicht durch den Aufbau von Armeen geschaffen…“.</p>
<p>Dr. Rudolf Steiner sagte schon am 15.11.1918: „Solange innerhalb Mitteleuropas nicht eingesehen wird, dass  Mitteleuropa aus jenen Untergründen heraus zu arbeiten hat,  die im Geistigen liegen, dass Mitteleuropa vermöge seiner ganzen  historischen Mission, nicht auf Machtverhältnisse sich stützen kann, sondern allein auf Geistiges, solange ist noch nicht ein Impuls für irgend ein entwickeltes Mitteleuropa gegeben, sondern es ist lediglich der Impuls gegeben, zum Untergang der ganzen zivilisierten Welt.“</p>
<p>Laut den vorliegenden Budgetzahlen hat die Bundesregierung die richtige Richtung erkannt.</p>
<p>Nochmals ein herzliches Danke, Frau Verteidigungsministerin Tanner!</p>
<p id="comment-like-27247" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?like_comment=27247&#038;_wpnonce=b38ed72fa3" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-27247" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/?replytocom=27247#respond' data-commentid="27247" data-postid="36096" data-belowelement="div-comment-27247" data-respondelement="respond" aria-label='Antworte auf Josef L. Winkler'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e46a933f99" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='36096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1625c8687a" /></p>
<input type="hidden" name="genseq" value="1583699791" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.5pt;" aria-label="Alexander van der Bellen (211 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 18.5pt;" aria-label="Alfred Gusenbauer (487 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8.5pt;" aria-label="Angela Merkel (192 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.75pt;" aria-label="Bundesheer (199 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.5pt;" aria-label="Christian Kern (531 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.75pt;" aria-label="Donald Trump (264 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.25pt;" aria-label="Eurofighter (303 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 10.5pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.75pt;" aria-label="FPÖ (415 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.25pt;" aria-label="George Soros (303 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.5pt;" aria-label="Grüne (371 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 18.75pt;" aria-label="Hans Peter Doskozil (505 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 8pt;" aria-label="Heinz Christian Strache (186 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9.25pt;" aria-label="NEOS (207 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 19pt;" aria-label="Norbert Darabos (506 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 18.5pt;" aria-label="Peter Pilz (491 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 9pt;" aria-label="Russland (202 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 14.5pt;" aria-label="Sebastian Kurz (338 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (680 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.5pt;" aria-label="Tal Silberstein (402 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.25pt;" aria-label="U-Ausschuss (209 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.25pt;" aria-label="USA (251 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.25pt;" aria-label="Wahlkampf (229 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.5pt;" aria-label="Werner Faymann (235 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 16pt;" aria-label="ÖVP (388 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Josef L. Winkler bei <a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/comment-page-1/#comment-27247">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/comment-page-1/#comment-27246">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</a>						</li>

												<li class="recentcomments">
							<a href='http://blauerbote.com/2020/03/08/coronavirus-update-mutation-und-zwangsmassnahmen/' rel='external nofollow ugc' class='url'>Coronavirus-Update &#8211; Mutation und Zwangsmaßnahmen &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/comment-page-1/#comment-27244">Eurofighter: Die wichtige (lästige)&nbsp;Zeugin</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27243">Warum ich in Gefahr&nbsp;bin</a>						</li>

												<li class="recentcomments">
							<a href='http://hoppypackagehome.wordpress.com' rel='external nofollow ugc' class='url'>hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27242">Warum ich in Gefahr&nbsp;bin</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27240">Warum ich in Gefahr&nbsp;bin</a>						</li>

												<li class="recentcomments">
							arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27239">Warum ich in Gefahr&nbsp;bin</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/arosa2' rel='external nofollow ugc' class='url'>arosa2</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27238">Warum ich in Gefahr&nbsp;bin</a>						</li>

												<li class="recentcomments">
							floydmasika bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27235">Warum ich in Gefahr&nbsp;bin</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/29/eurofighter-die-rolle-der-medien/comment-page-1/#comment-27233">Eurofighter: Die Rolle der&nbsp;Medien</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" aria-current="page">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</a>
											<span class="post-date">8. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/">Eurofighter: Die wichtige (lästige)&nbsp;Zeugin</a>
											<span class="post-date">7. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/">Warum ich in Gefahr&nbsp;bin</a>
											<span class="post-date">6. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/">Eurofighter: Das Justizdebakel</a>
											<span class="post-date">5. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/04/ibiza-und-der-verfassungsgerichtshof/">Ibiza und der Verfassungsgerichtshof</a>
											<span class="post-date">4. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/">SPÖ: Game Over für Pamela&nbsp;Rendi-Wagner</a>
											<span class="post-date">3. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/01/prozess-um-gru-spionage-eine-farce/">Prozess um GRU-Spionage: Eine&nbsp;Farce?</a>
											<span class="post-date">1. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/29/eurofighter-die-rolle-der-medien/">Eurofighter: Die Rolle der&nbsp;Medien</a>
											<span class="post-date">29. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/28/coronavirus-information-statt-panik/">Coronavirus: Information statt&nbsp;Panik</a>
											<span class="post-date">28. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/27/eurofighter-der-angriff-auf-airbus-defence-and-space/">Eurofighter: Der Angriff auf Airbus Defence and&nbsp;Space</a>
											<span class="post-date">27. Februar 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" aria-current="page">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/">Eurofighter: Die wichtige (lästige)&nbsp;Zeugin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/">Warum ich in Gefahr&nbsp;bin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/">Eurofighter: Das Justizdebakel</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/04/ibiza-und-der-verfassungsgerichtshof/">Ibiza und der Verfassungsgerichtshof</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" aria-current="page">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/">Eurofighter: Die wichtige (lästige)&nbsp;Zeugin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/">Warum ich in Gefahr&nbsp;bin</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/">Eurofighter: Das Justizdebakel</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/04/ibiza-und-der-verfassungsgerichtshof/">Ibiza und der Verfassungsgerichtshof</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Josef L. Winkler" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ea0bac5fdc33903d6add665210bbf6f9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Josef L. Winkler bei <a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/comment-page-1/#comment-27247">Soll Verteidigungsministerin T&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/comment-page-1/#comment-27246">Soll Verteidigungsministerin T&hellip;</a></td></tr><tr><td title="Coronavirus-Update &#8211; Mutation und Zwangsmaßnahmen &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://blauerbote.com/2020/03/08/coronavirus-update-mutation-und-zwangsmassnahmen/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blauerbote.com/2020/03/08/coronavirus-update-mutation-und-zwangsmassnahmen/" rel="nofollow">Coronavirus-Update&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/comment-page-1/#comment-27244">Eurofighter: Die wichtige (läs&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27243">Warum ich in Gefahr&nbsp;bin</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27242">Warum ich in Gefahr&nbsp;bin</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27240">Warum ich in Gefahr&nbsp;bin</a></td></tr><tr><td title="arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27239">Warum ich in Gefahr&nbsp;bin</a></td></tr><tr><td title="arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/arosa2" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/arosa2" rel="nofollow">arosa2</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27238">Warum ich in Gefahr&nbsp;bin</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">floydmasika bei <a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/comment-page-1/#comment-27235">Warum ich in Gefahr&nbsp;bin</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/02/29/eurofighter-die-rolle-der-medien/comment-page-1/#comment-27233">Eurofighter: Die Rolle der&hellip;</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/comment-page-1/#comment-27232">SPÖ: Game Over für Pamela&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/comment-page-1/#comment-27231">SPÖ: Game Over für Pamela&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/comment-page-1/#comment-27230">SPÖ: Game Over für Pamela&hellip;</a></td></tr><tr><td title="Margarete" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/59131af1aff9252366b57f3c1ec85aff?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Margarete bei <a href="https://alexandrabader.wordpress.com/2020/02/24/free-julian-assange/comment-page-1/#comment-27228">Free Julian Assange!</a></td></tr><tr><td title="cc" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fcaec17d9265f9fd6a510bcbb5a57815?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">cc bei <a href="https://alexandrabader.wordpress.com/2019/08/11/coup-teil-53-epstein-und-internationale-netzwerke/comment-page-1/#comment-27227">Coup Teil 53: Epstein und inte&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" aria-current="page">Soll Verteidigungsministerin Tanner&nbsp;zurücktreten?</a>
											<span class="post-date">8. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/07/eurofighter-die-wichtige-laestige-zeugin/">Eurofighter: Die wichtige (lästige)&nbsp;Zeugin</a>
											<span class="post-date">7. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/06/warum-ich-in-gefahr-bin/">Warum ich in Gefahr&nbsp;bin</a>
											<span class="post-date">6. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/05/eurofighter-das-justizdebakel/">Eurofighter: Das Justizdebakel</a>
											<span class="post-date">5. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/04/ibiza-und-der-verfassungsgerichtshof/">Ibiza und der Verfassungsgerichtshof</a>
											<span class="post-date">4. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/">SPÖ: Game Over für Pamela&nbsp;Rendi-Wagner</a>
											<span class="post-date">3. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/03/01/prozess-um-gru-spionage-eine-farce/">Prozess um GRU-Spionage: Eine&nbsp;Farce?</a>
											<span class="post-date">1. März 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/29/eurofighter-die-rolle-der-medien/">Eurofighter: Die Rolle der&nbsp;Medien</a>
											<span class="post-date">29. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/28/coronavirus-information-statt-panik/">Coronavirus: Information statt&nbsp;Panik</a>
											<span class="post-date">28. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/27/eurofighter-der-angriff-auf-airbus-defence-and-space/">Eurofighter: Der Angriff auf Airbus Defence and&nbsp;Space</a>
											<span class="post-date">27. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/25/eurofighter-was-die-justiz-vertuscht/">Eurofighter: Was die Justiz&nbsp;vertuscht</a>
											<span class="post-date">25. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/24/free-julian-assange/">Free Julian Assange!</a>
											<span class="post-date">24. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/24/eurofighter-was-gusenbauer-und-grasser-verbindet/">Eurofighter: Was Gusenbauer und Grasser&nbsp;verbindet</a>
											<span class="post-date">24. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/22/eurofighter-nationaler-schulterschluss-anklage-gegen-darabos/">Eurofighter: Nationaler Schulterschluss = Anklage gegen&nbsp;Darabos?</a>
											<span class="post-date">22. Februar 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">Eurofighter: Offener Brief an Dirk Hoke von&nbsp;Airbus</a>
											<span class="post-date">19. Februar 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.187 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="deb019ee24" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202010y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-ea0bac5fdc33903d6add665210bbf6f9">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-cadab82870b38ed0a70c3bbb78ba58ad">
	</div>
	<div class="grofile-hash-map-1e86b50c83ff800595bf9a5e4303b420">
	</div>
	<div class="grofile-hash-map-e5440d8ee5ec0df5b8783011a719b9fc">
	</div>
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-59131af1aff9252366b57f3c1ec85aff">
	</div>
	<div class="grofile-hash-map-fcaec17d9265f9fd6a510bcbb5a57815">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=17947e747b","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"36096","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/03\/08\/soll-verteidigungsministerin-tanner-zuruecktreten\/":36096};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/08/soll-verteidigungsministerin-tanner-zuruecktreten/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F03%2F08%2Fsoll-verteidigungsministerin-tanner-zuruecktreten%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48cb66f152","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"deb019ee24\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/03\/08\/soll-verteidigungsministerin-tanner-zuruecktreten\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F03%2F08%2Fsoll-verteidigungsministerin-tanner-zuruecktreten%2F","postID":"36096","shortlink":"https:\/\/wp.me\/p6QyoO-9oc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/36096","statsLink":"https:\/\/wordpress.com\/stats\/post\/36096\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.187 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F03%2F08%2Fsoll-verteidigungsministerin-tanner-zuruecktreten%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUtly2zAM/KHStGM3x0Mnn9KhRViGxKsEKMX5+oKJnPEVtcmLyFkAy90V9JhUEwNDYN2RtjBgA+ll0dEPfV5KkdgDkWnhRrX7UyAfpmOBYUAY/9nWASfT9CoD4esVqy8qudJiIO2wB9IyVGBvgnWQj80YGlesFKt4JNYDBBtzLaXoDjt0buExXHIfiXfFOUXIoMAiY2inJ/XmYbm839w/6a2LAop3UnJt+umVG/ZO9DbRe4HUu+6uGthqGjHNmbwaOgO+7wCGStLEEtjGMUw23r50WbwV61FGhuQOp2GeNqGXvSAXjQX7WY83FEP+lOJ8N240H63zHmQRdSpbzaMAB95jZoBQWXYlNIwxXAV2kvSItgUW80WqsUdQzoyawSdnGC7wGZ5pf/VvsSFSkBmyYvTgMMz9aWPFldqaXCORGbmpOEDOWKP4wL7IwFm0zNk2b8HUoY/bXHeP5IHVerF8N7iL2f9HqG2MrYOqJlCN8woQjmf/a/Xz8e5pvdrcrbq/YT+w0Q=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4-RC1-47425'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'36096','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVyZkhxWFlDdXB5LGJxa21zSGwzbmpad1kmM2szZWdKJlRoMUc/YnpkdEZbflNteFhGVkZCLUczSz9VX0hNb3Bic0U2dTMxTGQyM1RfcDdfaEhyRHRdNGxrc1BrTWJTelFfcHJfb0w4NEZnSERQMGpzOGlqW2tDdFJKeHhZeW5VeUQ4S3J5XyY2eGUtUD0/PXlMcD1reCVoUHMxbGFFbzZwNWp+S1MtaWZ4YlFmdENldGxMJkVGZG1KRHJ8NVNFSUxXZG5kVmpPa00xYWR1bE09dUomQUNBSFFXcH5BQ0NbeFZZYWpiM0lNdlJkT2R4ZD80NVRtblJwVg=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '36096' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
