<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Befinden wir uns im Krieg? | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Befinden wir uns im&nbsp;Krieg? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-beta4-52004"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytUtlSwzAM/CFsk7QwfWH4Fh8ao1Y+xrLp5O9JwtGQQMsDL55Zr3a9kqzOWdgUK8SqQhOZmsfI6pxtCoIDEgwrJC3znVrIDCV/EabitGPlKRlNm9rFEwVIV3AiJ64rdE1GeAJWR6hZ25OY0ab8s9a3ERoofmQKqNeulzvZK9OQ3BR7NjBFl0FxHQj+w6i+QLgYYbTU3BSYVQCHGmikp44WIJMeoAgCr+0gA8bb8pFb4m+i38PPSRfD00NqVfiC7s/9ryyKrhg935Db9CHrZXeQnWAMmUA55PrFiZ8tFpufRj/eh6y3/V+RvX9eY3IBZjGeAVsQ85rmn/McnrrHfbe/7x4Ou+MbC1klwQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC+kxj/diHexhFptYzEpxdtbXLlx4W5484aBFEp9kCAJ+FgGF40lBoOEp83FR6w0cwGvrazokSHEBSRlcMlqT0EkYLkc/vCzCYs79P6czH5qxk61amjqfrsB+TpBeg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGCo69iJ+S9fFLtI2pc0o+3urCOrL3nIu91yCLYOTpJQUdaFIFfM6obYebLpwUaKErlasugWClp3EY+cD/phxhRxWz6li49mT9ro4tgEizWyBe/GzsOd6EgjirLKkP4B7sFz21EJTEN9P/372iy/pFq9mMOfTMI7m8ngCRhpa4A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"16e02c9cd1","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-dNK","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-dNK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F01%2F12%2Fbefinden-wir-uns-im-krieg%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F01%2F12%2Fbefinden-wir-uns-im-krieg%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Befinden wir uns im Krieg?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" />
<meta property="og:description" content="Gerne wird alles gerechtfertigt, weil wir uns ja im Krieg mit &#8222;dem Virus&#8220; befinden sollen. Dies erinnert an die Rhetorik in konventionellen Kriegen, zu denen immer viele Tote gehören, u…" />
<meta property="article:published_time" content="2022-01-12T14:02:35+00:00" />
<meta property="article:modified_time" content="2022-01-12T14:04:32+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg" />
<meta property="og:image:width" content="527" />
<meta property="og:image:height" content="285" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Befinden wir uns im&nbsp;Krieg?" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gerne wird alles gerechtfertigt, weil wir uns ja im Krieg mit &quot;dem Virus&quot; befinden sollen. Dies erinnert an die Rhetorik in konventionellen Kriegen, zu denen immer viele Tote gehören, und dies auch als Kollateralschaden. In den USA hat das Project Veritas eine neue Art Pentagon Papers veröffentlicht, nämlich DARPA-Dokumente zu Covid, zum Beispiel Ivermectin betreffend.&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/amp/"></head>

<body class="post-template-default single single-post postid-53056 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-53056" class="post-53056 post type-post status-publish format-standard hentry category-allgemein tag-andreas-scheer tag-anhorung tag-anthony-fauci tag-austrian-chinese-business-association tag-corona-agenda tag-corona-ausschuss tag-david-knight tag-experimente tag-florian-hollwarth tag-folter tag-gain-of-function tag-gecko tag-gentherapie tag-henrike-brandstotter tag-hybride-kriegsfuehrung tag-impfzwang tag-kill-shots tag-massenenteignung tag-massenhypnose tag-massenpsychose tag-michael-yeadon tag-pentagon tag-peter-kaiser tag-plandemie tag-polizei tag-project-veritas tag-propaganda tag-reiner-fuellmich tag-rene-benko tag-robert-malone tag-rudolf-striedinger tag-sigrid-maurer tag-verdeckte-ermittler tag-verfassungsgerichtshof tag-versuchskaninchen tag-widerstand tag-wolfgang-wodarg tag-zwangsentrechtungen">
	<header class="entry-header">
		
				<h1 class="entry-title">Befinden wir uns im&nbsp;Krieg?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" title="Permalink zu Befinden wir uns im&nbsp;Krieg?" rel="bookmark"><time class="entry-date" datetime="2022-01-12T16:02:35+02:00">12. Januar 2022</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/andreas-scheer/" rel="tag">Andreas Scheer</a>, <a href="https://alexandrabader.wordpress.com/tag/anhorung/" rel="tag">Anhörung</a>, <a href="https://alexandrabader.wordpress.com/tag/anthony-fauci/" rel="tag">Anthony Fauci</a>, <a href="https://alexandrabader.wordpress.com/tag/austrian-chinese-business-association/" rel="tag">Austrian Chinese Business Association</a>, <a href="https://alexandrabader.wordpress.com/tag/corona-agenda/" rel="tag">Corona-Agenda</a>, <a href="https://alexandrabader.wordpress.com/tag/corona-ausschuss/" rel="tag">Corona-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/david-knight/" rel="tag">David Knight</a>, <a href="https://alexandrabader.wordpress.com/tag/experimente/" rel="tag">Experimente</a>, <a href="https://alexandrabader.wordpress.com/tag/florian-hollwarth/" rel="tag">Florian Höllwarth</a>, <a href="https://alexandrabader.wordpress.com/tag/folter/" rel="tag">Folter</a>, <a href="https://alexandrabader.wordpress.com/tag/gain-of-function/" rel="tag">Gain of Function</a>, <a href="https://alexandrabader.wordpress.com/tag/gecko/" rel="tag">GECKO</a>, <a href="https://alexandrabader.wordpress.com/tag/gentherapie/" rel="tag">Gentherapie</a>, <a href="https://alexandrabader.wordpress.com/tag/henrike-brandstotter/" rel="tag">Henrike Brandstötter</a>, <a href="https://alexandrabader.wordpress.com/tag/hybride-kriegsfuehrung/" rel="tag">hybride Kriegsführung</a>, <a href="https://alexandrabader.wordpress.com/tag/impfzwang/" rel="tag">Impfzwang</a>, <a href="https://alexandrabader.wordpress.com/tag/kill-shots/" rel="tag">Kill shots</a>, <a href="https://alexandrabader.wordpress.com/tag/massenenteignung/" rel="tag">Massenenteignung</a>, <a href="https://alexandrabader.wordpress.com/tag/massenhypnose/" rel="tag">Massenhypnose</a>, <a href="https://alexandrabader.wordpress.com/tag/massenpsychose/" rel="tag">Massenpsychose</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-yeadon/" rel="tag">Michael Yeadon</a>, <a href="https://alexandrabader.wordpress.com/tag/pentagon/" rel="tag">Pentagon</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-kaiser/" rel="tag">Peter Kaiser</a>, <a href="https://alexandrabader.wordpress.com/tag/plandemie/" rel="tag">Plandemie</a>, <a href="https://alexandrabader.wordpress.com/tag/polizei/" rel="tag">Polizei</a>, <a href="https://alexandrabader.wordpress.com/tag/project-veritas/" rel="tag">Project Veritas</a>, <a href="https://alexandrabader.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://alexandrabader.wordpress.com/tag/reiner-fuellmich/" rel="tag">Reiner Füllmich</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/robert-malone/" rel="tag">Robert Malone</a>, <a href="https://alexandrabader.wordpress.com/tag/rudolf-striedinger/" rel="tag">Rudolf Striedinger</a>, <a href="https://alexandrabader.wordpress.com/tag/sigrid-maurer/" rel="tag">Sigrid Maurer</a>, <a href="https://alexandrabader.wordpress.com/tag/verdeckte-ermittler/" rel="tag">verdeckte Ermittler</a>, <a href="https://alexandrabader.wordpress.com/tag/verfassungsgerichtshof/" rel="tag">Verfassungsgerichtshof</a>, <a href="https://alexandrabader.wordpress.com/tag/versuchskaninchen/" rel="tag">Versuchskaninchen</a>, <a href="https://alexandrabader.wordpress.com/tag/widerstand/" rel="tag">Widerstand</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-wodarg/" rel="tag">Wolfgang Wodarg</a>, <a href="https://alexandrabader.wordpress.com/tag/zwangsentrechtungen/" rel="tag">Zwangsentrechtungen</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Gerne wird alles gerechtfertigt, weil wir uns ja im Krieg mit &#8222;dem Virus&#8220; befinden sollen. Dies erinnert an die Rhetorik in konventionellen Kriegen, zu denen immer viele Tote gehören, und dies auch als Kollateralschaden. In den USA hat das Project Veritas eine neue Art Pentagon Papers veröffentlicht, nämlich DARPA-Dokumente zu Covid, zum Beispiel <a href="https://www.zerohedge.com/covid-19/hidden-military-documents-reveal-nih-intent-create-sars-cov-2-using-gain-function-research">Ivermectin</a> betreffend. Anthony Fauci gerät unter Druck, weil Mails von ihm publiziert wurden, <a href="https://www.zerohedge.com/markets/house-republicans-release-damning-fauci-emails-suggesting-concealed-knowledge-lab-leak">die offenbaren</a>, dass er von einem &#8222;Lab Leak&#8220; wusste. <a href="https://uncutnews.ch/dr-robert-malone-eine-flut-von-dokumenten-ueber-gain-of-function-und-das-leck-des-virus-die-sache-wird-langsam-interessant-und-unbestreitbar/">Fauci</a> log bei einer Anhörung unter Eid über <a href="https://uncutnews.ch/projectveritas-militaerische-dokumente-ueber-den-funktionsgewinn-widersprechen-der-aussage-von-fauci-die-er-unter-eid-machte/">Gain of Function-Forschung</a>, die er gegen den Willen des Pentagon in den USA und in Wuhan an Coronaviren <a href="https://childrenshealthdefense.org/defender/proof-fauci-lied-congress/">durchführte</a>, die von Fledermäusen stammten. Er suchte 2018 mit der EcoHealth Alliance <a href="https://www.projectveritas.com/news/military-documents-about-gain-of-function-contradict-fauci-testimony-under/">um Unterstützung</a> für das entsprechende Project Defuse an, doch diese wurde verweigert, weil sie das Moratorium zu Gain of Function-Forschung verletzen würde. Auf den ersten Blick könnte dies jenen Recht geben, die von einer echten Pandemie ausgehen. Doch man erkannte auch 2020 rasch, dass veränderte SARS-CoV-Viren (deren Nachweis immer noch umstritten ist) in etwa einer Grippe vergleichbar sind, zumal der Körper SARS-CoV oft schon kennt. Dass <a href="https://alexandrabader.wordpress.com/2021/12/02/impfzwang-und-die-pandemie-der-illusionen/">panisch</a> am ängstlichen Verhalten festgehalten und dies noch gesteigert wurde und wird, weist tatsächlich auf <a href="https://alexandrabader.wordpress.com/2021/07/20/warum-wir-uns-im-hybriden-krieg-befinden/">moderne Kriegsführung</a> hin.</em></p>



<p>Nun hat es in früheren Kriegen etwas gedauert, bis der Feind Flugblätter abwarf, um die Bevölkerung zu demoralisieren. Im hybriden Krieg wird zuerst der Boden durch Handlanger aufbereitet, wie man anhand <a href="https://www.zerohedge.com/markets/chinese-communist-party-advances-agenda-weaken-us-through-stealth-tactics-expert">von Strategien</a> der Kommunistischen Partei Chinas gut sehen kann, die nicht nur in den USA umgesetzt werden und <a href="https://alexandrabader.wordpress.com/2021/08/10/china-corona-und-die-falschen-propheten/">bei denen</a> es um Macht und Dominanz auch in der Wirtschaft geht. Bei uns kann man dies etwa anhand der auch <a href="https://alexandrabader.wordpress.com/2021/10/16/falsche-hoffnungen-und-der-sturz-von-kurz/">mit Russland</a> verbundenen Netzwerke um die Austrian Chinese Business Association beobachten, auf die ich immer wieder <a href="https://alexandrabader.wordpress.com/2021/08/22/g-wie-gekapert/">verweise</a>. Wenn aber Militärs wie <a href="https://corona-transition.org/osterreich-impfung-als-strategische-waffe">der Leiter</a> der österreichischen &#8222;gesamtstaatlichen Pandemiekoordination&#8220; GECKO  Rudolf Striedinger &#8222;die Impfung&#8220; als &#8222;strategische Waffe&#8220; bezeichnen, wird die Bevölkerung <a href="https://alexandrabader.wordpress.com/2022/01/07/die-bankrotterklarung-der-corona-regierung/">als Gegner</a> identifiziert. Dies stellt auch die Klubobfrau der Grünen Sigrid Maurer unter Beweis, die wie eine Politkommissarin <a href="https://www.krone.at/2600913">wachsender Kritik</a> aus den eigenen Reihen <a href="https://www.derstandard.at/story/2000132466001/pflichtstich-ruettelt-auch-die-gruenen-durcheinander">antwortet</a>. </p>



<figure class="wp-block-image size-large is-resized"><a href="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg"><img loading="lazy" data-attachment-id="53063" data-permalink="https://alexandrabader.wordpress.com/20220112_112935/" data-orig-file="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg" data-orig-size="527,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220112_112935" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=527" src="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=527" alt="" class="wp-image-53063" width="344" height="186" srcset="https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=344 344w, https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2022/01/20220112_112935.jpg 527w" sizes="(max-width: 344px) 100vw, 344px" /></a><figcaption><em>Politkommissarin Sigrid Maurer</em></figcaption></figure>


<p><span id="more-53056"></span></p>


<p>Maurer ist eine jener seelenlosen Darsteller:innen, die mit einer Legende als angeblich besonders tough und toll gezeichnet wurden, die aber schlicht <a href="https://www.tt.com/artikel/30808844/maurer-im-tt-gespraech-man-kann-mit-nehammer-praechtig-diskutieren">hohl und leer</a> sind. Sie wurde angeblich virtuell gestalkt vom Besitzer eines Craft Beer-Ladens, was zu einer Auseinandersetzung vor Gericht führte. Der dadurch als Bierwirt bekannt gewordene Mann <a href="https://profil.at/oesterreich/wer-ist-der-bierwirt/401849656">tötete später</a> seine Ex-Partnerin und wurde zu lebenslänglich verurteilt. Maurer nahm dann erneut die Opferpose ein, als ob sie gerade dem Tod entronnen wäre. Als sie sich virtuell belästigt fühlte, sammelte sie <a href="https://www.respekt.net/projekte-unterstuetzen/details/projekt/1775/">reichlich fliessende</a> Spenden für Anwaltskosten und versprach, dass auch andere Frauen aus diesem Topf <a href="https://www.oe24.at/oesterreich/politik/77-452-euro-in-rechtshilfefonds-fuer-gruene-sigi-maurer/415287300">unterstützt werden</a>. Davon war dann nie mehr die Rede, wie auch ich merkte, als ich mich wegen mehrerer <a href="https://alexandrabader.wordpress.com/2018/09/10/wie-es-ist-freiwild-zu-sein/">virtueller Stalker</a>, die mich auch verleumdeten und bedrohten, vergeblich an ZARA wandte, wo dieser &#8222;Fonds&#8220; verwaltet werden sollte. Ich wurde auch persönlich belästigt und bedroht, was Polizei und Justiz lustig fanden; dieser Täter ermordete im Sommer 2020 zwei Frauen und beging dann Selbstmord. Zum Glück wusste er nicht, wo ich war, weil ich unter dem Radar lebte; &#8222;natürlich&#8220; fanden es alle okay, die jetzt <a href="https://alexandrabader.wordpress.com/2021/05/01/femizid-hat-viele-komplizinnen/">bei jedem Femizid</a> empört aufschreien. Maurer ist nur ein Beispiel für in jeder Hinsicht ungeeignete Personen, die nicht nur Politiker:innen spielen, was <a href="https://alexandrabader.wordpress.com/2021/12/19/die-militarisierte-pandemie/">zum hybriden Krieg</a> gehört. Was wäre denn, wenn dort Charaktere wären oder wenn man mühsam die Basis der Parteien auf Linie bringen müsste? Es ist am einfachsten, die Spitze <a href="https://alexandrabader.wordpress.com/2021/08/05/wer-regiert-uns-wirklich-2/">zu kapern</a> bzw. dafür zu sorgen, dass dort nur Diener:innen fremder Herren sitzen. Man sieht dies auch bei Landeshauptmann Peter Kaiser, der nicht nur der <a href="http://www.acba.at/kuratorium/">Austrian Chinese Business Association</a> angehört und diese <a href="https://www.acba.at/mitglieder/">finanziell</a> unterstützt, sondern ebenso ein Hawerer von <a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Alfred Gusenbauer</a> ist. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/Ez8E-1W5OeY?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Politkomissar Peter Kaiser </em></figcaption></figure>



<p>Kaiser steht auch dafür, dass in der SPÖ all jene ausgeschaltet wurden, die sich dem entgegenstellen könnten, wozu die Partei <a href="https://alexandrabader.wordpress.com/2022/01/05/corona-wie-tief-kann-die-spo-sinken/">missbraucht</a> wird. Während er weiterhin dem Corona-Narrativ folgt, widmen sich andere wie <a href="https://www.zerohedge.com/covid-19/think-twice-you-vaccinate-your-kids-dr-robert-malone-warns-parents-covid-19-shots">Robert Malone</a> der Aufklärung, wozu erforderlich ist, Manipulation und<a href="https://alexandrabader.wordpress.com/2022/01/03/mit-aufklarung-gegen-manipulation/"> ihr Ausmass</a> begreiflich zu machen. Abseits des Mainstream findet der weltweit beachtete <a href="https://corona-ausschuss.de/">Corona-Ausschuss</a> statt, dessen Erkenntnisse Anwalt Reiner Füllmich <a href="https://uncutnews.ch/reiner-fuellmich-informiert-ueber-nuernberg-2-0-internationaler-strafprozess-soll-in-wenigen-wochen-beginnen/">in einem Interview</a> zusammenfasst. Er bezieht sich unter anderem auf Mike Yeadon und Wolfgang Wodarg, wenn er feststellt, dass <a href="https://corona-transition.org/wolgang-wodarg-das-alles-war-nie-erlaubt-und-stellt-ein-verbrechen-dar">die Chargen</a> der &#8222;Impfstoffe&#8220; so unterschiedlich sind, dass wenige für die meisten Todesfälle verantwortlich sind, es sich um &#8222;kill shots&#8220; handelt. Dies erklärt Wodarg <a href="https://2020news.de/wie-schlimm-ist-deine-charge/">hier</a> in einem Artikel, der auch <a href="https://www.howbadismybatch.com/">zur Webseite</a> &#8222;How bad is my patch&#8220; verlinkt. Füllmich spricht davon, dass die mit Corona umgesetzte Agenda jahrelang auch durch Subversion vorbereitet wurde und dass im Informationskrieg auch scheinbare Gegner dieser Agenda mitmischen, um uns abzulenken. Natürlich stehen seelenlose Pfost:innen wie Henrike Brandstötter von den <a href="https://alexandrabader.wordpress.com/2021/10/25/osterreich-als-bruckenkopf-fur-putin-und-deripaska/">Deripaska-NEOS</a> für fremde Interessen, wenn sie die Menschenrechte von <a href="https://alexandrabader.wordpress.com/2021/12/23/ohne-medien-keine-pandemie/">Propagandisten</a> (&#8222;Journalisten&#8220;) gefährdet sehen siehe unten.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/N5sDMN6jsXg?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Politkommissarin Henrike Brandstötter </em></figcaption></figure>



<p>Zugleich werden Menschenrechte nicht nur per Impfzwang und Ausgrenzung &#8222;Ungeimpfter&#8220; mit Füssen getreten. Wie alle anderen Parteien unterstützen die NEOS <a href="https://alexandrabader.wordpress.com/2018/02/20/land-ohne-menschenrechte/">kriminelle Netzwerke</a>, die mittels Zwangsentrechtung Massenenteignungen durchführen und u.a. gegen das Folterverbot verstossen. Nun sollen Verbrechensopfer auch noch <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/I/I_01289/index.shtml#tab-Uebersicht">per Änderung</a> des Arzneimittel- und Gentechnikgesetzes für medizinische Experimente zur Verfügung gestellt werden. Ich gehe darauf <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/">hier</a> näher ein, denn es stört leider nur wenige von denen, die ihre Rechte durch Impfpflicht und &#8222;Massnahmen&#8220; verletzt sehen, aber mit &#8222;alle Menschen&#8220; eben nicht <a href="https://alexandrabader.wordpress.com/2015/12/13/menschenrechte-fuer-alle/">alle</a> meinen (eine lobenswerte Ausnahme sind <a href="https://youtu.be/1dGFBJJB-KI">die Anwälte</a> Florian Höllwarth und Andreas Scheer). Dass wir mit dem <a href="https://uncutnews.ch/die-drei-gesichter-des-boesen/">absoluten Bösen</a> nicht nur durch &#8222;kill shots&#8220; konfrontiert sind, können die meisten nicht fassen. Verbrechen hat sich immer schon gelohnt, wenn es in grossem Stil begangen wurde, wie <a href="https://childrenshealthdefense.org/defender/psychopaths-getting-away-with-murder/">diese Analyse</a> ausführt. Deshalb ist auch vollkommen absurd, dass Zivilpolizisten gegen &#8222;Corona-Sünder&#8220; <a href="https://www.ots.at/presseaussendung/OTS_20220112_OTS0040/auf-herbert-innenminister-karner-missbraucht-die-polizei-fuer-zivilen-corona-spitzeldienst-gegen-die-bevoelkerung">eingesetzt</a> werden, deren &#8222;Verbrechen&#8220; darin besteht, &#8222;ungeimpft&#8220; einkaufen oder spazieren zu gehen. Was ist mit Kriminalitätsbekämpfung, etwa auch, wenn man sich ansieht, was <a href="https://www.polygraph.info/a/fact-check-deripaska-fbi-search/31525122.html">das FBI</a> dem in Österreich <a href="https://alexandrabader.wordpress.com/2021/12/21/razzia-das-netzwerk-des-siegfried-wolf/">bestens</a> vernetzten Oligarchen <a href="https://alexandrabader.wordpress.com/2021/10/23/whats-wrong-with-oleg-deripaska/">Oleg Deripaska</a> vorwirft? </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/GVM1X0jRR-8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Erfolgreiche Umerziehung auch durch oe24</em></figcaption></figure>



<p>Man sollte keineswegs darauf hoffen, dass der <a href="https://alexandrabader.wordpress.com/2021/12/27/widerstand-wirkt/">Widerstand</a> gegen den Impfzwang auch den Ausschluss &#8222;Ungeimpfter&#8220; aus dem öffentlichen Leben beendet. Dieser soll ganz im Gegenteil <a href="https://report24.news/gerald-markel-2g-faschismus-bis-2023-kein-soziales-leben-fuer-ungeimpfte-mehr/">langfristig erfolgen</a>, wofür der Verfassungsgerichtshof der Regierung praktisch eine Handlungsanleitung gibt. Es wundert einen aber nicht, da der VfGH in einem Haus des Immobilientycoons Rene Benko <a href="https://alexandrabader.wordpress.com/2021/11/15/der-fall-chorherr-und-das-netz-der-immobilien-investoren/">residiert</a>, bei dem sich verdeckte Ermittler einmal <a href="https://alexandrabader.wordpress.com/2021/08/14/la-famiglia-benko-gusenbauer-und-pilz/">umsehen</a> könnten. Wir müssen uns leider darüber im Klaren sein, dass <a href="https://alexandrabader.wordpress.com/2021/02/09/corona-und-gehirnwaesche/">Gehirnwäsche</a> bei vielen Menschen wirkt, die daher auch eher uns als ihre wahren Gegner als Feinde betrachten. <a href="https://alexandrabader.wordpress.com/2021/12/11/offener-brief-einer-widerstandigen-grunen/">Nicht von ungefähr</a> weisen einige inzwischen auf Massenhypnose durch Dauerbeschallung mit Corona-Desinformationen hin, die zu <a href="https://rwmalonemd.substack.com/p/mass-formation-psychosis">Massenpsychose</a> führt. Wenn sozusagen &#8222;zurückgeimpft&#8220; werden soll, ohne dass die Leute Lunte riechen, muss man sie um ein Thema, einen Feind scharen. Wer <a href="https://alexandrabader.wordpress.com/2021/11/22/osterreich-was-ist-aus-dir-geworden/">nicht mitmacht</a>, wird zum Sündenbock gestempelt, auch weil er in weiterer Folge <a href="https://corona-transition.org/wir-ungeimpfte-als-kontrollgruppe-fur-big-pharma-und-warum-sie-uns-eliminieren">der lebende Beweis</a> dafür ist, dass es a) auch ohne &#8222;Impfung&#8220; geht und dies b) gesünder ist. Tatsächlich verinnerlichen viele dieses Thema, schon weil man sie im Alltag per Gaslighting mit immer neuen (seltsamen) &#8222;Regeln&#8220; damit konfrontiert und dies drastische Auswirkungen hat. Im hybriden Krieg kann ein Feind mit <a href="https://www.ots.at/presseaussendung/OTS_20220112_OTS0133/fpoe-amesbauer-schwarzweiss-denken-von-oevp-innenministers-karner-ist-naiv">zahlreichen Handlangern</a> so alles <a href="https://alexandrabader.wordpress.com/2021/11/17/warum-werden-die-ungeimpften-tyrannisiert/">auf den Kopf</a> stellen. Militärisch gesprochen versagt das <a href="https://de.wikipedia.org/wiki/Freund-Feind-Erkennung">Identification friend or foe-System</a>, das Kampfjets, aber auch zivile Flugzeuge und Schiffe verwenden. Der Feind ist nicht &#8222;das Virus&#8220;, das uns als Wirt braucht und als Vorwand dient, <a href="https://alexandrabader.wordpress.com/2021/12/08/corona-regierung-das-letzte-aufgebot/">der Feind</a> steht hinter <a href="https://alexandrabader.wordpress.com/2021/12/17/warum-opfern-uns-die-regierungen/">Regierung</a>, GECKO und Co. Wie <a href="https://uncutnews.ch/das-wef-hatte-schon-2018-einen-digitalen-reisepass-entwickelt-der-mit-dem-aktuellen-covid-zertifikat-impfpass-erweitert-werden-kann/">die Agenda</a> weitergehen soll in Richtung &#8222;You&#8217;ll own nothing and be happy about it&#8220; stellt <a href="https://twitter.com/libertytarian/status/1480902336885125122">David Knight</a> in seiner Show sehr gut dar.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg"><img data-attachment-id="53074" data-permalink="https://alexandrabader.wordpress.com/20220108_161159/" data-orig-file="https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg" data-orig-size="4128,3096" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1641658319&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20220108_161159" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=1024" alt="" class="wp-image-53074" srcset="https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2022/01/20220108_161159.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption><em>#W080122 am Schwedenplatz</em></figcaption></figure>



<p>Wenn eine Lüge auf die andere folgt, möchte man meinen, dass die Menschen das doch endlich merken, doch viele setzen immer noch ihre Hoffnungen in den neuesten Unsinn. Wenn aber nun <a href="https://exxpress.at/simmerings-ex-oevp-chef-wechselt-zu-wiener-fpoe/">Politiker</a> und Funktionäre <a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">ihren Schwachsinn</a> von gestern nicht mehr kennen wollen, weil der Widerstand zunimmt, sind sie nicht unsere Freunde, sondern <a href="https://www.derstandard.at/story/2000132402618/doskozil-ruettelt-an-der-impfpflicht-doch-was-dann">sollen</a> uns nur einfangen. Was wir tun sollten, ist uns verweigern, also zum Beispiel <a href="https://exxpress.at/33-000-polizei-kontrollen-im-handel-verjagen-die-kunden-schaeden-irreversibel/?utm_medium=referral&amp;utm_source=upday">so wenig wie möglich</a> einkaufen, uns mit anderen vernetzen, die wie wir denken. Ausserdem sind Spaziergänge quasi Pflicht, was auch für die nächste grosse Demo am 15. Jänner in Wien gilt. Was alternative Informationen betrifft, sollte man diese ebenfalls kritisch bewerten, wobei meist nicht mit Absicht Fehler begangen werden. Zwar setze ich schon lange ein Puzzle der Vorgänge zusammen, kann jedoch nicht alles darstellen, das mir bewusst ist. Für einen Ausweg aus der <a href="https://alexandrabader.wordpress.com/2021/02/19/ein-jahr-plandemie-der-alptraum-endet-nie/">ewigen Plandemie</a> ist jedenfalls unabdingbar, <a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/">Klartext</a> zu reden und die Lage zu bewerten, in die unser Land gebracht wurde. </p>



<p>PS: Es gibt mehrere <a href="https://www.demo-info.at/home/demokalender/">Demokalender</a>, in denen Termine in ganz Österreich <a href="https://www.fpoe.at/demokalender">angekündigt</a> werden. Auf der Webseite des Parlaments sollte man Stellung nehmen zu:  selbständiger <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/A/A_02173/index.shtml#tab-Stellungnahmen">Antrag</a> zur Impfpflicht (2173/A) und <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/I/I_01289/index.shtml#tab-Uebersicht">Abänderungsantrag</a> zu Arzneimittelgesetz und Gentechnikgesetz (1289 d.B. siehe auch <a href="https://tkp.at/2021/12/28/bedenkliche-aenderungen-in-arzneimittel-und-gentechnikgesetz-liberalisierung-von-gentherapien-und-privatisierung-der-kontrolle-klinischer-pruefungen/">dieser Artikel</a>). Ausserdem wird das Sozialversicherungsgesetz <a href="https://tkp.at/2022/01/06/mehr-macht-fuer-aerztekammer-neues-gesetz-nimmt-aerzte-noch-enger-an-leine/">geändert</a>, um der Ärztekammer mehr Macht über Ärzte zu geben (siehe <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/A/A_02172/index.shtml#tab-Uebersicht">2172/A</a>).</p>



<p>PS: Weil ich mich seit Jahren mit solchen Hintergründen befasse, wird mir sehr zugesetzt. Natürlich kommt man Drahtziehern im Hintergrund erst allmählich nahe, weil sie über vorgeschickte Handlanger agieren. Diese Drahtzieher haben bei uns noch völlig freie Hand, sodass sie einem auch alles antun können und dann gedeckt werden. Auf diese Weise habe ich meine Wohnung und alles andere verloren, ich wurde arm gemacht und niedergehalten. Immer wieder stehen Tage an, an denen ich nicht mehr weiterweiss. Ich schreibe auch deshalb, weil mir die Netzwerke um Gusenbauer nicht auch noch meinen Geist rauben sollen; dies wurde dann dazu, dass ich diese Netzwerke enttarne. Ich freue mich daher über eure Unterstützung und den Austausch mit euch und bin unter 066499809540 erreichbar. Weil &#8222;Zusetzen&#8220; wie gesagt auch bedeutet, mich ökonomisch zu treffen, bedanke ich mich auch für eure finanzielle Unterstützung unter Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX vielen Dank!</p>
			<div id="atatags-26942-61dfa53412d72"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61dfa53412d72',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53056" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53056" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53056" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-53056-61dfa5341a195' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101183306&amp;post_id=53056&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-53056-61dfa5341a195' data-name='like-post-frame-101183306-53056-61dfa5341a195' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/" rel="prev"><span class="meta-nav">&larr;</span> Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			6 Kommentare zu &bdquo;<span>Befinden wir uns im&nbsp;Krieg?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-42479" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-42479" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d2928b5aa8ca715f0f60bbf2de117bdf?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Sandokan</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/#comment-42479"><time datetime="2022-01-12T16:41:25+02:00">12. Januar 2022 um 16:41</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wenn sich diese an Project Veritas geleakten Dokumente als authentisch herausstellen, wäre das der Hammer.</p>
<p>Allerdings gibt es auch kritische Stimmen, die es ua. etwas seltsam finden, dass gerade die Punkte Gain of Function-Forschung und Ivermectin im selben Absatz erwähnt werden.<br />
So als ob man extra ein Dokument fabriziert hätte um es irgendwann später als Fake zu entlarven und diese (wohl korrekten) Aussagen zu diskreditieren.<br />
Mal schauen, id. Regel sind sie ja bei Veritas sehr vorsichtig.<br />
Sie sind aber auch laufend Angriffen staatlicher Akteure ausgesetzt.</p>
<p id="comment-like-42479" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?like_comment=42479&#038;_wpnonce=d860b3c9e1" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-42479" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?replytocom=42479#respond' data-commentid="42479" data-postid="53056" data-belowelement="div-comment-42479" data-respondelement="respond" data-replyto="Antworte auf Sandokan" aria-label='Antworte auf Sandokan'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-42480" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-42480" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Georg Uttenthaler</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/#comment-42480"><time datetime="2022-01-12T18:33:40+02:00">12. Januar 2022 um 18:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja, wir sind im Krieg, nicht mit Waffen sondern mit einer tödlichen Injektion. Konstruiert wurde der Krieg von BIG MONEY- PHARMA und TECH, das ist jene Finanz- Elite, bei denen Kurz und  Blümel jetzt anheuern werden. Sie, die Nehammers und Komplizen  machen weiter, als wüssten sie nicht, dass das Covid-Serum, das sie “Impfstoff” nennen, nur zur Zerstörung des Menschen da ist. Die hauptsächlich enthaltenen Graphene zerstören und zerschneiden auf Dauer jedes Organ und jede Ader im Körper. Gebraucht wird das Graphen für die später implantierten Mikro-Chips, mit denen die Menschen in Roboter verwandelt und von außen gesteuert werden. Graphene sind härter als jeder Diamant, so kann sich jeder vorstellen, was diese Nano-Bomben im Körper eines Menschen an Vernichtung anrichten.<br />
Und mit jedem zusätzlichen Schuss (Booster) das Arsenal der inner-organischen biologischen Atombomben weiter aufgestockt und für die Zündung gegen die Körperorgane scharfgemacht. Gleichzeitig zerstören die als genetische Formel in die menschliche DNA eingespritzten Spike-Proteine das menschliche Immunsystem, sodass Gespritzte von jeder Art Krankheit tödlich bedroht sind. Krebsarten, die sich zum Beispiel kaum weiter ausbreiteten, explodieren plötzlich. Natürlich sorgt die Giftspritzung auch für völlig neue Krebsarten, die mit herkömmlichen Medikamenten nicht mehr zu bekämpfen sind. Es gibt daher nur eine Lösung, die Regierung SOFORT aus den Ämtern zu jagen, zu langen Haftstrafen zu belegen und vor allem nicht mehr zu wählen. Dann ist der Spuk vorbei, bevor die Menschen sterben wie die Fliegen. teilen!!</p>
<p id="comment-like-42480" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?like_comment=42480&#038;_wpnonce=b4df63b38f" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-42480" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?replytocom=42480#respond' data-commentid="42480" data-postid="53056" data-belowelement="div-comment-42480" data-respondelement="respond" data-replyto="Antworte auf Georg Uttenthaler" aria-label='Antworte auf Georg Uttenthaler'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-42486" class="comment even depth-2 highlander-comment">
			<article id="div-comment-42486" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c9557901c505d9dba219e2b391db5918?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/#comment-42486"><time datetime="2022-01-13T02:44:24+02:00">13. Januar 2022 um 2:44</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Du hast absolut recht, jedoch am Ende nicht mehr: und zwar:&#8220;die regierung sofort aus den ämtern zu jagen&#8230;&#8220; &#8212;&gt; ich denke, es ist egal, wer an der macht ist. ALLE sind huren der WHO. Selbst die F. &#8230;.</p>
<p id="comment-like-42486" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?like_comment=42486&#038;_wpnonce=02cff282f8" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-42486" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?replytocom=42486#respond' data-commentid="42486" data-postid="53056" data-belowelement="div-comment-42486" data-respondelement="respond" data-replyto="Antworte auf Tom" aria-label='Antworte auf Tom'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-42483" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-42483" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d8ffc5ddebcfe3991d0d0e642280d65c?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Dorit</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/#comment-42483"><time datetime="2022-01-12T21:19:24+02:00">12. Januar 2022 um 21:19</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Euer Krieg ist innerhalb Österreichs, die FPÖ hätte fast den Bundespräsident gestellt, die Wahl wurde wiederholt, die Türkisen haben die schwarze ÖVP geputscht und mit der FPÖ eine Regierung gebildet, das Ibiza Video hat die gesprengt, wobei sich Kurz mit dem Rücktritt schwertat. Julian H. sitzt jetzt in Haft? Komisch. Dann kam Kurz nochmal mit den Grünen, es ist nichts verändert, nur die Köpfe. BK Nehammer lässt OF Kickl propagieren, demonstrieren und intrigieren. Dabei regiert der doch nicht? Für solche Formalitäten hat keiner einen Sinn, ebenso wenig wie für ein faires Verfahren von Julian H. Oder andere. Die Korruption spaziert weiter.<br />
Der Virus wurde politisch benutzt, aber im Land.</p>
<p id="comment-like-42483" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?like_comment=42483&#038;_wpnonce=7febf7ed85" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-42483" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?replytocom=42483#respond' data-commentid="42483" data-postid="53056" data-belowelement="div-comment-42483" data-respondelement="respond" data-replyto="Antworte auf Dorit" aria-label='Antworte auf Dorit'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-42485" class="comment byuser comment-author-gunst01 even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-42485" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/11d1c00df72244e9b57f395bba42fd0b?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://projekt2a.wordpress.com' rel='external nofollow ugc' class='url'>gunst01</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/#comment-42485"><time datetime="2022-01-13T01:36:23+02:00">13. Januar 2022 um 1:36</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nur ein Krieg löst Finanzprobleme und da gerade ein realer nicht möglich ist ,gib es einen inneren Krieg. Das erklärt auch das militärische Vokabular</p>
<p id="comment-like-42485" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?like_comment=42485&#038;_wpnonce=39c8e77533" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-42485" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?replytocom=42485#respond' data-commentid="42485" data-postid="53056" data-belowelement="div-comment-42485" data-respondelement="respond" data-replyto="Antworte auf gunst01" aria-label='Antworte auf gunst01'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-42489" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-42489" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c9557901c505d9dba219e2b391db5918?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Thomas</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/#comment-42489"><time datetime="2022-01-13T03:31:36+02:00">13. Januar 2022 um 3:31</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Richtig. Das ganze Finanzsystem ist kurz vor dem &#8222;Booster&#8220;&#8230;Doch davon muss abgelenkt werden&#8230;eine &#8222;Gesundheitskrise&#8220; ist da der ideale Bösewicht&#8230;ach&#8230;fuck u NWO</p>
<p id="comment-like-42489" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?like_comment=42489&#038;_wpnonce=cd842c16bf" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-42489" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/?replytocom=42489#respond' data-commentid="42489" data-postid="53056" data-belowelement="div-comment-42489" data-respondelement="respond" data-replyto="Antworte auf Thomas" aria-label='Antworte auf Thomas'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/12/befinden-wir-uns-im-krieg/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8e694cb291" /><input type="hidden" name="_wp_http_referer" value="/2022/01/12/befinden-wir-uns-im-krieg/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='53056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b15146da66" /></p>
<input type="hidden" name="genseq" value="1642046772" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="180"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.75pt;" aria-label="Alexander van der Bellen (288 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (763 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.4583333333333pt;" aria-label="Bundesheer (281 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20.25pt;" aria-label="Christian Kern (662 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.791666666667pt;" aria-label="Donald Trump (337 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.416666666667pt;" aria-label="Eurofighter (414 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 14.708333333333pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 11.208333333333pt;" aria-label="George Soros (323 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 13.833333333333pt;" aria-label="Grüne (401 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.416666666667pt;" aria-label="Hans Peter Doskozil (727 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.4583333333333pt;" aria-label="Hans Peter Haselsteiner (279 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.75pt;" aria-label="Heinz Christian Strache (288 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 10.041666666667pt;" aria-label="Ibizagate (294 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.666666666667pt;" aria-label="Norbert Darabos (632 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-15" style="font-size: 8.5833333333333pt;" aria-label="Oleg Deripaska (265 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20.541666666667pt;" aria-label="Peter Pilz (669 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 13.541666666667pt;" aria-label="Rene Benko (386 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 19.375pt;" aria-label="Sebastian Kurz (615 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 20.833333333333pt;" aria-label="SPÖ (697 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.875pt;" aria-label="Tal Silberstein (465 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.4583333333333pt;" aria-label="U-Ausschuss (283 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 8.875pt;" aria-label="USA (269 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.5833333333333pt;" aria-label="Wahlkampf (261 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8pt;" aria-label="Werner Faymann (252 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 13.833333333333pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Dorit Valentina Selge bei <a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/comment-page-1/#comment-42490">Widerstand wie weiter?</a>						</li>

												<li class="recentcomments">
							Thomas bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42489">Befinden wir uns im&nbsp;Krieg?</a>						</li>

												<li class="recentcomments">
							thomas bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42488">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>						</li>

												<li class="recentcomments">
							Thomas bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42487">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>						</li>

												<li class="recentcomments">
							Tom bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42486">Befinden wir uns im&nbsp;Krieg?</a>						</li>

												<li class="recentcomments">
							<a href='http://projekt2a.wordpress.com' rel='external nofollow ugc' class='url'>gunst01</a> bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42485">Befinden wir uns im&nbsp;Krieg?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42484">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>						</li>

												<li class="recentcomments">
							Dorit bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42483">Befinden wir uns im&nbsp;Krieg?</a>						</li>

												<li class="recentcomments">
							Drosophila bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42482">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42480">Befinden wir uns im&nbsp;Krieg?</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" aria-current="page">Befinden wir uns im&nbsp;Krieg?</a>
											<span class="post-date">12. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>
											<span class="post-date">11. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/">Widerstand wie weiter?</a>
											<span class="post-date">9. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/07/die-bankrotterklarung-der-corona-regierung/">Die Bankrotterklärung der Corona-Regierung</a>
											<span class="post-date">7. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/05/corona-wie-tief-kann-die-spo-sinken/">Corona: Wie tief kann die SPÖ&nbsp;sinken?</a>
											<span class="post-date">5. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/03/mit-aufklarung-gegen-manipulation/">Mit Aufklärung gegen&nbsp;Manipulation</a>
											<span class="post-date">3. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/01/2022-wird-unser-jahr/">2022 wird unser&nbsp;Jahr!</a>
											<span class="post-date">1. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/30/widerstand-der-janner-wird-entscheidend/">Widerstand: Der Jänner wird&nbsp;entscheidend</a>
											<span class="post-date">30. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/27/widerstand-wirkt/">Widerstand wirkt</a>
											<span class="post-date">27. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/23/ohne-medien-keine-pandemie/">Ohne Medien keine&nbsp;Pandemie</a>
											<span class="post-date">23. Dezember 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" aria-current="page">Befinden wir uns im&nbsp;Krieg?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/">Widerstand wie weiter?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/07/die-bankrotterklarung-der-corona-regierung/">Die Bankrotterklärung der Corona-Regierung</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/05/corona-wie-tief-kann-die-spo-sinken/">Corona: Wie tief kann die SPÖ&nbsp;sinken?</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" aria-current="page">Befinden wir uns im&nbsp;Krieg?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/">Widerstand wie weiter?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/07/die-bankrotterklarung-der-corona-regierung/">Die Bankrotterklärung der Corona-Regierung</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/05/corona-wie-tief-kann-die-spo-sinken/">Corona: Wie tief kann die SPÖ&nbsp;sinken?</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-61dfa5342d46b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-61dfa5342d46b',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dorit Valentina Selge" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d8ffc5ddebcfe3991d0d0e642280d65c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Dorit Valentina Selg&hellip; bei <a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/comment-page-1/#comment-42490">Widerstand wie weiter?</a></td></tr><tr><td title="Thomas" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c9557901c505d9dba219e2b391db5918?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Thomas bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42489">Befinden wir uns im&nbsp;Krieg&hellip;</a></td></tr><tr><td title="thomas" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c9557901c505d9dba219e2b391db5918?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">thomas bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42488">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="Thomas" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c9557901c505d9dba219e2b391db5918?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Thomas bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42487">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="Tom" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c9557901c505d9dba219e2b391db5918?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Tom bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42486">Befinden wir uns im&nbsp;Krieg&hellip;</a></td></tr><tr><td title="gunst01" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://projekt2a.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/11d1c00df72244e9b57f395bba42fd0b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://projekt2a.wordpress.com" rel="nofollow">gunst01</a> bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42485">Befinden wir uns im&nbsp;Krieg&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42484">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="Dorit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d8ffc5ddebcfe3991d0d0e642280d65c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dorit bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42483">Befinden wir uns im&nbsp;Krieg&hellip;</a></td></tr><tr><td title="Drosophila" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e98a9b07355e001e11b36f40d82698e8?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Drosophila bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42482">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42480">Befinden wir uns im&nbsp;Krieg&hellip;</a></td></tr><tr><td title="Sandokan" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d2928b5aa8ca715f0f60bbf2de117bdf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Sandokan bei <a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/comment-page-1/#comment-42479">Befinden wir uns im&nbsp;Krieg&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42478">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42477">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="I. Weise" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/8bab8a3b09f1c12bcb5a08a002ef2655?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">I. Weise bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42476">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr><tr><td title="Sandoan" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d2928b5aa8ca715f0f60bbf2de117bdf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Sandoan bei <a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/comment-page-1/#comment-42471">Innenmisterium: Aktion Schaf g&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" aria-current="page">Befinden wir uns im&nbsp;Krieg?</a>
											<span class="post-date">12. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>
											<span class="post-date">11. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/09/widerstand-wie-weiter/">Widerstand wie weiter?</a>
											<span class="post-date">9. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/07/die-bankrotterklarung-der-corona-regierung/">Die Bankrotterklärung der Corona-Regierung</a>
											<span class="post-date">7. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/05/corona-wie-tief-kann-die-spo-sinken/">Corona: Wie tief kann die SPÖ&nbsp;sinken?</a>
											<span class="post-date">5. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/03/mit-aufklarung-gegen-manipulation/">Mit Aufklärung gegen&nbsp;Manipulation</a>
											<span class="post-date">3. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/01/2022-wird-unser-jahr/">2022 wird unser&nbsp;Jahr!</a>
											<span class="post-date">1. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/30/widerstand-der-janner-wird-entscheidend/">Widerstand: Der Jänner wird&nbsp;entscheidend</a>
											<span class="post-date">30. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/27/widerstand-wirkt/">Widerstand wirkt</a>
											<span class="post-date">27. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/23/ohne-medien-keine-pandemie/">Ohne Medien keine&nbsp;Pandemie</a>
											<span class="post-date">23. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/21/razzia-das-netzwerk-des-siegfried-wolf/">Razzia: Das Netzwerk des Siegfried&nbsp;Wolf</a>
											<span class="post-date">21. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/19/die-militarisierte-pandemie/">Die militarisierte &#8222;Pandemie&#8220;</a>
											<span class="post-date">19. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/17/warum-opfern-uns-die-regierungen/">Warum opfern uns die&nbsp;Regierungen?</a>
											<span class="post-date">17. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/16/was-lange-gart-wird-endlich-wut/">Was lange gärt, wird endlich&nbsp;Wut</a>
											<span class="post-date">16. Dezember 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/12/14/sturzt-die-regierung-uber-den-impfzwang/">Stürzt die Regierung über den&nbsp;Impfzwang?</a>
											<span class="post-date">14. Dezember 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 2.088 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e06c6aedd" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202202y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d2928b5aa8ca715f0f60bbf2de117bdf">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-c9557901c505d9dba219e2b391db5918">
	</div>
	<div class="grofile-hash-map-d8ffc5ddebcfe3991d0d0e642280d65c">
	</div>
	<div class="grofile-hash-map-11d1c00df72244e9b57f395bba42fd0b">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-e98a9b07355e001e11b36f40d82698e8">
	</div>
	<div class="grofile-hash-map-8bab8a3b09f1c12bcb5a08a002ef2655">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=c55511a538","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"53056","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 2.088 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e06c6aedd" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F01%2F12%2Fbefinden-wir-uns-im-krieg%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F01%2F12%2Fbefinden-wir-uns-im-krieg%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F01%2F12%2Fbefinden-wir-uns-im-krieg%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-dNK">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/53056">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2022\/01\/12\/befinden-wir-uns-im-krieg\/":53056};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/01/12/befinden-wir-uns-im-krieg/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyNy0sOQDAQANALGUP8YiHOQk2k1HTSabm+WNhZ2L7k4SVgPEfiiEcCcWm1rBhIxbPak+C0C/kPyY1qht/dTMEnJYd6WaEAc+LF0a+xUZTJ7PDCk8ZjKNuq6Jumr7vtBkfrQyo=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f53512b927","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F01%2F12%2Fbefinden-wir-uns-im-krieg%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkFtSwzAMRTeE44YC0x+GpTCOLRKlfmHJLdk9ypRCH2n5sn2te6Qrvc/KpsgQWY+kHezQQv5qRnrQJ1+hquxrj5G0xy2Q/qxQYTDReSh3im0KQSR1MI0XwqXxz9X5ZLekH5t207SKMGQP2iHxgXH4Fkg/cJd+p8VofXXnjQpkPzUB41IRBtMD+WQcuFs1wVCK5SZilE2U6edoFoqP4XiAIJZcO817ESYesDBAnCkfNVrGFK9WcrLLETgbu9Xv0l4QyAxFMQbwGOGOzziZRnWmzFHEIzfFRUi0lEeeELrzdSxAC1CWcXEHaocO0oLyD8GakiqBP+ZSR+GOZ4+uBybdp9R7mFNE8obhShDGW3htX9abp+f1ql2N3/vBF1o='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.9-beta4-52004' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjC3Njc2NLCyzACrCLM8='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'53056','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrZkdkYnRiZ2VHMHFSNFRCamJ4NXBULHQ/NHhBLkVIMXZ+fHF8fFhDNUo0OEJEQXp0bW5dc3F4Ykd6SU85RGV6OU80UHJsQU5yZnNidC16a3AyVmcvJXE4XW4sQmRRcV16YXdVUX53JW5GamlXLHBEeEJZZnhfYVhIOFtqX1dfSUIsTjMmeVhmQUZWTzQmTDE0VywzJWs4am1xUkhwL35nSmMwYlpTVHc9Tjd4YUlQcHFyekpjeW8uXTNsRUIueX41UnUxUWNGTC1HbktGZHNbamFHZnprJkhDPXJ3bFp+LVVTc0kvRE5XVSU='}]);
_stq.push([ 'clickTrackerInit', '101183306', '53056' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
