<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Die Büchse der Pandora öffnen&#8230; | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Die Büchse der Pandora&nbsp;öffnen&#8230; Kommentar-Feed" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytksluAyEMhl+oDJlUSppD1WdhsSiJWYQhEW9fZrqEzrRJD70g/bY/441fIlPBZ/CZu8IiFmM98UtUwTFyFqEu1KCIHniHSQzmCoakhSZuMEiBq9juiwQoMmgWA+WFuoWhPQHxI+Qo1InNahX+GWtKkxKSaZ4E/DyOw27YcFks6qnsOYFMIlVOuSL8R6L8Cu6ayHqFRU8FE3egrQBs7qmjTkQUFRJDMELVwVl/H2++Xn+Dfi9+rrQbnqihZGaS1X/uf5EiiWy9oTu4Ch/Ydhg3w8i1pfxlZD+z3cqnmTe7i2Ld+A3s/WqljAmIWHudLY7N+5lP5sU9j7vH7WG7P+yfjm/ysSMX?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjTsOgCAQRC+kLjR+CuNdJBtEYSHsEuPtJVY2FnaTN28ycKbWRBIkgVDa5It1xGCRMLtafMTOMDfw2sqGARlSWUHOCi7ZXBZEApbL4w+/mrD6aI7nZAmz7rVSelLDuN/43UF1?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNj9EKwjAMRX/IGCY69iJ+S9fFLto2ZU0p+3urCOqL7C0nN+dCsCawEpWios4UKGMqI2pti1VnXpQoos0Zs66eoCYrYd94h19mKJB8cRwzVp4caUYqLZU7E3hTUSkkb5TeNVsKslg2HgJNbIDb4QbXkYAXa5Ql/gBcveHln7rQ6MW10b2+/eBTuoRz13fHQz8M3en2ABNec6Y=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","siteHost":"alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F10%2F05%2Fdie-buchse-der-pandora-offnen%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"95259cd984","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2836cf72e8\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2021\/10\/05\/die-buchse-der-pandora-offnen\/","canFollow":"1","feedID":"39369243","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F10%2F05%2Fdie-buchse-der-pandora-offnen%2F","postID":"51812","shortlink":"https:\/\/wp.me\/p6QyoO-dtG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/51812","statsLink":"https:\/\/wordpress.com\/stats\/post\/51812\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.781 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F10%2F05%2Fdie-buchse-der-pandora-offnen%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken","notifyNewPosts":"Bei neuen Beitr\u00e4gen benachrichtigen","notifyNewPostsDetails":"Web- und mobile Benachrichtigungen bei neuen Beitr\u00e4gen von dieser Website erhalten","emailNewPosts":"Neue Beitr\u00e4ge per E-Mail zusenden","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=alexandrabader.wordpress.com\">here<\/a>.","emailNewComments":"Neue Kommentare per E-Mail zusenden","instantly":"Sofort","daily":"T\u00e4glich","weekly":"W\u00f6chentlich"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-dtG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F10%2F05%2Fdie-buchse-der-pandora-offnen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F10%2F05%2Fdie-buchse-der-pandora-offnen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Büchse der Pandora öffnen&#8230;" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" />
<meta property="og:description" content="Es geht hier keineswegs nur um die Pandora Papers, die den Offshore Leaks, den Panama Papers, den Paradise Papers und schliesslich den FinCEN Files folgen. Man kann hier durchaus einen Limited Hang…" />
<meta property="article:published_time" content="2021-10-05T21:06:24+00:00" />
<meta property="article:modified_time" content="2021-10-06T16:29:23+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg" />
<meta property="og:image:width" content="3096" />
<meta property="og:image:height" content="4128" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Die Büchse der Pandora&nbsp;öffnen&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Es geht hier keineswegs nur um die Pandora Papers, die den Offshore Leaks, den Panama Papers, den Paradise Papers und schliesslich den FinCEN Files folgen. Man kann hier durchaus einen Limited Hangout vermuten, wie es der amerikanische Internet-Host David Knight tut. Wir müssen nämlich die Büchse der Pandora öffnen, um zu verstehen, was mit uns&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/amp/"></head>

<body class="post-template-default single single-post postid-51812 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-51812" class="post-51812 post type-post status-publish format-standard hentry category-allgemein tag-fincenfiles tag-alfred-gusenbauer tag-andreas-hanger tag-angela-merkel tag-aserbaidschan tag-oevp tag-berliner-mauer tag-christian-broda tag-ddr tag-engelbert-broda tag-guenther-nenning tag-global-brain-trust tag-gruene tag-gustav-hohenbichler tag-heinz-fischer tag-impfungen tag-justiz tag-karl-waldbrunner tag-kgb tag-kpoe tag-martin-schlaff tag-melita-norwood tag-michael-wolski tag-michail-gorbatschow tag-mitrochin-archive tag-nomenklatura tag-oleg-deripaska tag-pamela-rendi-wagner tag-pandora-papers tag-peter-pilz tag-plandemie tag-rainer-nowak tag-romano-prodi tag-sowjetunion tag-sozialismus tag-spoe tag-stasi tag-tube-alloys tag-victor-adler tag-wassili-mitrochin tag-wiedervereinigung tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Die Büchse der Pandora&nbsp;öffnen&#8230;</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" title="Permalink zu Die Büchse der Pandora&nbsp;öffnen&#8230;" rel="bookmark"><time class="entry-date" datetime="2021-10-05T23:06:24+02:00">5. Oktober 2021</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/fincenfiles/" rel="tag">#FinCENFiles</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-hanger/" rel="tag">Andreas Hanger</a>, <a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://alexandrabader.wordpress.com/tag/aserbaidschan/" rel="tag">Aserbaidschan</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/berliner-mauer/" rel="tag">Berliner Mauer</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-broda/" rel="tag">Christian Broda</a>, <a href="https://alexandrabader.wordpress.com/tag/ddr/" rel="tag">DDR</a>, <a href="https://alexandrabader.wordpress.com/tag/engelbert-broda/" rel="tag">Engelbert Broda</a>, <a href="https://alexandrabader.wordpress.com/tag/guenther-nenning/" rel="tag">Günther Nenning</a>, <a href="https://alexandrabader.wordpress.com/tag/global-brain-trust/" rel="tag">Global Brain Trust</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/gustav-hohenbichler/" rel="tag">Gustav Hohenbichler</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-fischer/" rel="tag">Heinz Fischer</a>, <a href="https://alexandrabader.wordpress.com/tag/impfungen/" rel="tag">Impfungen</a>, <a href="https://alexandrabader.wordpress.com/tag/justiz/" rel="tag">Justiz</a>, <a href="https://alexandrabader.wordpress.com/tag/karl-waldbrunner/" rel="tag">Karl Waldbrunner</a>, <a href="https://alexandrabader.wordpress.com/tag/kgb/" rel="tag">KGB</a>, <a href="https://alexandrabader.wordpress.com/tag/kpoe/" rel="tag">KPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/melita-norwood/" rel="tag">Melita Norwood</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-wolski/" rel="tag">Michael Wolski</a>, <a href="https://alexandrabader.wordpress.com/tag/michail-gorbatschow/" rel="tag">Michail Gorbatschow</a>, <a href="https://alexandrabader.wordpress.com/tag/mitrochin-archive/" rel="tag">Mitrochin Archive</a>, <a href="https://alexandrabader.wordpress.com/tag/nomenklatura/" rel="tag">Nomenklatura</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/pandora-papers/" rel="tag">Pandora Papers</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/plandemie/" rel="tag">Plandemie</a>, <a href="https://alexandrabader.wordpress.com/tag/rainer-nowak/" rel="tag">Rainer Nowak</a>, <a href="https://alexandrabader.wordpress.com/tag/romano-prodi/" rel="tag">Romano Prodi</a>, <a href="https://alexandrabader.wordpress.com/tag/sowjetunion/" rel="tag">Sowjetunion</a>, <a href="https://alexandrabader.wordpress.com/tag/sozialismus/" rel="tag">Sozialismus</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/stasi/" rel="tag">Stasi</a>, <a href="https://alexandrabader.wordpress.com/tag/tube-alloys/" rel="tag">Tube Alloys</a>, <a href="https://alexandrabader.wordpress.com/tag/victor-adler/" rel="tag">Victor Adler</a>, <a href="https://alexandrabader.wordpress.com/tag/wassili-mitrochin/" rel="tag">Wassili Mitrochin</a>, <a href="https://alexandrabader.wordpress.com/tag/wiedervereinigung/" rel="tag">Wiedervereinigung</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p></p>



<p><em>Es geht hier keineswegs nur um die Pandora Papers, die den Offshore Leaks, den Panama Papers, den Paradise Papers und schliesslich den <a href="https://alexandrabader.wordpress.com/2020/09/21/fincen-files-geldwaescherparadies-oesterreich/">FinCEN Files</a> folgen. Man kann hier durchaus einen <a href="https://en.wikipedia.org/wiki/Limited_hangout">Limited Hangout</a> vermuten, wie es der amerikanische Internet-Host <a href="https://www.bitchute.com/video/iyTxttVelkFZ/">David Knight</a> tut. Wir müssen nämlich die Büchse der Pandora öffnen, um zu verstehen, was mit uns und global passiert. Hierbei ist Eile geboten, weil die Berichte über &#8222;die Impfung&#8220; und <a href="https://www.redvoicemedia.com/2021/10/never-before-seen-blood-doctor-reveals-horrific-findings-after-examining-vials/">deren Konsequenzen</a> immer dramatischer werden, etwa wenn es sich um Krebs <a href="https://report24.news/zahlreiche-berichte-von-explosivem-krebsgeschehen-nach-covid-19-impfung/">handelt</a>. Mittlerweile packen es auch <a href="https://archive.is/2021.10.05-003201/https://multipolar-magazin.de/artikel/ich-kann-nicht-mehr">Mainstream-Journalisten</a> nicht mehr, dass sie so vieles ausblenden und diejenigen verunglimpfen müssen, die sich damit <a href="https://report24.news/mysterioese-herzinfarkte-in-grossbritannien-nehmen-zu/">auseinandersetzen</a>. Wenn vollendete Tatsachen von verdeckt vorgehenden Akteuren geschaffen werden, erkennen zwar manche den Zusammenhang, erreichen jedoch nicht die Masse. Denn diese wird abgelenkt und emotional involviert und damit <a href="https://alexandrabader.wordpress.com/2021/02/09/corona-und-gehirnwaesche/">manipuliert</a>, sodass sie für Warnungen nicht empfänglich ist, es vielleicht hinterher zu begreifen beginnt. Ein wichtiges historisches Beispiel, von dem buchstäblich ein roter Faden bis in die Gegenwart führt, ist <a href="https://www.1989mauerfall.berlin/">der Fall</a> der Berliner Mauer 1989. </em></p>



<p class="has-text-align-left">Weiter unten gibt es dazu ein Gespräch mit Autor Michael Wolski, der in den 1980er Jahren <a href="https://www.spiegel.de/politik/fanatiker-der-verschwiegenheit-a-93cdb683-0002-0001-0000-000013497884">bei Transinter</a> beschäftigt war und Veränderungen in der DDR wahrnahm, die er sich damals noch nicht erklären konnte. Seinen jetzigen Recherchen zufolge war es keine Bewegung von unten, welche das Regime im Osten Deutschlands beendete, sondern dies wurde in Moskau geplant. Für uns ist diese Erkenntnis nicht nur deshalb wichtig, weil sich <a href="https://alexandrabader.wordpress.com/2021/01/25/widerstand-ist-eine-machtfrage/">der Widerstand</a> gegen mit Corona begründete Massnahmen in Deutschland und bei uns auf jenes &#8222;Wir sind das Volk!&#8220; bezieht. Denn die Sowjetunion operierte verdeckt, um mit der scheinbar umfassenden Niederlage gegenüber dem Westen den Boden für <a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">hybriden Krieg</a> zu bereiten. Wer etwa in den Parteien darauf aufbauend realisiert, was Subversion und langsame Umorientierung <a href="https://alexandrabader.wordpress.com/2020/10/29/good-bye-lenin-merkel-kurz-im-2-lockdown/">bedeuten</a>, öffnet eine Büchse der Pandora, deren Inhalt seine Existenz in Frage stellt. Es ist naheliegend, dass ich dies <a href="https://alexandrabader.wordpress.com/2021/08/06/rote-rebellen-dass-ich-nicht-lache/">anhand der SPÖ</a> erkläre, die sich lange sozialistisch nannte, was ja nicht allzu weit von kommunistisch entfernt ist. Doch es betrifft alle Parteien, worauf auch das unten abgebildete Buch von Günther Nenning hindeutet, der nicht als Einziger von der SPÖ <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">zu den Grünen</a> ging.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg"><img data-attachment-id="50065" data-permalink="https://alexandrabader.wordpress.com/20210625_125253/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg" data-orig-size="3096,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624625573&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00081366965012205&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210625_125253" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=225" data-large-file="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=768" alt="" class="wp-image-50065" srcset="https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=768 768w, https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=1536 1536w, https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=113 113w, https://alexandrabader.files.wordpress.com/2021/06/20210625_125253.jpg?w=225 225w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure>



<p class="has-text-align-center"><em>Buch von Günther Nenning</em></p>


<p><span id="more-51812"></span></p>


<p class="has-text-align-left">Wolski stellt die <a href="https://de.wikipedia.org/wiki/Kommerzielle_Koordinierung">Kommerzielle Koordinierung</a> der DDR dar und spricht nicht von ungefähr auch darüber, wie einige wenige nach dem Ende der Sowjetunion unsagbar reich wurden. Deren Namen sollten auch bei uns jedem etwas sagen, wozu ich mit meinen Recherchen <a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">über Netzwerke</a> beitragen will. Man sollte sich auch die Frage stellen, was der KGB bei uns <a href="https://alexandrabader.wordpress.com/2017/06/29/das-drehbuch-der-pilz-kandidatur/">in den 1980ern</a> getan hat, als Wolski atmosphärische Veränderungen wahrgenommen hatte. Sollten wir vielleicht auch die SPÖ nach Bruno Kreisky, also ab 1983, neu betrachten; ebenso <a href="https://alexandrabader.wordpress.com/2021/06/14/grun-ist-eine-tarnfarbe/">die Gründung</a> der Grünen? Was geschah später, zum Beispiel, als zuerst Wolfgang Schüssel und dann Alfred Gusenbauer <a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Bundeskanzler</a> waren? Heute können uns <a href="https://alexandrabader.wordpress.com/2021/08/29/kurz-korruption-und-corona/">Verbindungen</a> zu Oligarchen und zu russischen Konzernen dabei helfen, Entwicklungen richtig einzuschätzen und letztlich auch <a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/">das Verhalten</a> der türkisgrünen Regierung einzuordnen. <a href="http://www.ddr-wissen.de/wiki/ddr.pl?Liste_der_KoKo-Firmen">Diese Liste</a> der DDR-Firmen erwähnt auch welche in Österreich, jedoch nicht <a href="https://oevz.com/express-interfracht-firmiert-neu-als-rail-cargo-logistics-austria/">Express-Interfracht</a> (KPÖ, heute Rail Cargo) oder die <a href="https://www.profil.at/home/ddr-spione-oesterreich-328195">Rudolf Sacher GmbH</a>, bei der auch das &#8222;Extrablatt&#8220; mit <a href="https://wien.orf.at/stories/3011083/">Peter Pilz</a> beheimatet war. Ist es Zufall, dass die Pandora Papers auch mit <a href="https://www.timesofisrael.com/former-justice-minister-billionaire-among-israelis-named-in-pandora-papers/">Martin Schlaff</a> zu tun haben, der Embargo-Deals <a href="https://profil.at/wirtschaft/martin-schlaff-mann-mauer-11209384">mit der DDR</a> machte? Und dass es um <a href="https://www.occrp.org/en/the-pandora-papers/azerbaijans-ruling-aliyev-family-and-their-associates-acquired-dozens-of-prime-london-properties-worth-nearly-700-million">Aserbaidschan</a> geht, das nicht nur <a href="https://alexandrabader.wordpress.com/2019/12/03/alle-wege-fuehren-nach-malta/">Malta</a>, sondern auch <a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">Österreich</a> zu nutzen weiss? </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/MCrVC2_KVQM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p class="has-text-align-center"><em>Michael Wolski im Gespräch</em></p>



<p>Es ist nicht nur auf der politischen Bühne nichts, was es zu sein scheint, man sollte auch vorsichtig sein, wenn jemand angeblich Gegner anderer ist. So passt die Rolle von Michail Gorbatschow in den 1980er Jahren quasi als menschliches Antlitz des Sozialismus hervorragend dazu, wie er später agierte. Mit seinem <a href="https://www.washingtonexaminer.com/weekly-standard/the-global-brain-trust">Global Brain Trust</a> kam 1995 der Begriff Globalisierung <a href="https://alexandrabader.wordpress.com/2018/01/17/unsere-zukunft-armut-fuer-fast-alle/">auf</a>, den heute niemand mehr hören kann. Nach der Grazer Gemeinderatswahl am 26. September 2021 mit der KPÖ als <a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/">stimmenstärkster Partei</a> ereiferte sich gerade die ÖVP mit ihrem Corona-Regime, den Stalinismus am Horizont heraufdämmern zu sehen. Dabei wurde Sebastian Kurz vom jetzigen <a href="https://www.trend.at/wirtschaft/schuessels-lukoil-coup-ex-kanzler-aufsichtsrat-10674870">russischen Aufsichtsrat</a> Schüssel und vom Putin-Freund und Deripaska-Geschäftspartner Siegfried Wolf <a href="https://alexandrabader.wordpress.com/2021/03/16/kurz-mitterlehner-und-die-iden-des-mai-2017/">gefördert</a>. Wenn nun <a href="https://www.ots.at/presseaussendung/OTS_20211005_OTS0177/gruene-stellen-sich-schuetzend-vor-justiz">Empörung</a> herrscht über &#8222;Angriffe&#8220; des ÖVP-Abgeordneten Andreas Hanger auf die &#8222;unabhängige Justiz&#8220;, ist dabei <a href="https://de.wikipedia.org/wiki/Dialektik">Dialektik</a> am Werk. Die Synthese aus seinen Sagern und denen <a href="https://www.ots.at/presseaussendung/OTS_20211005_OTS0173/fpoe-hafenecker-oevp-ruettelt-mit-verleumdungskampagne-gegen-justiz-an-saeulen-der-republik">seiner Kritiker</a> besteht darin, dass Netzwerke im Hintergrund unantastbar sind. Mit der jenseitigen Art Hangers werden <a href="https://alexandrabader.wordpress.com/2021/09/12/zweierlei-geheimnisverrat/">all die Punkte</a> von vornherein entwertet, die einer &#8222;unabhängigen Justiz&#8220; Hohn sprechen. Dazu ist nicht viel notwendig, weil die meisten Menschen natürliche und inszenierte Abläufe nicht voneinander unterscheiden können. Wolski meint, Mauerfall und Wiedervereinigung entsprachen dem Wunsch einer Nomenklatura, was auch auf den KGB hinweist. Bei Postings zu den Videos zeigt sich, dass viele durch die Performance Angela Merkels erkannt haben, dass es um etwas anderes als das Wohl Deutschlands gehen muss. Wieder spielt der Zeitfaktor eine Rolle, weil anfangs wohl nur wenige argwöhnisch waren. Es war übrigens zu erwarten, dass Merkel, obwohl sie viele &#8222;IM Erika&#8220; nennen, nicht in Stasi-Archiven <a href="https://hubertus-knabe.de/auf-den-spuren-von-im-erika/">zu finden</a> ist. Martin Schlaff wurde selbst <a href="https://www.spiegel.de/politik/millionen-fuer-im-landgraf-a-86f83080-0002-0001-0000-000007914305">im Mainstream</a> als &#8222;IM Landgraf&#8220; bezeichnet, doch auch dies kann, von seinen <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">gegenwärtigen Verbindungen</a> aus betrachtet, nicht der Weisheit letzter Schluss sein. 1992 lief der Archivar des KGB <a href="http://digitalarchive.wilsoncenter.org/collection/52/mitrokhin-archive">Wassili Mitrochin</a> nach Grossbritannien über und <a href="https://en.wikipedia.org/wiki/Mitrokhin_Archive">brachte</a> später veröffentlichte handschriftliche <a href="https://de.wikipedia.org/wiki/Mitrochin-Archiv">Aufzeichnungen</a> mit.  </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/S0_mZ7mJAi8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p class="has-text-align-center"><em>Gespräch mit Michael Wolski</em></p>



<p>In seinen Notizen kam z.B. <a href="https://en.wikipedia.org/wiki/Mitrokhin_Commission">Romano Prodi</a> vor, der später mit Gusenbauer für Kasachstan und für die Ukraine <a href="https://alexandrabader.wordpress.com/2018/09/17/ ukraine-lobbyist-gusenbauer-und-die-eurofighter/">lobbyierte</a>. Als 1998 das erste Buch zu den Mitrochin-Archiven erschien, wurden 90 Personen genannt, die der KGB in Österreich u.a. in Behörden einschleuste, darunter <a href="https://www.derstandard.at/story/2000076085687/ausspioniert-und-bespitzelt-skandale-im-staatspolizeilichen-dienst">den Vizechef</a> der Staatspolizei in Wien Gustav Hohenbichler. D.h. diese Namen merkte er sich und sie fielen ihm 1992 auf, er hatte Zugang zu ihnen. Dank Mitrochin wurde <a href="https://de.wikipedia.org/wiki/Melita_Norwood">Melita Norwood</a> spät aber doch enttarnt, die eine jener sowjetischen Spione war, die das <a href="https://en.wikipedia.org/wiki/Tube_Alloys">britische Atomwaffenprogramm</a> verraten hatten (siehe Screenshot unten). <a href="https://news.univie.ac.at/presse/aktuelle-pressemeldungen/detailansicht/artikel/der-oesterreichische-atomspion-engelbert-broda-1/">Engelbert Broda</a> gehörte später in Österreich zu den Begründern der Umweltbewegung; sein Bruder Christian war SPÖ-Abgeordneter und dann Justizminister. Wie <a href="https://www.parlament.gv.at/PAKT/PR/JAHR_2002/PK0623/index.shtml">Karl Waldbrunner</a>, der als leitender Ingenieur <a href="http://www.dasrotewien.at/seite/waldbrunner-karl">in der Sowjetunion</a> arbeitete und von 1949 bis 1962 im &#8222;Königreich Waldbrunner&#8220; Minister für Verkehr und verstaatlichte Betriebe war, gilt Christian Broda als Mentor des <a href="https://alexandrabader.wordpress.com/2020/02/03/betrifft-spionage-russland-und-oesterreich/">späteren Bundespräsidenten</a> Heinz Fischer. Dass es auch in der SPÖ eine (mit dem KGB und dessen Nachfolgern verbundene?) &#8222;Nomenklatura&#8220; gibt, zeigt ein Screenshot aus der &#8222;Presse&#8220;.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg"><img data-attachment-id="51828" data-permalink="https://alexandrabader.wordpress.com/20210705_160008/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg" data-orig-size="710,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210705_160008" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg?w=197" data-large-file="https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg?w=673" alt="" class="wp-image-51828" srcset="https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg?w=673 673w, https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg?w=99 99w, https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg?w=197 197w, https://alexandrabader.files.wordpress.com/2021/10/20210705_160008.jpg 710w" sizes="(max-width: 673px) 100vw, 673px" /></a></figure>



<p class="has-text-align-center"><em>&#8222;Soviet spies in the <a href="https://en.wikipedia.org/wiki/Tube_Alloys">Tube Alloys project</a>&#8222;</em></p>



<p>2011 war der nunmehrige Chefredakteur Rainer Nowak Leiter des Innenpolitik-Ressorts, doch <a href="https://diepresse.com/home/schaufenster/gourmet/lokalkritik/5988479/Geschmacksfrage_Testessen-am-Woerthersee">bereits lange</a> mit Alfred Gusenbauer befreundet. Weder die &#8222;Presse&#8220; noch <a href="https://alexandrabader.wordpress.com/2021/03/15/neue-regierungs-farce-verfassungsschutz-neu/">Hohenbichlers Erben</a> beim Verfassungsschutz störte der bedrohliche  Unterton dieses Postings unten, das den <a href="https://alexandrabader.wordpress.com/2021/09/13/der-spiegel-und-die-eurofighter-affaere/">wahrnehmbaren Druck</a> auf den damaligen Verteidigungsminister <a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Norbert Darabos</a> im Grunde russischen Agenten in der SPÖ zuschrieb. Der erwähnte Ex-Kabinettschef spielte <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">illegal</a> Minister, was das Bundesheer im Interesse der Souveränität Österreichs hätte unterbinden müssen, weil <a href="https://alexandrabader.wordpress.com/2020/12/04/corona-folgt-das-bundesheer-fremden-befehlen/">der Gedanke</a> an einen fremden Geheimdienst naheliegt. Nicht von ungefähr erkennen einige Menschen jetzt in mehreren Ländern, dass weit über die Politik hinaus gesellschaftliche Bereiche <a href="https://alexandrabader.wordpress.com/2021/08/22/g-wie-gekapert/">gekapert</a> wurden. Das konkrete Vorgehen der Kräfte im Hintergrund folgt zwar einem Muster, doch man muss überall Namen und sichtbare Profiteure <a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/">nennen</a>, auch wenn diese oft besser bezahlte Schachfiguren sind. Bezeichnend ist, dass Michael Wolski aus der Sicht der DDR-Bürger scheinbar so mächtige Politiker als Spielbälle für Moskau beschreibt. Die allermeisten hatten nämlich keine Ahnung, welche Rolle ihnen zugedacht war; Erich Honecker wusste Bescheid und wollte sich Mauerfall und Wiedervereinigung widersetzen. Dabei wurde als Ironie der Geschichte nicht die DDR ein Teil von Westdeutschland, sondern Deutschland ist jetzt <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">DDR 2.0</a>. Es ist auch bei uns egal, welche Partei den Kanzler stellt, solange verdeckte Operationen nicht geoutet werden. Denn wäre jemand im Bundeskanzleramt, der nichts mit Oligarchen (und mit Corona) am Hut hat, würde er mit Medien und anderen Parteien als Handlanger bald in der Luft zerrissen. Es erscheint paradox, doch unter jenen, die sich auch bei Corona nicht fügen wollen, sind vielfach <a href="https://alexandrabader.wordpress.com/2020/05/20/coronoia-und-die-verschwoerungspraktiker/">Vorstellungen</a> von &#8222;white hats&#8220; vs. &#8222;black hats&#8220; und &#8222;<a href="https://de.wikipedia.org/wiki/Sting-Operation">Sting-Operationen</a>&#8220; beliebt. Dies trägt nicht dazu bei, das <a href="https://alexandrabader.wordpress.com/2021/06/17/was-ist-wahr-was-ist-falsch-eine-gratwanderung/">zu stoppen</a>, was vor unser aller Augen auf unserem Rücken geschieht, aber eben nicht benannt wird.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg"><img data-attachment-id="4757" data-permalink="https://alexandrabader.wordpress.com/2016/05/28/ablenkungsmanoever-nach-der-wahl/drohposting/" data-orig-file="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg" data-orig-size="553,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drohposting" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=553" src="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=553" alt="" class="wp-image-4757" srcset="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg 553w, https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=300 300w" sizes="(max-width: 553px) 100vw, 553px" /></a><figcaption><em>Posting in der &#8222;Presse&#8220; 2011</em></figcaption></figure>



<p>Im <a href="https://de.wikipedia.org/wiki/Vorw%C3%A4rts-Geb%C3%A4ude">Vorwärts-Gebäude</a> an der Rechten Wienzeile (siehe Foto unten) hatte die Sozialdemokratische Arbeiterpartei einst ihren Sitz; vor dem Ersten Weltkrieg besuchten Leo Trotzki und Wladimir Iljitsch Lenin dort Victor Adler. 1945 begann <a href="https://de.wikipedia.org/wiki/Sozialdemokratische_Partei_%C3%96sterreichs">die Partei</a> wieder als <em>Sozialistische</em> Partei Österreichs, wie sie bis 1991 hiess, und zwar in der Löwelstrasse. Auf dem aktuellen Foto sieht man vorne eine der zahlreichen U-Bahn-Baustellen, auf denen die ehemals USIA-verwaltete <a href="https://www.geschichtewiki.wien.gv.at/Porr_AG">PORR</a>, aber auch u.a. <a href="https://www.hochtief.de/aktuelles-medien/pressemitteilungen/pressemitteilung/hochtief-baut-wiener-u-bahn-netz-aus">Hochtief</a> (Deripaska) zugange ist. Immerhin kann man das Gebäude ohne die berüchtigten Corona-3G betreten, in dem gerade ein Bücherflohmarkt stattfindet. Ob die Genossen, die sich z.B. Jahrbücher aus den sozialistischen Zeiten der SPÖ ansehen, mit <a href="https://alexandrabader.wordpress.com/2021/06/27/spo-mit-rendi-wagner-ist-kein-staat-zu-machen/">Pamela Rendi-Wagner</a> und ihrer Versessenheit auf <em>Impfen, Impfen, Impfen</em> hadern? Stellt es nicht ein ganzes Leben in Frage, eine Partei als unterwandert und gekapert zu betrachten, weil jeder an dieser Entwicklung unbewusst Teil hatte? Andererseits ist SPÖ-Mitgliedschaft noch nicht so beliebig wie jene in den Grünen, von denen man schon mal zur KPÖ oder zu den NEOS und vielleicht auch zurück wechselt. Ganz im Sinne von Dialektik wurde jetzt ein Problem (&#8222;die Pandemie&#8220;) geschaffen, um <a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">eine Lösung</a> anzubieten (&#8222;Impfen&#8220; = &#8222;Grüner Pass&#8220; = Totalüberwachung). Es besagt nichts anderes als: &#8222;&#8230;und wenn ihr dann merkt, dass wir euch hineingelegt haben, üben wir totale Kontrolle über euch aus, sodass ihr euch nicht erheben könnt.&#8220;</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg"><img data-attachment-id="51832" data-permalink="https://alexandrabader.wordpress.com/20211005_130019/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg" data-orig-size="3072,3166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633434912&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0011614401858304&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211005_130019" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=291" data-large-file="https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=994" alt="" class="wp-image-51832" srcset="https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=994 994w, https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=1988 1988w, https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=146 146w, https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=291 291w, https://alexandrabader.files.wordpress.com/2021/10/20211005_130019.jpg?w=768 768w" sizes="(max-width: 994px) 100vw, 994px" /></a><figcaption><em>Vorwärts-Haus und U-Bahn-Baustelle </em></figcaption></figure>



<p>Über viele Jahre haben Handlanger <a href="https://alexandrabader.wordpress.com/2020/01/04/ibiza-und-die-journalisten-netzwerke/">grosse Vorteile</a> davon gehabt, einer fremden Agenda zu dienen, deren Ziele sie nicht kannten. Es werden vielleicht die Handlanger der Handlanger nicht mehr mitmachen &#8211; jene Menschen, die zumindest leicht opportunistisch dachten, sie folgen denen, die viel und positiv in Medien vorkommen, nun aber zunehmend <a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">lächerlich</a> wirken. Ist es daher komplett sinnlos gewesen, politisch aktiv zu sein? Mit Sicherheit nicht, da Erfahrungen ja reflektiert und dann eigenständig eingesetzt werden können. Doch wenn dies nicht geschieht, ist &#8222;die Pandemie&#8220; auch der Schlussstrich unter Demokratie. </p>



<p>PS: Weil ich mich seit Jahren mit solchen Hintergründen befasse, wird mir sehr zugesetzt. Ich freue mich daher über eure Unterstützung und den Austausch mit euch und bin unter 066499809540 erreichbar. Weil &#8222;Zusetzen&#8220; auch bedeutet, mich ökonomisch zu treffen, bedanke ich mich auch für eure finanzielle Unterstützung unter Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX vielen Dank!</p>
			<div id="atatags-26942-615df3f8d3e3e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-615df3f8d3e3e',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51812" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51812" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51812" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-51812-615df3f8d84d6' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=101183306&amp;post_id=51812&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-51812-615df3f8d84d6' data-name='like-post-frame-101183306-51812-615df3f8d84d6' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/" rel="prev"><span class="meta-nav">&larr;</span> Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			5 Kommentare zu &bdquo;<span>Die Büchse der Pandora&nbsp;öffnen&#8230;</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-41603" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-41603" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Michael</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/#comment-41603"><time datetime="2021-10-06T07:11:11+02:00">6. Oktober 2021 um 7:11</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>S.g Fr. Bader!</p>
<p>Sie gehören zu den ganz wenigen, die verstanden haben, dass eigentlich West- von Ostdeutschland übernommen wurde und &#8211; soweit mir bekannt-  dies auch öffentlich mit Ihrem überaus interessanten Artikel aufzeigen.<br />
In einem Vortrag mit Hans-Georg Maaßen und Vera Lengsfeld, den ich auf Youtube gesehen habe, hatte Hr. Maaßen genau darauf hingewiesen! Es schien so, als würde dieser Umstand nicht einmal Fr. Lengsfeld bekannt zu sein?<br />
Eigentlich müßte man sich doch fragen, wie all&#8216; diese ehemaligen Stasi und Parteimitglieder in höchste Positionen in West-Deutschland gekommen sind?<br />
Der KGB Überläufer Yuri Bezmenov hat einmal erwähnt, dass die Hauptaufgabe des KGB zu 80%  darin bestand, westliche Regierungen und Institutionen mit der sozialistischen Ideologie zu unterwandern.<br />
Für mich sieht das so aus, als wäre das gelungen!<br />
Wir sind auf dem Weg in den neuen Weltsozialismus!</p>
<p>MfG Michael!</p>
<p id="comment-like-41603" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?like_comment=41603&#038;_wpnonce=27b80ce7f7" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-41603" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?replytocom=41603#respond' data-commentid="41603" data-postid="51812" data-belowelement="div-comment-41603" data-respondelement="respond" data-replyto="Antworte auf Michael" aria-label='Antworte auf Michael'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-41605" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-41605" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/#comment-41605"><time datetime="2021-10-06T12:00:36+02:00">6. Oktober 2021 um 12:00</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Richtig, und drum ist es auch wichtig, dass ich mich nicht allein aus dem Fenster lehne. Solidarität und Unterstützung sind gefragt!</p>
<p id="comment-like-41605" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?like_comment=41605&#038;_wpnonce=450c47043c" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-41605" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?replytocom=41605#respond' data-commentid="41605" data-postid="51812" data-belowelement="div-comment-41605" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-41606" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-41606" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Georg Uttenthaler</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/#comment-41606"><time datetime="2021-10-06T17:07:07+02:00">6. Oktober 2021 um 17:07</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wenn wir das gegenwärtige Verbrechen gegen die Menschheit, das anlässlich der „globalen Corona- Inszenierung“ von den Globallisten, B.Gates- Foundations, Big Pharma und der WHO weltweit losgetreten wurde, zusammen denken mit den heuchlerischen Heilsversprechen des privaten Vereins &#8222;Weltwirtschaftsforum&#8220; und dem räuberischen Internationalen Währungsfond, dann ist nicht von einer De-Globalisierung und einer Abkehr vom menschenverachtenden Neoliberalismus auszugehen. Die herrschende „Elite“ wird das jährliche Treffen in Davos dafür nutzen, die globale Kontrolle von uns Bürgern durch die Zerstörung der Nationalstaaten weiter voranzutreiben.Wenn wir nicht aufpassen und weiter schlafen, entwickeln wir uns in Richtung Kommunismus Marke&#8220; DDR/Sowjetunion&#8220; mit Zentralbüro in Brüssel, ein System, das sich schon oft überlebt hat. Und das wird eine große Gefahr sein für die Menschheit, die wir nur gemeinsam abwehren können.</p>
<p id="comment-like-41606" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?like_comment=41606&#038;_wpnonce=a27ebdf932" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-41606" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?replytocom=41606#respond' data-commentid="41606" data-postid="51812" data-belowelement="div-comment-41606" data-respondelement="respond" data-replyto="Antworte auf Georg Uttenthaler" aria-label='Antworte auf Georg Uttenthaler'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-41607" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-41607" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/#comment-41607"><time datetime="2021-10-06T17:29:44+02:00">6. Oktober 2021 um 17:29</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Viele wollen es nicht wahrhaben &#8211; aktuelles Beispiel ist, dass keine Korruption in der halben Milliarde gesehen wird, die die Regierung pro Jahr für Medien eben inklusive Corona-Propaganda ausgibt.</p>
<p>Ich hörte heute, dass manche Menschen von denen irritiert sind, die &#8222;beiden Seiten&#8220; bei Corona glauben. Also denen, die lügen, und denen, die die Wahrheit sagen. Es gibt aber nur entweder-oder, gerade weil alles auf dem Spiel steht</p>
<p id="comment-like-41607" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?like_comment=41607&#038;_wpnonce=baeb056d9d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-41607" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?replytocom=41607#respond' data-commentid="41607" data-postid="51812" data-belowelement="div-comment-41607" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-41608" class="comment byuser comment-author-windpflanze even thread-even depth-1 highlander-comment">
			<article id="div-comment-41608" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">windpflanze</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/#comment-41608"><time datetime="2021-10-06T20:34:21+02:00">6. Oktober 2021 um 20:34</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Keiner legt die Leichen im Keller in Österreich so offen zur Tage wie du Alexandra. Danke und wieder außergewöhnliche Recherche.</p>
<p id="comment-like-41608" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?like_comment=41608&#038;_wpnonce=ad65fafdfa" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-41608" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/?replytocom=41608#respond' data-commentid="41608" data-postid="51812" data-belowelement="div-comment-41608" data-respondelement="respond" data-replyto="Antworte auf windpflanze" aria-label='Antworte auf windpflanze'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/05/die-buchse-der-pandora-offnen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a714517f42" /><input type="hidden" name="_wp_http_referer" value="/2021/10/05/die-buchse-der-pandora-offnen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='51812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21b65dae14" /></p>
<input type="hidden" name="genseq" value="1633547256" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="214"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.75pt;" aria-label="Alexander van der Bellen (281 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (736 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.875pt;" aria-label="Bundesheer (262 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20.25pt;" aria-label="Christian Kern (649 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.791666666667pt;" aria-label="Donald Trump (332 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.416666666667pt;" aria-label="Eurofighter (403 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 15pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 11.5pt;" aria-label="George Soros (320 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 14.125pt;" aria-label="Grüne (400 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.416666666667pt;" aria-label="Hans Peter Doskozil (699 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.1666666666667pt;" aria-label="Hans Peter Haselsteiner (268 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 10.041666666667pt;" aria-label="Heinz Christian Strache (285 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 9.75pt;" aria-label="Ibizagate (283 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.666666666667pt;" aria-label="Norbert Darabos (620 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 20.25pt;" aria-label="Peter Pilz (646 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 12.958333333333pt;" aria-label="Rene Benko (365 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8pt;" aria-label="Russland (244 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 19.083333333333pt;" aria-label="Sebastian Kurz (590 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 21.125pt;" aria-label="SPÖ (696 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.166666666667pt;" aria-label="Tal Silberstein (462 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.75pt;" aria-label="U-Ausschuss (282 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 9.1666666666667pt;" aria-label="USA (269 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.875pt;" aria-label="Wahlkampf (260 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8.2916666666667pt;" aria-label="Werner Faymann (248 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.125pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							windpflanze bei <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/comment-page-1/#comment-41609">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>						</li>

												<li class="recentcomments">
							windpflanze bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41608">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41607">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41606">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41605">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>						</li>

												<li class="recentcomments">
							<a href='http://twitter.com/ThumaMichael' rel='external nofollow ugc' class='url'>Michael Thuma (@ThumaMichael)</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41604">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							Michael bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41603">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/comment-page-1/#comment-41601">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>						</li>

												<li class="recentcomments">
							<a href='http://www.nightbird.at' rel='external nofollow ugc' class='url'>Nightbird</a> bei <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/comment-page-1/#comment-41597">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/comment-page-1/#comment-41592">KGP oder: Kurz, Gusenbauer und&nbsp;Pilz</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" aria-current="page">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>
											<span class="post-date">5. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>
											<span class="post-date">4. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/">KGP oder: Kurz, Gusenbauer und&nbsp;Pilz</a>
											<span class="post-date">30. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/">Was nach den Wahlen wirklich&nbsp;passiert</a>
											<span class="post-date">28. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
											<span class="post-date">26. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">Achtsam in den&nbsp;Untergang?</a>
											<span class="post-date">24. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/">Was kommt nach Sebastian&nbsp;Kurz?</a>
											<span class="post-date">21. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">Background zur Impflotterie mit Doskozil und&nbsp;Fellner</a>
											<span class="post-date">18. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">Das Bundesheer im hybriden Krieg (gegen&nbsp;uns)</a>
											<span class="post-date">16. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/13/der-spiegel-und-die-eurofighter-affaere/">Der &#8222;Spiegel&#8220; und die Eurofighter-Affäre</a>
											<span class="post-date">13. September 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" aria-current="page">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/">KGP oder: Kurz, Gusenbauer und&nbsp;Pilz</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/">Was nach den Wahlen wirklich&nbsp;passiert</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" aria-current="page">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/">KGP oder: Kurz, Gusenbauer und&nbsp;Pilz</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/">Was nach den Wahlen wirklich&nbsp;passiert</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-615df3f8ea391"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-615df3f8ea391',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="windpflanze" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">windpflanze bei <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/comment-page-1/#comment-41609">Der 3G-Feminismus: Getestet, g&hellip;</a></td></tr><tr><td title="windpflanze" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">windpflanze bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41608">Die Büchse der Pandora&nbsp;öf&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41607">Die Büchse der Pandora&nbsp;öf&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41606">Die Büchse der Pandora&nbsp;öf&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41605">Die Büchse der Pandora&nbsp;öf&hellip;</a></td></tr><tr><td title="Michael Thuma (@ThumaMichael)" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://twitter.com/ThumaMichael" rel="nofollow"><img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/1292081628752293888/BxGfNYdI_normal.jpg?resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://twitter.com/ThumaMichael" rel="nofollow">Michael Thuma (@Thum&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41604">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/comment-page-1/#comment-41603">Die Büchse der Pandora&nbsp;öf&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/comment-page-1/#comment-41601">Der 3G-Feminismus: Getestet, g&hellip;</a></td></tr><tr><td title="Nightbird" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.nightbird.at" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/de2616b271c8b4018aee115eeff1e73d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.nightbird.at" rel="nofollow">Nightbird</a> bei <a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/comment-page-1/#comment-41597">Der 3G-Feminismus: Getestet, g&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/comment-page-1/#comment-41592">KGP oder: Kurz, Gusenbauer und&hellip;</a></td></tr><tr><td title="Friend of Kumar" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ad56fb410f7825dc8e8f143d254f9b06?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Friend of Kumar bei <a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/comment-page-1/#comment-41591">KGP oder: Kurz, Gusenbauer und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/comment-page-1/#comment-41589">KGP oder: Kurz, Gusenbauer und&hellip;</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/comment-page-1/#comment-41588">KGP oder: Kurz, Gusenbauer und&hellip;</a></td></tr><tr><td title="Michael Thuma (@ThumaMichael)" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://twitter.com/ThumaMichael" rel="nofollow"><img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/1292081628752293888/BxGfNYdI_normal.jpg?resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://twitter.com/ThumaMichael" rel="nofollow">Michael Thuma (@Thum&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/comment-page-1/#comment-41587">Was nach den Wahlen wirklich&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/comment-page-1/#comment-41585">Was nach den Wahlen wirklich&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/" aria-current="page">Die Büchse der Pandora&nbsp;öffnen&#8230;</a>
											<span class="post-date">5. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/10/04/der-3g-feminismus-getestet-geimpft-geknechtet/">Der 3G-Feminismus: Getestet, geimpft,&nbsp;geknechtet</a>
											<span class="post-date">4. Oktober 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/30/kgp-oder-kurz-gusenbauer-und-pilz/">KGP oder: Kurz, Gusenbauer und&nbsp;Pilz</a>
											<span class="post-date">30. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/28/was-nach-den-wahlen-wirklich-passiert/">Was nach den Wahlen wirklich&nbsp;passiert</a>
											<span class="post-date">28. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
											<span class="post-date">26. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">Achtsam in den&nbsp;Untergang?</a>
											<span class="post-date">24. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/">Was kommt nach Sebastian&nbsp;Kurz?</a>
											<span class="post-date">21. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">Background zur Impflotterie mit Doskozil und&nbsp;Fellner</a>
											<span class="post-date">18. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">Das Bundesheer im hybriden Krieg (gegen&nbsp;uns)</a>
											<span class="post-date">16. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/13/der-spiegel-und-die-eurofighter-affaere/">Der &#8222;Spiegel&#8220; und die Eurofighter-Affäre</a>
											<span class="post-date">13. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/12/zweierlei-geheimnisverrat/">Zweierlei Geheimnisverrat</a>
											<span class="post-date">12. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/08/ibizagate-whistleblower-hessenthaler/">Ibizagate: Whistleblower Hessenthaler?</a>
											<span class="post-date">8. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Alfred Gusenbauer, Totengräber der&nbsp;SPÖ</a>
											<span class="post-date">4. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/01/im-corona-escape-room/">Im Corona-Escape-Room</a>
											<span class="post-date">1. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/08/29/kurz-korruption-und-corona/">Kurz, Korruption und&nbsp;Corona</a>
											<span class="post-date">29. August 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 1.781 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2021/10/05/die-buchse-der-pandora-offnen/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2836cf72e8" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202140y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-4af2eef761ad93dd262b55310a00ebf3">
	</div>
	<div class="grofile-hash-map-4364b31496146608335e413eed9fe02b">
	</div>
	<div class="grofile-hash-map-de2616b271c8b4018aee115eeff1e73d">
	</div>
	<div class="grofile-hash-map-ad56fb410f7825dc8e8f143d254f9b06">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=af8a0b7573","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"51812","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2021\/10\/05\/die-buchse-der-pandora-offnen\/":51812};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/05/die-buchse-der-pandora-offnen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyNy0sOQDAQANALGUP8YiHOQk2k1HTSabm+WNhZ2L7k4SVgPEfiiEcCcWm1rBhIxbPak+C0C/kPyY1qht/dTMEnJYd6WaEAc+LF0a+xUZTJ7PDCk8ZjKNuq6Jumr7vtBkfrQyo=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"76484d63f9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F10%2F05%2Fdie-buchse-der-pandora-offnen%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1SgzAQfCFDbB2rfxwfxQnkhIN8mVyg+PQe01alUPRXks3u5m4vcgii8o7AkWyT1NBjBeFYtOlOzq/ajwxxPC8Fuh5h+JPWAgVVdSJCwk+4ptssgsk1uiQNdpAkizI0ymkDcYNceWsZEidRO6lLmQYMWy8sRDPgWvijKo2vuiT3xe6+2EmNiU7iE87quqHSfyeGrjJZz1+IEMxYWHRrJLSqhmS80qBvcaxK3sWbFvPMV8iXrqgBy5KQS0kDAyM1GAnATS7v2VWE3i2y+BXigLoGShIy3/oOQRg1SAIbjCK4wjd8zv9CvnEbXAoSQRSEFgy6rSEqzV2JUsUpEtbwTlBkp0XRi1iGwOMQIfrjyANhLNFalnwEW85HsVIIf+jAUWEPokcNfgX5w6FS0ecE5pKFuAD/iL/2vjYwde7SFPwCYI9X+7I7POyfnveHw2P7BQRxeI8='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.1' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjAwsLSxNjcyzACqdLMk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=de&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'51812','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVKMHJDMUhSLkpkPV96JXZdUFVmak8rfkhJfjAlRk9XYkRmUnlYZFI/SGdmQXZaaE5FQnU5XXlmfGxSR3VdU0pLVHByTyx8OEdbOCtJNUR5cmU4K0VEeHxoTVdMLUlzQ2l5ZTJsbTJbeHV1UG1ZNE8vJVZIaDBVZ3pXW0xFMWdDVS94X0w/P0N4aFA5Lnh5QVJ3T2g9NDJrSGlOR2Nuc3dGT3RrfFFRQn53bE0zZ2RnWXxBZGUuSTlqdkwxWXZjZDJGVU9sL3Rjd2kmRV9nem1yNUgxMkc4UEJPTyV3eWJmMF1QSC5Ycj9UQkl5RUMlS1RyP0UxMiV5VA=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '51812' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
