<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Corona-Chaos: Wie man die Punkte verbindet | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Corona-Chaos: Wie man die Punkte&nbsp;verbindet Kommentar-Feed" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkttuwyAMhl9ohNCpm3Yx7Vk4WIzWBIShFW8/kh3Kkq3dxW6Qftuf8YmfI9NhyjBl7guLWKybiJ+jDp6Rdwh1pQZNdMc7TGGwFzAkIw1xi0FJ3MR2XyRAmcGwGCiv1DUM3RGIHyBHqY9sUZvwz1hbmlSQbPMk4Cchhv0guCoOzVz2kkAlmSqnXBH+I1F+BX9J5CaNxcwFE/dgnARs7rmjTkSUFRJDsFLXwbvpNt58vf4G/V78Umk3PFlDycwmZ/7c/ypFktlNlm7gOnxgu0GMbW7GUf4ysp/ZbuXzzJvdR7lt/Ar2frVKxQRErL3eFc+W/Swn8+KfxcO9eHzaj+Pu8AbyciMD?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjTsOgCAQRC+kLjR+CuNdJBtEYSHsEuPtJVY2FnaTN28ycKbWRBIkgVDa5It1xGCRMLtafMTOMDfw2sqGARlSWUHOCi7ZXBZEApbL4w+/mrD6aI7nZAmz7rVSelLDuN/43UF1?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNj9EKwjAMRX/IGCY69iJ+S9fFLto2ZU0p+3urCOqL7C0nN+dCsCawEpWios4UKGMqI2pti1VnXpQoos0Zs66eoCYrYd94h19mKJB8cRwzVp4caUYqLZU7E3hTUSkkb5TeNVsKslg2HgJNbIDb4QbXkYAXa5Ql/gBcveHln7rQ6MW10b2+/eBTuoRz13fHQz8M3en2ABNec6Y=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","siteHost":"alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F09%2F26%2Fcorona-chaos-wie-man-die-punkte-verbindet%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e6f6fdfb46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7e35c40812\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2021\/09\/26\/corona-chaos-wie-man-die-punkte-verbindet\/","canFollow":"1","feedID":"39369243","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F09%2F26%2Fcorona-chaos-wie-man-die-punkte-verbindet%2F","postID":"51626","shortlink":"https:\/\/wp.me\/p6QyoO-dqG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/51626","statsLink":"https:\/\/wordpress.com\/stats\/post\/51626\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.766 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F09%2F26%2Fcorona-chaos-wie-man-die-punkte-verbindet%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken","notifyNewPosts":"Bei neuen Beitr\u00e4gen benachrichtigen","notifyNewPostsDetails":"Web- und mobile Benachrichtigungen bei neuen Beitr\u00e4gen von dieser Website erhalten","emailNewPosts":"Neue Beitr\u00e4ge per E-Mail zusenden","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=alexandrabader.wordpress.com\">here<\/a>.","emailNewComments":"Neue Kommentare per E-Mail zusenden","instantly":"Sofort","daily":"T\u00e4glich","weekly":"W\u00f6chentlich"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-dqG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F09%2F26%2Fcorona-chaos-wie-man-die-punkte-verbindet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F09%2F26%2Fcorona-chaos-wie-man-die-punkte-verbindet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona-Chaos: Wie man die Punkte verbindet" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" />
<meta property="og:description" content="Gerne wird so getan, als mache Corona einen nationalen Kraftakt erforderlich, als würde alles davon überdeckt. Doch es gibt Korruption nicht nur weiterhin, sie erweist sich auch als wesentliche Vor…" />
<meta property="article:published_time" content="2021-09-26T08:49:20+00:00" />
<meta property="article:modified_time" content="2021-09-26T11:35:48+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg" />
<meta property="og:image:width" content="3925" />
<meta property="og:image:height" content="1802" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Corona-Chaos: Wie man die Punkte&nbsp;verbindet" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gerne wird so getan, als mache Corona einen nationalen Kraftakt erforderlich, als würde alles davon überdeckt. Doch es gibt Korruption nicht nur weiterhin, sie erweist sich auch als wesentliche Voraussetzung dafür, dass man die Corona-Agenda überhaupt durchziehen kann. Wie alles zusammenhängt, wird oft keineswegs verheimlicht, doch man sagt uns nicht, wie wir die einzelnen Punkte&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/amp/"></head>

<body class="post-template-default single single-post postid-51626 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-51626" class="post-51626 post type-post status-publish format-standard hentry category-allgemein tag-alfred-gusenbauer tag-antonella-mei-pochtler tag-austrian-chinese-business-association tag-barbara-meier tag-bundesheer tag-christian-kern tag-coronavirus tag-creditanstalt tag-elena-baturina tag-eva-dichand tag-franz-vranitzky tag-gerhard-randa tag-hans-niessl tag-hans-peter-doskozil tag-huawei tag-hunter-biden tag-impfungen tag-jan-marsalek tag-juri-luschkow tag-klimawandel tag-lobbying tag-magna tag-markus-braun tag-martin-ho tag-martin-kocher tag-michael-haeupl tag-michael-ludwig tag-norbert-darabos tag-novomatic tag-olaf-scholz tag-oleg-deripaska tag-oligarchen tag-pcr-verfahren tag-peter-pilz tag-plandemie tag-propaganda tag-rene-benko tag-ronny-pecik tag-sberbank tag-sebastian-kurz tag-siegfried-wolf tag-signa-holding tag-sportminister tag-strabag tag-susanne-riess tag-tag-des-sports tag-tony-podesta tag-verfassungsgerichtshof tag-verteidigungsministerium tag-viktor-vekselberg tag-walentin-jumaschew tag-werner-kogler tag-wirecard tag-wolfgang-rosam tag-world-economic-forum">
	<header class="entry-header">
		
				<h1 class="entry-title">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" title="Permalink zu Corona-Chaos: Wie man die Punkte&nbsp;verbindet" rel="bookmark"><time class="entry-date" datetime="2021-09-26T10:49:20+02:00">26. September 2021</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/antonella-mei-pochtler/" rel="tag">Antonella Mei-Pochtler</a>, <a href="https://alexandrabader.wordpress.com/tag/austrian-chinese-business-association/" rel="tag">Austrian Chinese Business Association</a>, <a href="https://alexandrabader.wordpress.com/tag/barbara-meier/" rel="tag">Barbara Meier</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://alexandrabader.wordpress.com/tag/creditanstalt/" rel="tag">Creditanstalt</a>, <a href="https://alexandrabader.wordpress.com/tag/elena-baturina/" rel="tag">Elena Baturina</a>, <a href="https://alexandrabader.wordpress.com/tag/eva-dichand/" rel="tag">Eva Dichand</a>, <a href="https://alexandrabader.wordpress.com/tag/franz-vranitzky/" rel="tag">Franz Vranitzky</a>, <a href="https://alexandrabader.wordpress.com/tag/gerhard-randa/" rel="tag">Gerhard Randa</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/huawei/" rel="tag">Huawei</a>, <a href="https://alexandrabader.wordpress.com/tag/hunter-biden/" rel="tag">Hunter Biden</a>, <a href="https://alexandrabader.wordpress.com/tag/impfungen/" rel="tag">Impfungen</a>, <a href="https://alexandrabader.wordpress.com/tag/jan-marsalek/" rel="tag">Jan Marsalek</a>, <a href="https://alexandrabader.wordpress.com/tag/juri-luschkow/" rel="tag">Juri Luschkow</a>, <a href="https://alexandrabader.wordpress.com/tag/klimawandel/" rel="tag">Klimawandel</a>, <a href="https://alexandrabader.wordpress.com/tag/lobbying/" rel="tag">Lobbying</a>, <a href="https://alexandrabader.wordpress.com/tag/magna/" rel="tag">Magna</a>, <a href="https://alexandrabader.wordpress.com/tag/markus-braun/" rel="tag">Markus Braun</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-ho/" rel="tag">Martin Ho</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-kocher/" rel="tag">Martin Kocher</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-haeupl/" rel="tag">Michael Häupl</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-ludwig/" rel="tag">Michael Ludwig</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/novomatic/" rel="tag">Novomatic</a>, <a href="https://alexandrabader.wordpress.com/tag/olaf-scholz/" rel="tag">Olaf Scholz</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/oligarchen/" rel="tag">Oligarchen</a>, <a href="https://alexandrabader.wordpress.com/tag/pcr-verfahren/" rel="tag">PCR-Verfahren</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/plandemie/" rel="tag">Plandemie</a>, <a href="https://alexandrabader.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/ronny-pecik/" rel="tag">Ronny Pecik</a>, <a href="https://alexandrabader.wordpress.com/tag/sberbank/" rel="tag">Sberbank</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/siegfried-wolf/" rel="tag">Siegfried Wolf</a>, <a href="https://alexandrabader.wordpress.com/tag/signa-holding/" rel="tag">Signa Holding</a>, <a href="https://alexandrabader.wordpress.com/tag/sportminister/" rel="tag">Sportminister</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/susanne-riess/" rel="tag">Susanne Riess</a>, <a href="https://alexandrabader.wordpress.com/tag/tag-des-sports/" rel="tag">Tag des Sports</a>, <a href="https://alexandrabader.wordpress.com/tag/tony-podesta/" rel="tag">Tony Podesta</a>, <a href="https://alexandrabader.wordpress.com/tag/verfassungsgerichtshof/" rel="tag">Verfassungsgerichtshof</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/viktor-vekselberg/" rel="tag">Viktor Vekselberg</a>, <a href="https://alexandrabader.wordpress.com/tag/walentin-jumaschew/" rel="tag">Walentin Jumaschew</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-kogler/" rel="tag">Werner Kogler</a>, <a href="https://alexandrabader.wordpress.com/tag/wirecard/" rel="tag">Wirecard</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-rosam/" rel="tag">Wolfgang Rosam</a>, <a href="https://alexandrabader.wordpress.com/tag/world-economic-forum/" rel="tag">World Economic Forum</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p></p>



<p><em>Gerne wird so getan, als mache Corona einen nationalen Kraftakt erforderlich, als würde alles davon überdeckt. Doch es gibt Korruption nicht nur weiterhin, sie erweist sich auch als wesentliche Voraussetzung dafür, dass man die Corona-Agenda überhaupt durchziehen kann. Wie alles zusammenhängt, wird oft keineswegs verheimlicht, doch man sagt uns nicht, wie wir <a href="https://alexandrabader.wordpress.com/2021/09/01/im-corona-escape-room/">die einzelnen Punkte</a> verbinden sollen. Im Folgenden zeige ich es anhand von meist neuen Beispielen, zu denen es Hinweise auf den Kontext und dessen Geschichte gibt. Das erste verwendete Bild zeigt einen &#8222;Impfbus on Tour&#8220; der Stadt Wien beim &#8222;<a href="https://www.tagdessports.at/news-updates/tag-des-sports-im-livestream/">Tag des Sports</a>&#8222;, für den sich niemand interessiert. Leserinnen und Leser in Deutschland und in der Schweiz oder wo auch immer wird dies bekannt vorkommen. Man kann aber bei alljährlichen Events wie dem &#8222;<a href="https://www.vienna.at/tausende-besuchten-den-20-tag-des-sports-in-wien/7135575">Tag des Sports</a>&#8220; recht gut mit &#8222;früher&#8220; vergleichen, doch dazu später mehr. Wer sich wider Willen doch paralysiert fühlt durch all den Corona-Druck, kann dieses Gefühl der Ohnmacht überwinden, indem er sich aktiv mit dem <a href="https://alexandrabader.wordpress.com/2021/02/24/was-hilft-gegen-corona-depression/">auseinandersetzt</a>, was man uns zumutet. Anregungen findet man praktisch an jeder Ecke, und es geht mir stets so, dass ich ungefähr weiss, worüber ich schreiben möchte, und dann wird es zunächst im Kopf immer konkreter. </em></p>



<p>Diesmal war es eine Kombination aus geistig notierten Hinweisen auf Twitter, dem Auswerten von Gratiszeitungen, während ich amerikanische kritische Sendungen im Internet anhörte und schliesslich ein Lokalaugenschein im Wiener Prater. Ein wenig Zufall war auch im Spiel, weil ich auf ein Inserat aus dem Jahr 2000 aufmerksam wurde und einen Krimi las, den ich kurz erwähnen werde. Weil am 26. September in Deutschland und Österreich gewählt wird, beginnen wir damit. Der Stasi-Experte Hubertus Knabe weist im &#8222;Focus&#8220; darauf hin, dass SPD-Spitzenkandidat <a href="https://www.focus.de/politik/deutschland/bundestagswahl/gastbeitrag-von-hubertus-knabe-partner-im-friedenskampf-jungsozialistische-ausfluege-in-die-ddr-im-ersten-leben-des-olaf-scholz_id_24256554.html">Olaf Scholz</a> der SED-Führung nahestand, als er noch bei den Jusos war. Dies konnte man auch über Gerhard Schröder sagen, den Scholz dann an derSpitze der Jusos ablöste. Als Schröder Kanzler war, koordinierte Scholz für ihn den Diskussionsprozess zum &#8222;<a href="https://de.wikipedia.org/wiki/Schr%C3%B6der-Blair-Papier">Third Way</a>&#8220; der Sozialdemokratie. Aus Österreich nahm daran SPÖ-Bundesgeschäftsführer <a href="https://de.wikipedia.org/wiki/Andreas_Rudas">Andreas Rudas</a> teil, der im Jahr 2000 zu Magna ging und dem Ex-SJ-Vorsitzenden Alfred Gusenbauer in der SPÖ-Zentrale Platz machte. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg"><img data-attachment-id="51630" data-permalink="https://alexandrabader.wordpress.com/20210925_173340/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg" data-orig-size="3925,1802" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632588847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0016920473773266&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210925_173340" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=1024" alt="" class="wp-image-51630" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173340.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p class="has-text-align-center"><em>Impfbus am &#8222;Tag des Sports&#8220;</em></p>


<p><span id="more-51626"></span></p>


<p></p>



<p>Von 1997 bis 2011 war Ex-Kanzler Franz Vranitzky <a href="https://www.ots.at/presseaussendung/OTS_20110503_OTS0247/kurier-auch-vranitzky-steigt-bei-magna-aus-von-andrea-hodoschek">Magna-Aufsichtsrat</a>, über den die EU-Beauftragte des Burgenlandes Margaretha Kopeinig gerade <a href="https://www.morawa.at/detail/ISBN-9783707607468/Kopeinig-Margaretha/Franz-Vranitzky">ein Buch</a> veröffentlicht hat, das ihm &#8222;Politik mit Haltung&#8220; unterstellt. Bei Magna denkt man unweigerlich an Siegfried Wolf, den Geschäftspartner des Oligarchen Oleg Deripaska, der <a href="https://diepresse.com/home/wirtschaft/economist/6028345/Nutzfahrzeuge_MAN-Steyr_Wolf-startet-nach-Uebernahme-mit-Kurzarbeit">die Firma</a> MAN in Steyr (<a href="https://www.wochenblick.at/man-steyr-war-die-uebernahme-von-langer-hand-geplant/">von langer Hand geplant?</a>) übernommen hat. Wie passend, dass <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/NRSITZ/NRSITZ_00099/A_-_09_39_23_00243465.html">Nathalie Kocher</a>, die Vizepräsidentin in der MAN-Zentrale in München, mit Arbeitsminister <a href="https://www.krone.at/2386608">Martin Kocher</a> verheiratet ist. Er zieht die Corona-Agenda ohne Rücksicht auf Verluste durch und will mit ihr <a href="https://kurier.at/wirtschaft/arbeitslosenversicherung-kocher-holte-sich-tipps-in-schweden/401746329">besonders</a> den Arbeitslosen zusetzen. <a href="https://alexandrabader.wordpress.com/2020/11/25/plant-man-im-bundeskanzleramt-das-ende-oesterreichs/">Im Bundeskanzleramt</a> gibt es nun eine Stabsstelle für Strategie, Analyse und Planung, die mit <a href="https://de.wikipedia.org/wiki/Antonella_Mei-Pochtler">Antonella Mei-Pochtler</a> besetzt ist, die wir unten in einem Inserat im Jahr 2000 sehen. Zunächst fallen die Windräder auf, die aus <a href="https://noe.orf.at/stories/3122808/">heutiger Perspektive</a> auf eine längerfristige Planung hindeuten. Dann werden wir darauf aufmerksam gemacht, dass es sich auch lohnt, Bankenfusionen neu zu betrachten. Die <a href="https://de.wikipedia.org/wiki/Creditanstalt-Bankverein">Creditanstalt</a> wurde 1997 mehrheitlich von der Bank Austria übernommen; da die CA eher der ÖVP zugeordnet wurde und die BA der SPÖ, sorgte dies für reichlich Konfliktstoff in der rotschwarzen Koalition. 2001 kaufte die Bayerische <a href="https://de.wikipedia.org/wiki/Unicredit_Bank">Hypovereinsbank</a> die BA und damit auch die CA; heute gehören diese Banken zur <a href="https://de.wikipedia.org/wiki/Unicredit">UniCredit Group</a>. Aus heutiger Sicht können Privatisierungen und die Zusammenlegung von Banken auch <a href="https://alexandrabader.wordpress.com/2021/04/03/osterreich-staatsbetriebe-als-leichte-beute/">ganz andere Hintergründe</a> als die offiziell kommunizierten haben, wie ich <a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/">hier ausführe</a>. An der Spitze der <a href="https://de.wikipedia.org/wiki/Unicredit_Bank_Austria">Unicredit Bank Austria</a> steht Robert Zadrazil, der auch Aufsichtsratsvorsitzender der Österreichischen Kontrollbank ist. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg"><img data-attachment-id="51633" data-permalink="https://alexandrabader.wordpress.com/20210925_151946/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg" data-orig-size="2764,3830" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632583065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00046707146193368&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210925_151946" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=217" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=739" alt="" class="wp-image-51633" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=739 739w, https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=1478 1478w, https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=108 108w, https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=217 217w, https://alexandrabader.files.wordpress.com/2021/09/20210925_151946.jpg?w=768 768w" sizes="(max-width: 739px) 100vw, 739px" /></a></figure>



<p class="has-text-align-center"><em>Inserat aus dem Jahr 2000</em></p>



<p>Am Samstag hörte ich die <a href="https://www.redvoicemedia.com/2021/09/stew-peters-show-doctors-scientists-call-for-worldwide-vaxx-halt-sidney-powell-live-and-more/">Stew Peters Show</a>, in der es auch um Corona ging, zu Beginn jedoch um <a href="https://www.aa.com.tr/en/americas/hunter-biden-reportedly-sought-over-2m-to-help-unfreeze-libya-assets/2374294">Hunter Biden</a> und Libyen. Der Sohn des Präsidenten bot nämlich an, für zwei Millionen Dollar pro Jahr für eine Freigabe eingefrorener libyscher Bankkonten <a href="https://www.businessinsider.com/new-emails-reveal-that-hunter-biden-wanted-2-million-for-libya-deal-2021-9">zu lobbyieren</a>, und prahlte damit, dass er seinen Vater, als er Vizepräsident war, auf seinen Reisen begleite. Er ist daher in Europa, aber auch in Asien vernetzt und hat gute Kontakte zur kommunistischen Partei Chinas. Abends checkte ich dann unterwegs rasch, um welchen Zeitraum es sich handelt, da auch <a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Jan Marsalek</a> von Wirecard und mit ihm verbunden die Kontrollbank mit Libyen zu tun hatten. In beiden Fällen geht es auch um das Jahr 2015, da die Libyan Cement Company <a href="https://www.trend.at/wirtschaft/wirecard-millionen-euro-ex-vorstand-marsalek-libyen-deal-11557423">bis dahin</a> dem österreichischen Unternehmen Asamer Baustoffe gehörte. <a href="https://en.wikipedia.org/wiki/Libyan_Cement_Company">Hier mehr</a> zur Libyan Cement Company; Marsalek konnte wegen Asamer, wo jetzt die Strabag <a href="https://www.firmenabc.at/asamer-baustoff-holding-wien-gmbh_IGRM">beteiligt</a> ist, von der Kontrollbank <a href="https://www.trend.at/wirtschaft/wirecard-millionen-euro-ex-vorstand-marsalek-libyen-deal-11557423">20 Millionen Euro</a> lukrieren. Hunter Biden erhielt übrigens wegen seiner China-Connections <a href="https://nypost.com/2020/09/23/hunter-biden-received-3-5m-from-russian-billionaire-report/">Geld</a> von der Oligarchin Elena Baturina, deren hiesiger Anwalt Gusenbauer-Geschäftspartner <a href="https://www.wienerzeitung.at/nachrichten/wirtschaft/international/35954_Die-Oligarchin-von-Kitzbuehel.html">Leo Specht</a> ist. Ausserdem saß er mit Aleksander Kwasniewski <a href="https://www.foxnews.com/media/politico-confirmation-hunter-biden-laptop-materials-prompts-criticism-media">im Aufsichtsrat</a> der ukrainischen Energiefirma <a href="https://de.wikipedia.org/wiki/Burisma_Holdings">Burisma</a>, der mit Gusenbauer und Romano Prodi für Kasachstan und die Ukraine <a href="https://alexandrabader.wordpress.com/2020/12/29/was-hat-es-mit-enthuellungen-ueber-die-bidens-auf-sich/">lobbyiert</a> hatte. Als ich schnell etwas im Netz nachschaute, wurde auf dem Infoscreen in der Straßenbahn berichtet, dass Kanada die seit 2018 festgehaltene Finanzchefin von Huawei <a href="https://orf.at/stories/3229923/">Meng Whanzou</a> nach China ausreisen ließ. Für Huawei lobbyiert <a href="https://www.politico.com/news/2021/07/23/huawei-hires-tony-podesta-500649">Tony Podesta</a>, dessen Bruder John für Barack Obama und Bill Clinton tätig war und den Wahlkampf von Hillary Clinton leitete. Früher lobbyierte Podesta zunächst mit dem <a href="https://www.businessinsider.com/court-document-shows-oleg-deripaska-loaned-paul-manafort-10-million-2018-6">Deripaska-Geschäftspartner</a> Paul Manafort und Gusenbauer <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">für die Ukraine</a> und dann für die russische <a href="https://observer.com/2016/04/panama-papers-reveal-clintons-kremlin-connection/">Sberbank</a>, deren Tochter Sberbank Europe Siegfried Wolf als Aufsichtsratsvorsitzenden hat. Ein CEO der Sberbank Europe war übrigens der Ex-Bank Austria-Chef <a href="https://www.salzburg24.at/news/welt/gerhard-randa-wird-chef-der-sberbank-europe-52768960">Gerhard Randa</a>, der &#8222;natürlich&#8220; auch <a href="https://www.wienerzeitung.at/nachrichten/wirtschaft/international/134490_Magna-investiert-in-Kaernten-und-holt-Randa-nach-Kanada.html">für Magna</a> arbeitete und dem AR der Sberbank Europe angehörte.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg"><img data-attachment-id="51528" data-permalink="https://alexandrabader.wordpress.com/20210916_142006/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg" data-orig-size="4037,2723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631801988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0010172939979654&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210916_142006" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=1024" alt="" class="wp-image-51528" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/09/20210916_142006.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption><em>Auf der Freyung in Wien </em></figcaption></figure>



<p>Jeder kann aufmerksam durch die Stadt gehen, das Handy zücken, fotografieren und schnell mal ein paar Infos googeln. Wir sehen oben links das Haus Freyung Nr. 8 mit Verfassungsgerichtshof und Bank Austria Kunstforum, rechts ist mit der Hausnummer 3 das Palais Harrach. Dort ist die Signa Holding von Rene Benko eingemietet, der Nr. 8 <a href="https://www.diepresse.com/5931948/wenn-der-vfgh-bei-rene-benko-billig-wohnen-will">gehört</a> und die von Corona (wie einige andere) wegen <a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/warum-galeria-karstadt-kaufhof-geld-braucht-17432626.html">staatlicher Hilfen</a> (auch in Deutschland) profitiert. <a href="https://alexandrabader.wordpress.com/2021/08/14/la-famiglia-benko-gusenbauer-und-pilz/">Benkos</a> rechte Hand ist Signa-Aufsichtsrat <a href="https://www.trend.at/wirtschaft/alfred-gusenbauer-macht-kontrolle-kontrolle-macht-12170682">Gusenbauer</a>, der Aufsichtsratsvorsitzender der Strabag ist (Hans Peter Haselsteiner, Raiffeisen, Deripaska). Selbstverständlich sieht Gusenbauer Impfen als Bürgerpflicht an, was von dem ablenken soll, was er <a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">auf dem Kerbholz</a> hat. Wir sollten uns auch nicht wundern, dass der Verfassungsgerichtshof seltsam gleichgültig ist gegen Verletzungen der Verfassung am laufenden Band mit Corona <a href="https://alexandrabader.wordpress.com/2021/08/03/so-errichtet-man-eine-diktatur/">als Vorwand</a>. Dieser Tage macht <a href="https://www.ots.at/presseaussendung/OTS_20210925_OTS0021/fpoe-hafenecker-kurz-legt-gesundheit-der-oesterreicher-in-die-haende-von-pr-beratern">PR-Berater</a> Wolfgang Rosam Furore, der FPÖ-Chef Herbert Kickl <a href="https://diepresse.com/home/innenpolitik/6038229/FPOe_Antikoerpertest-zu-wenig_OeVP-fordert-von-Kickl-Bestaetigung">unterstellte</a>, bereits geimpft zu sein. <a href="https://www.oe24.at/oesterreich/politik/kickl-gegen-rosam-mit-der-eitelkeit-eines-pfaus/492937020">Kickl</a> wies dies mit einem Bluttest zurück, den der Arzt und Ex-Mandatar (ÖVP und Team Stronach) Marcus Franz vorgenommen hatte. Rosam ist regelmäßig Gast bei Wolfgang Fellner, der wie Landeshauptmann Hans Peter Doskozil, für den <a href="https://www.diepresse.com/5285728/hans-peter-doskozil-der-ideale-spo-parteivorsitzende">Frau Kopeinig</a> im Wahljahr 2017 das Buch &#8222;Sicherheit neu denken&#8220; verfasste, <a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">eine Impflotterie</a> veranstaltet. Er ist außerdem Herausgeber des &#8222;Falstaff&#8220;, der 2020 &#8222;Corona-bedingt&#8220; die höchste prozentuelle Steigerung <a href="https://www.derstandard.at/story/2000125181965/oeffentliche-hand-inserierte-2020um-58-millionen-in-krone-oesterreichoe24-heute">an Presseförderung</a>. verzeichnete. Vor der Kooperation mit Hofer siehe unten hatte der &#8222;Falstaff&#8220; wenig übrig für Plebs, bot man doch Luxusreisen mit dem Privatjet <a href="https://www.falstaff.at/nd/fernweh-reisen-mit-stil/">mit Avcon Jet</a> an. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg"><img data-attachment-id="51642" data-permalink="https://alexandrabader.wordpress.com/20210925_152007/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg" data-orig-size="2961,1916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632583024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00042105263157895&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210925_152007" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=1024" alt="" class="wp-image-51642" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152007.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption><em>Kooperation von Falstaff und Hofer</em></figcaption></figure>



<p>Die Avcon Jet betreut auch den Privatjet des Oligarchen Dmytro Firtash, den dieser von Raiffeisen geleast hat und mit dem <a href="https://alexandrabader.wordpress.com/2020/09/02/oesterreich-jan-marsalek-und-die-spionage/">Jan Marsalek</a> 2020 Richtung Moskau flüchtete und Bundeskanzler <a href="https://alexandrabader.wordpress.com/2021/03/17/sebastian-kurz-und-die-oligarchen/">Sebastian Kurz</a> 2021 aus Israel heimkehrte. Im Aufsichtsrat <a href="https://www.firmenabc.at/avcon-jet-ag_DZXj">der Avcon Jet</a> sitzt der CEO von T-Mobile Andreas Bierwirth, der 2016 auf Einladung der Unicredit Bank Austria-Aufsichtsrätin <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">Eveline Steinberger-Kern</a> mit Markus Braun <a href="https://alexandrabader.wordpress.com/2021/06/16/ist-wirecard-eine-geheimdienstaffare/">von Wirecard</a>, Christian Kern und Robert Zadrazil <a href="https://www.blueminds-company.com/innovation-club/">diskutierte</a>. Rosam machte auch schon <a href="https://www.trend.at/die-magazine/trend/rene-benko-der-mann-jahres-315934">Geschäfte</a> mit Rene Benko; <a href="https://www.desired.de/fashion/fashion-news/mini-me-kollektion-bei-lidl-barbara-meiers-discounter-mode/">Barbara Meier</a>, die Gattin von Benkos Businesspartner Klemens Hallmann kooperiert wie Alfred Gusenbauer <a href="https://www.derstandard.at/story/2000109513263/recyclingfirma-verkauft-lidl-lohnt-sich-fuer-gusenbauer">mit Lidl</a>. Natürlich werben auch Discounter für &#8222;die Impfung&#8220;, und Wolfgang Rosam verteidigt nicht nur alle Corona-Massnahmen, er hat auch Kunden wie den <a href="https://www.ots.at/presseaussendung/OTS_20210924_OTS0062/wiedereroeffnung-des-meinl-am-graben-am-22-oktober-2021-alles-bleibt-besser-bild">Meinl am Graben</a>. Es ist interessant, dass dieses traditionsreiche Geschäft <a href="https://www.wienerzeitung.at/nachrichten/chronik/wien/2046070-Meinl-am-Graben-sperrt-2021-drei-Monate-zu.html">zwei Vermieter</a> hat, nämlich <a href="https://www.derstandard.at/story/2000113312421/erneut-geruechte-um-schliessung-des-meinl-am-graben">Benkos Signa</a> und Wüstenrot mit Chefin Susanne Riess, die <a href="https://oe1.orf.at/artikel/320295/Strafantrag-gegen-Investor-Benko">dem Beirat</a> von Signa angehört. Einst sass sie mit Dieter Böhmdorfer in einer Bundesregierung, der jetzt <a href="https://orf.at/stories/3222977/">Dmytro Firtash</a> und Rene Benko vertritt. Ihr Ex-Gatte <a href="https://www.trend.at/home/riess-passers-mann-stronachs-magna-gespraech-41061">Michael Passer</a> war sowohl für Magna als auch <a href="https://www.derstandard.at/story/2000004215372/ogh-bestaetigt-benko-urteil">für Benko</a> tätig; sie ist jetzt mit dem Ex-Novomatic-Chef und EU-Kommissar Johannes Hahn liiert. Was Rosam vs. Kickl <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/">betrifft</a>, hat es etwas von <a href="https://alexandrabader.wordpress.com/2020/06/08/regierung-opposition-ibiza-die-synthese/">These &#8211; Antithese &#8211; Synthese</a>, da Kickl allen Ernstes <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/NRSITZ/NRSITZ_00084/A_-_10_40_37_00204965.html">Gusenbauers</a> Tochter vorübergehend beim Verfassungsschutz <a href="https://exxpress.at/bestgeeignet-kanzler-tochter-beim-geheimdienst-untergebracht/">untergebracht</a> hatte.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg"><img data-attachment-id="51652" data-permalink="https://alexandrabader.wordpress.com/20210925_173356/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg" data-orig-size="4070,2796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632588703&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0014771048744461&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210925_173356" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=1024" alt="" class="wp-image-51652" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173356.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p class="has-text-align-center"><em>Tag des Sports</em></p>



<p>Wenn am &#8222;Tag des Sports&#8220; ein Impfbus zur Verfügung stand, muss man bedenken, dass diese auch <a href="https://www.krone.at/2512932">vor den Clubs</a> von Martin Ho parken. Dieser gehört zwar zum Freundeskreis von Kurz, sein Anwalt <a href="https://www.unzensuriert.at/wochenblick-feiert-journalistischen-sieg-gegen-kurz-freund-martin-ho/&quot;">Georg Zanger</a> ist aber auch ein Hawerer von Gusenbauer. Zanger gründete die <a href="http://www.acba.at/kuratorium/">Austrian Chinese Business Association</a>, in der unter anderem Christian Kern, Übergangskanzlerin Brigitte Bierlein, ÖBB-Chef Andreas Matthä und Landeshauptmann Peter Kaiser aktiv sind. Nicht weit vom Ernst Happel-Stadion im Prater befindet sich die Messe, in der die SPÖ <a href="https://alexandrabader.wordpress.com/2021/06/27/spo-mit-rendi-wagner-ist-kein-staat-zu-machen/">Parteitage</a> abhält. Die Wiener Genossen haben 2015 zu ihrem Parteitag <a href="https://kurier.at/politik/inland/buergermeister-haeupl-und-scholz-im-interview-dann-geh-ich-lieber-rosen-zuechten/125.998.138">Olaf Scholz</a> dorthin eingeladen. Damals war Michael Häupl Bürgermeister, der mit Elena Baturinas verstorbenem Gatten <a href="https://www.ots.at/presseaussendung/OTS_20070202_OTS0037/haeupl-ueberreicht-ehrenzeichen-an-moskauer-buergermeister-luschkow">Juri Luschkow</a> befreundet war, der ein Stalin-Verehrer und <a href="https://www.diepresse.com/598010/der-jahe-fall-des-jurij-luschkow">Bürgermeister</a> von Moskau war. Häupls Nachfolger Michael Ludwig <a href="https://www.derstandard.at/story/2000097037806/nach-angriff-von-kickl-michael-ludwigs-dissertation-ueber-sed-neu">dissertierte</a> einst über das System der SED und kann heute gar nicht genug &#8222;Corona-Regeln&#8220; <a href="https://www.heute.at/s/michael-ludwig-sagt-corona-regeln-fuer-wien-an-100164282">oktroyieren</a>. Zum &#8222;Tag des Sports&#8220; <a href="https://www.ots.at/presseaussendung/OTS_20210920_OTS0156/korrektur-zu-aviso-di-219-1000-koglerniessl-tag-des-sports-2021-und-praesentation-medienkampagne-sowie-die-aktion-sportbonus">lud</a> Vizekanzler Werner Kogler mit Ex-LH Hans Niessl ein, der jetzt <a href="https://www.sportaustria.at/de/ueber-uns/sport-austria/presse/pressemeldungen/hans-niessl-offizieller-kandidat-fuer-amt-des-bso-praesidenten/">Präsident</a> von Sport Austria ist. Während Niessl einer jener Genossen ist, die Oleg Deripaska bei der Einbürgerung seines Schwiegervaters, des Beraters von Wladimir Putin Walentin Jumaschew <a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">halfen</a>, ist Koglers Oligarchen-Connection eine indirekte. Denn sein Schwager <a href="https://www.eu-infothek.com/ibiza-gate-detektiv-julian-h-hatte-auch-indirekten-kontakt-mit-einem-geschaeftspartner-des-investors-ronny-pecik/">Ronny Pecik</a> macht nicht nur mit Rene Benko Geschäfte, sondern auch mit <a href="https://www.derstandard.at/story/2851428/pecik-und-vekselberg-steigen-mit-32-prozent-bei-sulzer-ein">Viktor Vekselberg</a>. Als Deripaska 2007 bei der Strabag einstieg, meldete diese stolz <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/B664F2F0B5DD4A11C1257A0D00409161">weitere Deals</a> mit Russland, unter anderem mit Vekselberg. Und Siegfried Wolf wurde auf Wunsch Deripaskas <a href="https://www.ots.at/presseaussendung/OTS_20070524_OTS0008/profil-siegfried-wolf-neuer-strabag-aufsichtsrat">Aufsichtsrat</a> der Strabag, was er bis 2015 blieb; Gusenbauer ist seit 2010 AR-Vorsitzender. <a href="https://alexandrabader.wordpress.com/2020/12/01/das-system-niessl-und-die-commerzialbank/">Hans Niessl</a> war im Jahr 2000 eher überraschend Wahlsieger im Burgenland, was er dem strategischen Geschick von <a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">Norbert Darabos</a> zu verdanken hatte.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg"><img data-attachment-id="51655" data-permalink="https://alexandrabader.wordpress.com/20210925_173314/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg" data-orig-size="2809,3474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632590178&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00096993210475267&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210925_173314" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=243" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=828" alt="" class="wp-image-51655" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=828 828w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=1656 1656w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=121 121w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=243 243w, https://alexandrabader.files.wordpress.com/2021/09/20210925_173314.jpg?w=768 768w" sizes="(max-width: 828px) 100vw, 828px" /></a><figcaption><em>Tag des Sports </em></figcaption></figure>



<p>Als jedoch im November 2008 <a href="https://www.spiegel.de/politik/ausland/jelzin-tochter-hat-oesterreichische-staatsbuergerschaft-erhalten-a-896512.html">ein Scheinwohnsitz</a> im Burgenland <a href="https://alexandrabader.wordpress.com/2020/08/26/die-spoe-burgenland-und-die-mafia/">zur Vorbereitung</a> der Einbürgerung der Jumaschews gehörte, begann <a href="https://alexandrabader.wordpress.com/2021/07/05/spo-die-doskozil-farce/">Hans Peter Doskozil</a> in Niessls Büro zu arbeiten. Darabos war hingegen Verteidigungsminister und sollte die Sportagenden 2009 hinzubekommen per Änderung im Bundesministeriengesetz. Wir sehen unten eine Aufnahme von der Webseite <a href="https://www.bundesheer.at/cms/artikel.php?ID=4813">des Bundesheers</a> vom &#8222;Tag des Sports&#8220; 2009, als scheinbar noch alles Ordnung war, während <a href="https://alexandrabader.wordpress.com/2021/05/24/corona-wohin-geht-die-reise/">die Unfreiheit</a> plötzlich im März 2020 über uns hereinzubrechen schien. An der Oberfläche war für die meisten Menschen alles paletti, der &#8222;Tag des Sports&#8220; fand ohne Registrierung, Zäune, 3G, Tests, Impfbus, Masken etc. auf dem Heldenplatz statt. Hätte man Menschen mit und ohne Grippesymptomen mit dem PCR-Verfahren getestet, hätte man auch Sars-CoV-Viren gefunden. Da PCR Moleküle bei entsprechend vielen Zyklen <a href="https://alexandrabader.wordpress.com/2020/11/23/ohne-testpandemie-keine-bundesregierung/">sichtbar macht</a>, wäre man auch bei Proben vom Boden am Heldenplatz erfolgreich gewesen, so wie es jetzt beim Asphalt vor dem Praterstadion der Fall wäre. Für <a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/">Darabos</a> galt auch 2009 und davor und danach &#8222;Social distancing&#8220;, da er abgeschottet, überwacht, unter Druck gesetzt wurde und wird. Dies zog zwar andere in Mitleidenschaft, weil für Gusenbauers russische Hintermänner Kabinettschef Stefan Kammerhofer illegal <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss">Minister spielte</a> und auf diejenigen losging, die Darabos als Minister betrachteten. Doch in der Regel verstanden diese Leute nicht, dass da etwas nicht stimmt, und es wurde natürlich auch Österreich und dem Heer Schaden zugefügt. Letztlich wurde so auch der Grundstein dafür gelegt, dass das Bundesheer bei Corona mitmacht und nicht erkennt, dass es <a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">hybriden Krieg</a> gegen uns selbst führt.</p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg"><img data-attachment-id="51658" data-permalink="https://alexandrabader.wordpress.com/20210926_052336/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg" data-orig-size="720,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210926_052336" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg?w=720" alt="" class="wp-image-51658" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg 720w, https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/09/20210926_052336.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>



<p class="has-text-align-center"><em>Darabos am &#8222;Tag des Sports&#8220; 2009</em></p>



<p>Als Darabos zusätzlich die Sportagenden übernahm, konnte man ihn mehr oder weniger ins Haus des Sports in der Prinz Eugen-Strasse abschieben, damit Kammerhofer und der russische Geheimdienst freie Bahn im Verteidigungsministerium haben. Die korrupte Staatsanwaltschaft darf zwar <a href="https://profil.at/oesterreich/anklagen-im-skandal-um-das-multiversum-schwechat/401353727">erkennen</a>, dass im Sportministerium in vorauseilendem Gehorsam ohne Ministerweisung agiert wurde, sie muss aber <a href="https://alexandrabader.wordpress.com/2021/04/17/warum-klagt-die-justiz-ex-minister-norbert-darabos-nicht-an/">einen großen Bogen</a> um den ungleich wichtigeren Bereich Landesverteidigung machen. Damit sind wir auch beim Stichwort Eurofighter, wo Darabos den Kopf für den von Gusenbauer gewollten Eurofighter-Vergleich <a href="https://alexandrabader.wordpress.com/2021/02/26/justizkrise-rollt-die-eurofighter-verfahren-wieder-auf/">hinhalten</a> muss. Ohne den Verrat militärischer Geheimnisse an <a href="https://alexandrabader.wordpress.com/2021/07/22/peter-pilz-und-die-russische-mafia/">Peter Pilz</a> (heute auch Impffanatiker) hätte es keinen Eurofighter-U-Ausschuss 2017 unter dem Motto Gusenbauer decken und Darabos framen gegeben. <a href="https://alexandrabader.wordpress.com/2021/09/12/zweierlei-geheimnisverrat/">Verfolgt</a> wird aber behaupteter Geheimnisverrat in anderen Causen an den Ex-FPÖ-Abgeordneten Hans-Jörg Jenewein und an Justiz-Sektionschef <a href="https://kurier.at/politik/inland/wirbel-um-pilnacek-anklage/401746122">Christian Pilnacek</a>. Sowohl die FPÖ als auch <a href="https://alexandrabader.wordpress.com/2021/04/02/wie-korrupt-ist-sektionschef-pilnacek/">Pilnacek</a> machten übrigens wie Kogler mit <a href="https://alexandrabader.wordpress.com/2021/08/15/die-justiz-und-peter-pilz-arglistige-tauschung/">Pilz</a> gemeinsame Sache, wenn es darum ging, Gusenbauer und die russischen Netzwerke zu Lasten von Darabos zu schützen. Wenn sich auch SPÖ-Bundesgeschäftsführer Christian Deutsch über Sebastian Kurz und <a href="https://www.ots.at/presseaussendung/OTS_20210922_OTS0192/spoe-deutsch-zu-einvernahme-von-kurz-ein-kanzler-kann-nicht-gleichzeitig-auf-der-regierungsbank-und-anklagebank-sitzen">dessen Einvernahme</a> zu mutmasslichen Falschaussagen im Ibiza-U-Ausschuss empört, deckt er zugleich Lügen im Eurofighter-UA. Natürlich ist Deutsch auch <a href="https://www.ots.at/presseaussendung/OTS_20210920_OTS0136/spoe-deutsch-statt-tuerkis-gruenem-chaos-braucht-es-loesungen-fuer-alle-menschen-gerade-jetzt">auf Corona-Linie</a>, doch er ist liiert mit Anja Richter, die <a href="https://www.ots.at/presseaussendung/OTS_20110914_OTS0248/terminaviso-pressefruehstueck-tag-des-sports-2011">Sprecherin</a> des Sportministers war und daher wohl mitbekam, dass hier etwas nicht mit rechten Dingen zugeht. <a href="https://de.wikipedia.org/wiki/Anja_Richter">Richter</a> blieb bis Dezember 2015 im Ministerium, erlebte also auch den Wechsel zu Gerald Klug als formalem Minister und war dann für Bundeskanzler Werner Faymann bis zu <a href="https://alexandrabader.wordpress.com/2016/05/10/was-kommt-nach-faymann/">seinem Rücktritt</a> im Mai 2016 tätig.  </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg"><img data-attachment-id="51638" data-permalink="https://alexandrabader.wordpress.com/20210925_152040/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg" data-orig-size="2896,3665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632583107&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0003690036900369&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210925_152040" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=237" data-large-file="https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=809" alt="" class="wp-image-51638" srcset="https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=809 809w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=1618 1618w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=119 119w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=237 237w, https://alexandrabader.files.wordpress.com/2021/09/20210925_152040.jpg?w=768 768w" sizes="(max-width: 809px) 100vw, 809px" /></a><figcaption><em>&#8222;Heute&#8220; am Samstag</em></figcaption></figure>



<p>Was wir am Wochenende in den Boxen von &#8222;Heute&#8220; finden, hat auch damit zu tun, dass Herausgeberin Eva Dichand zu den Young Global Leaders des World Economic Forum gehört. Man beachte auch <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">den Hinweis</a> auf &#8222;Achtsam bleiben&#8220;, denn dessen &#8222;Erfinder&#8220; <a href="https://www.weforum.org/people/jon-kabat-zinn">John Kabat-Zinn</a> gehört wie Oleg Deripaska und andere Oligarchen <a href="https://www.nzz.ch/wirtschaft/die-ausladung-der-russischen-manager-vom-wef-ist-das-ende-einer-aera-in-davos-ld.1436666">zu den Gästen</a> des WEF. Natürlich spielen auch <a href="https://alexandrabader.wordpress.com/2020/12/21/corona-wie-medienpropaganda-funktioniert/">andere Medien</a> ihre Rolle, wie die Teilnahme der &#8222;Kronen Zeitung&#8220; mit Eva Dichands Gatten Christoph als Herausgeber am &#8222;Tag des Sports&#8220; zeigt. Das Propagandatool ORF scheint uns <a href="https://www.ots.at/presseaussendung/OTS_20210923_OTS0149/start-der-bewusst-gesund-initiative-jetzt-die-psyche-staerken">mit der Initiative</a> &#8222;Bewusst gesund&#8220; zu verhöhnen, die nach Monaten der Panikmache &#8222;die Psyche stärken&#8220; soll. Die &#8222;Klima-Offensive&#8220; <a href="https://www.ots.at/presseaussendung/OTS_20210923_OTS0029/vorreiter-fuer-den-klimaschutz-prosiebensat1-puls-4-startet-klima-offensive-auf-allen-tv-sendern">von ProSiebenSat1</a> dürfte einen nächsten Schritt andeuten, zumal Antonella Mei-Pochtler im Aufsichtsrat des Senders sitzt, die wir <a href="https://alexandrabader.wordpress.com/2021/03/23/projekt-ballhausplatz-ibizagate-und-silberstein/">mit dem</a> Projekt Ballhausplatz, mit &#8222;<a href="https://orf.at/stories/3164322/">jeder wird eine App haben</a>&#8222;, um ihn jederzeit zu überwachen und <a href="https://www.derstandard.at/story/1418423/es-lebe-die-diktokratie">Vorstellungen</a> verbinden, die sich &#8222;am Rand des demokratischen Modells&#8220; bewegen. Mit Corinna Milborn von Puls 4 wird &#8222;<a href="https://www.ots.at/presseaussendung/OTS_20210924_OTS0155/aviso-sdg-dialogforum-oesterreich-building-forward-better-mit-der-agenda-2030-am-28-september-2021">Build forward better</a>&#8220; (erinnert an &#8222;Build back better&#8220;) mit Mei-Pochtler, Eleonore Gewessler, Wolfgang Mückstein und Karoline Edtstadler inszeniert. Medienvertreter brauchen &#8222;natürlich&#8220; einen 2G-Nachweis und zusätzlich einen negativen PCR-Test und werden drinnen wohl Maulkorb tragen müssen. Bevor man sich über Presse ärgert, die nicht <a href="https://alexandrabader.wordpress.com/2021/03/24/corona-luegen-haben-kurze-beine/">wahrheitsgemäß</a> berichten und recherchieren soll, ist es besser, ein Buch zu lesen. Mir kam jüngst &#8222;Tod eines Dissidenten&#8220; von <a href="https://de.wikipedia.org/wiki/Stuart_Kaminsky">Stuart Kaminsky</a> aus dem Jahr 1981 unter, das durch Gespräche des Autors mit Exil-Moskauern lebensnah wurde. Inspektor Porifirij Rostnikow soll <a href="http://mysteriouspress.com/products/police/death-of-a-dissident-by-stuart-kaminsky.asp">möglichst rasch</a> einen passenden Mörder finden, als der Dissident Alexander Granowskij unmittelbar vor seinem Prozess ermordet wird. In den Medien ist dies bloss eine Fußnote schon aus Vorsicht des Redakteurs, der auch das meiste nicht weiss und meint, der von der Partei eingesetzte Aufpasser kann die Notiz ja ergänzen. Rostnikow steht ausnahmsweise ein Wagen mit Fahrer zur Verfügung, doch es sitzt dann ein neuer am Steuer &#8211; der andere habe &#8222;die amerikanische Grippe&#8220;; man nenne sie in den USA die &#8222;russische Grippe&#8220;, erwidert Rostnikow als Fan anerikanischer Krimis vom Schwarzmarkt. Als Pointe stellt sich heraus, dass der andere Fahrer nicht krank ist, sondern versetzt wurde, und der neue für den KGB arbeitet; er erschießt den tatsächlichen Mörder, den Rostnikow schließlich stellt&#8230;</p>



<p>PS: Weil ich mich seit Jahren mit solchen Hintergründen befasse, wird mir sehr zugesetzt. Ich freue mich daher über eure Unterstützung und den Austausch mit euch und bin unter 066499809540 erreichbar. Weil &#8222;Zusetzen&#8220; auch bedeutet, mich ökonomisch zu treffen, bedanke ich mich auch für eure finanzielle Unterstützung unter Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX vielen Dank!</p>
			<div id="atatags-26942-615064460caa5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-615064460caa5',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51626" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51626" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51626" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-51626-6150644612703' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=101183306&amp;post_id=51626&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-51626-6150644612703' data-name='like-post-frame-101183306-51626-6150644612703' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/" rel="prev"><span class="meta-nav">&larr;</span> Achtsam in den&nbsp;Untergang?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="341d8bfbf0" /><input type="hidden" name="_wp_http_referer" value="/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='51626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac94be4e02" /></p>
<input type="hidden" name="genseq" value="1632658502" />
<input type="hidden" id="ak_js" name="ak_js" value="150"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.75pt;" aria-label="Alexander van der Bellen (281 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (733 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.875pt;" aria-label="Bundesheer (262 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20.25pt;" aria-label="Christian Kern (649 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.791666666667pt;" aria-label="Donald Trump (332 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.416666666667pt;" aria-label="Eurofighter (402 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 15pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 11.5pt;" aria-label="George Soros (320 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 14.125pt;" aria-label="Grüne (398 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.125pt;" aria-label="Hans Peter Doskozil (697 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.1666666666667pt;" aria-label="Hans Peter Haselsteiner (268 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 10.041666666667pt;" aria-label="Heinz Christian Strache (285 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 9.75pt;" aria-label="Ibizagate (282 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.666666666667pt;" aria-label="Norbert Darabos (619 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 20.25pt;" aria-label="Peter Pilz (643 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 12.958333333333pt;" aria-label="Rene Benko (362 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8pt;" aria-label="Russland (243 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 19.083333333333pt;" aria-label="Sebastian Kurz (588 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 21.125pt;" aria-label="SPÖ (694 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.875pt;" aria-label="Tal Silberstein (460 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.75pt;" aria-label="U-Ausschuss (282 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 9.1666666666667pt;" aria-label="USA (269 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.875pt;" aria-label="Wahlkampf (260 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8.2916666666667pt;" aria-label="Werner Faymann (248 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.125pt;" aria-label="ÖVP (399 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Whippet bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41558">Achtsam in den&nbsp;Untergang?</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41557">Achtsam in den&nbsp;Untergang?</a>						</li>

												<li class="recentcomments">
							<a href='http://twitter.com/ThumaMichael' rel='external nofollow ugc' class='url'>Michael Thuma (@ThumaMichael)</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41555">Achtsam in den&nbsp;Untergang?</a>						</li>

												<li class="recentcomments">
							<a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41554">Achtsam in den&nbsp;Untergang?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41553">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41551">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41550">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							Scotti bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41548">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41547">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41546">Was kommt nach Sebastian&nbsp;Kurz?</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" aria-current="page">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
											<span class="post-date">26. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">Achtsam in den&nbsp;Untergang?</a>
											<span class="post-date">24. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/">Was kommt nach Sebastian&nbsp;Kurz?</a>
											<span class="post-date">21. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">Background zur Impflotterie mit Doskozil und&nbsp;Fellner</a>
											<span class="post-date">18. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">Das Bundesheer im hybriden Krieg (gegen&nbsp;uns)</a>
											<span class="post-date">16. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/13/der-spiegel-und-die-eurofighter-affaere/">Der &#8222;Spiegel&#8220; und die Eurofighter-Affäre</a>
											<span class="post-date">13. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/12/zweierlei-geheimnisverrat/">Zweierlei Geheimnisverrat</a>
											<span class="post-date">12. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/08/ibizagate-whistleblower-hessenthaler/">Ibizagate: Whistleblower Hessenthaler?</a>
											<span class="post-date">8. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Alfred Gusenbauer, Totengräber der&nbsp;SPÖ</a>
											<span class="post-date">4. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/01/im-corona-escape-room/">Im Corona-Escape-Room</a>
											<span class="post-date">1. September 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" aria-current="page">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">Achtsam in den&nbsp;Untergang?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/">Was kommt nach Sebastian&nbsp;Kurz?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">Background zur Impflotterie mit Doskozil und&nbsp;Fellner</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">Das Bundesheer im hybriden Krieg (gegen&nbsp;uns)</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" aria-current="page">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">Achtsam in den&nbsp;Untergang?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/">Was kommt nach Sebastian&nbsp;Kurz?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">Background zur Impflotterie mit Doskozil und&nbsp;Fellner</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">Das Bundesheer im hybriden Krieg (gegen&nbsp;uns)</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-6150644619e82"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6150644619e82',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Whippet" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41558">Achtsam in den&nbsp;Untergang?</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41557">Achtsam in den&nbsp;Untergang?</a></td></tr><tr><td title="Michael Thuma (@ThumaMichael)" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://twitter.com/ThumaMichael" rel="nofollow"><img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/1292081628752293888/BxGfNYdI_normal.jpg?resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://twitter.com/ThumaMichael" rel="nofollow">Michael Thuma (@Thum&hellip;</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41555">Achtsam in den&nbsp;Untergang?</a></td></tr><tr><td title="Lopadistory" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.lopadistory.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lopadistory.com" rel="nofollow">Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/comment-page-1/#comment-41554">Achtsam in den&nbsp;Untergang?</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41553">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41551">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41550">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41548">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41547">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41546">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41545">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41544">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41543">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="Thomas" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/47b047830f766e7f3b327f99868e975f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Thomas bei <a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/comment-page-1/#comment-41542">Was kommt nach Sebastian&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/comment-page-1/#comment-41540">Background zur Impflotterie mi&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" aria-current="page">Corona-Chaos: Wie man die Punkte&nbsp;verbindet</a>
											<span class="post-date">26. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/24/achtsam-in-den-untergang/">Achtsam in den&nbsp;Untergang?</a>
											<span class="post-date">24. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/21/was-kommt-nach-sebastian-kurz/">Was kommt nach Sebastian&nbsp;Kurz?</a>
											<span class="post-date">21. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/18/background-zur-impflotterie-mit-doskozil-und-fellner/">Background zur Impflotterie mit Doskozil und&nbsp;Fellner</a>
											<span class="post-date">18. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">Das Bundesheer im hybriden Krieg (gegen&nbsp;uns)</a>
											<span class="post-date">16. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/13/der-spiegel-und-die-eurofighter-affaere/">Der &#8222;Spiegel&#8220; und die Eurofighter-Affäre</a>
											<span class="post-date">13. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/12/zweierlei-geheimnisverrat/">Zweierlei Geheimnisverrat</a>
											<span class="post-date">12. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/08/ibizagate-whistleblower-hessenthaler/">Ibizagate: Whistleblower Hessenthaler?</a>
											<span class="post-date">8. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/04/alfred-gusenbauer-totengraber-der-spo/">Alfred Gusenbauer, Totengräber der&nbsp;SPÖ</a>
											<span class="post-date">4. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/09/01/im-corona-escape-room/">Im Corona-Escape-Room</a>
											<span class="post-date">1. September 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/08/29/kurz-korruption-und-corona/">Kurz, Korruption und&nbsp;Corona</a>
											<span class="post-date">29. August 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/08/27/bundeswehr-bundesheer-und-afghanistan/">Bundeswehr, Bundesheer und&nbsp;Afghanistan</a>
											<span class="post-date">27. August 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/08/25/grune-zwischen-kabul-und-corona/">Grüne zwischen Kabul und&nbsp;Corona</a>
											<span class="post-date">25. August 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/08/22/g-wie-gekapert/">G wie Gekapert</a>
											<span class="post-date">22. August 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/08/21/wir-sind-jetzt-alle-mal-kabul/">Wir sind jetzt alle mal&nbsp;Kabul</a>
											<span class="post-date">21. August 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 1.766 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7e35c40812" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202138y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-4364b31496146608335e413eed9fe02b">
	</div>
	<div class="grofile-hash-map-b8dd820824e669d8bf9c3d8b900007a1">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-47b047830f766e7f3b327f99868e975f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=95508c5d71","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"51626","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2021\/09\/26\/corona-chaos-wie-man-die-punkte-verbindet\/":51626};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/09/26/corona-chaos-wie-man-die-punkte-verbindet/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"805b669379","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F09%2F26%2Fcorona-chaos-wie-man-die-punkte-verbindet%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1SwyAQfCEJtjNq+8PxURwSzuQSvgpH0/j0XqatmiaN/gKW3eVuD9kHUXlH4Ei2SWo4YgXhVLTpQU6v2kOGOFyWAt0Rof+T1gIFVXUiQsJPuKXbLILJNbokDXaQJIsyNMppA3GFXHlrGRJnUTuqS5l6DGsvzEQT4Fb4oyqNr7okt8XmsdhIjYnO4jPO6rqh0n8nhq4yWU9fiBDMUFh0SyS0qoZkvNKg73GsSt7FuxbTzBfI166oAcuSkEtJPQMDNRgJwI0uH9lVhN7NsvgVYo+6BkoSMt/6DkEY1UsCG4wiuMFXfC7/Qr5zG1wKEkEUhBYMurUhKs1diVLFMRLW8E5QZKdZ0bNY+sDjECH608ADYSzRUpZ8BFtOR7H0m1T0OYG5diKuwD/Cq72vDYx1uzTGNgPY482+bp63+91297R/ab8Ak6dfCw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.1' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9izEKwzAMAD8UR9hDIEPpW1zHdRVsSVgy/n66dCml03FwB1NcYrJMBm04qaMgKUw8SjYFHQ9NHcWQSddTF/jdp9h5aK5uSuL2pX8+YTX3rBE76Ct2pPLhe7q3m9/CvvsQNn9e0VY/YQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=de&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'51626','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrc3gsNDY3Jjd2TkdZcTVvL1UuLi0xWzhscTBmV3UmWE9zXW13fnBnMjVPfnQuNkdOaXI1P1VHWlEsflAxMmpfNmFubVpQR3l+cDlkRms/Um0tZWcyL3pLbl9CY3NTcURlLTZsSUo1KyVDK1R8UnVLbGx5RWFBbkQvPVh3N001elVyazV+WCsmaVNxTC5LLXRmJVdlaG5YfiY0MF8ldl8zYlM9Q3hNN0NvZHBNTSswK0M2Ui5JZ2hvZXM0OHpCJV1rLGlkdXp5K3lMdl1+Tkl5UEE/UGIwZU5yVXxaMVlNajFvOVM5W3FnRlBdLFUweElMMUlNYkUr'}]);
_stq.push([ 'clickTrackerInit', '101183306', '51626' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
