<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Ibizagate: Wer war eingeweiht? | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Ibizagate: Wer war&nbsp;eingeweiht? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytkttOwzAMhl+I1JRtTLtAPEvSWCFbToodpr49abuN0qGyC26i2P4/x4fAOYkuBsbA4ItIrhgbCM6pi16Qtw77hdV0RE8ww5SL5huMWUtNYFxU0t1pZ09kdJJRixSJF9Ya5uwJCY7ISXYnMVp38qvWlGoqzKZGMsLnodk3W1DFOj1UPfIqy9wDce/wH/LwB/pH8ozUrA3Zx8LCZKsfLmWRIku2wdAfeBcv2EuzazagLfHNJ35HZ7Mfuq9+nyQPCo/aSnS148Br2PR9lEoZiUQ9vS1ejKNaXXWlhtTTkqEKf3om1EKIbCtNt8sQePdv7Wv7vN3tN4f2+AWP6RZR?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjTsOgCAQRC+kLjR+CuNdJBtEYSHsEuPtJVY2FnaTN28ycKbWRBIkgVDa5It1xGCRMLtafMTOMDfw2sqGARlSWUHOCi7ZXBZEApbL4w+/mrD6aI7nZAmz7rVSelLDuN/43UF1?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNj9EKwjAMRX/IGCdM5oP4LV0Xa7RtyppS9vdWEdQX2VtObs6FYE1gJSpFRb1SoIypjKi1LRa98qxEEW3OmHXxBDVZCdvGG/wyQ4Hki+OYsfLkSDNSaancmcCbikoheaP0rllTkMWy8RBoYgPcDle4jgS8WKMs8Qfg4g3P/9SZRi+uje717Qef0jmcuv646w79fhhuDxNpc6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F01%2F28%2Fibizagate-wer-war-eingeweiht%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9608b46d07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a6e29a2b62\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2021\/01\/28\/ibizagate-wer-war-eingeweiht\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F01%2F28%2Fibizagate-wer-war-eingeweiht%2F","postID":"46934","shortlink":"https:\/\/wp.me\/p6QyoO-cd0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/46934","statsLink":"https:\/\/wordpress.com\/stats\/post\/46934\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.542 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F01%2F28%2Fibizagate-wer-war-eingeweiht%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1609849039j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-cd0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F01%2F28%2Fibizagate-wer-war-eingeweiht%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F01%2F28%2Fibizagate-wer-war-eingeweiht%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ibizagate: Wer war eingeweiht?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" />
<meta property="og:description" content="Nach vielen Monaten des Schweigens gab nun &#8222;Ibiza-Detektiv&#8220; Julian H. ein paar Interviews. Auch wenn er in U-Haft sitzt und sich natürlich rechtfertigen will, werden seine Aussagen für …" />
<meta property="article:published_time" content="2021-01-27T22:28:42+00:00" />
<meta property="article:modified_time" content="2021-01-27T23:01:25+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/0XQxacVHF_c/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/0XQxacVHF_c/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Ibizagate: Wer war&nbsp;eingeweiht?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Nach vielen Monaten des Schweigens gab nun &quot;Ibiza-Detektiv&quot; Julian H. ein paar Interviews. Auch wenn er in U-Haft sitzt und sich natürlich rechtfertigen will, werden seine Aussagen für kontroverse Diskussionen herangezogen. Dafür eignet sich besonders, dass man ihm nach Ibizagate zwei bis drei Millionen dafür geboten habe, die SPÖ und Hans Peter Haselsteiner zu belasten.&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/amp/"></head>

<body class="post-template-default single single-post postid-46934 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-46934" class="post-46934 post type-post status-publish format-standard hentry category-allgemein tag-alexander-van-der-bellen tag-alexander-zach tag-alfred-gusenbauer tag-oebag tag-bernhard-bonelli tag-christian-hafenecker tag-christian-kern tag-dmytro-firtash tag-eurofighter tag-eveline-steinberger-kern tag-gabriel-lansky tag-gernot-bluemel tag-hans-peter-doskozil tag-hans-peter-haselsteiner tag-heinz-christian-strache tag-ibizagate tag-johannes-eisenberg tag-johannes-vetter tag-josef-kalina tag-lockvogel tag-martin-ho tag-michael-pilz tag-niko-pelinka tag-norbert-darabos tag-peter-pilz tag-reinhold-mitterlehner tag-rene-benko tag-richard-soyer tag-sebastian-kurz tag-seenotretter tag-tal-silberstein tag-thomas-drozda tag-u-ausschuss tag-werner-faymann tag-wolfgang-gerstl tag-zoom-institute">
	<header class="entry-header">
		
				<h1 class="entry-title">Ibizagate: Wer war&nbsp;eingeweiht?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" title="Permalink zu Ibizagate: Wer war&nbsp;eingeweiht?" rel="bookmark"><time class="entry-date" datetime="2021-01-28T00:28:42+02:00">28. Januar 2021</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alexander-zach/" rel="tag">Alexander Zach</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oebag/" rel="tag">ÖBAG</a>, <a href="https://alexandrabader.wordpress.com/tag/bernhard-bonelli/" rel="tag">Bernhard Bonelli</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-hafenecker/" rel="tag">Christian Hafenecker</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/dmytro-firtash/" rel="tag">Dmytro Firtash</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/eveline-steinberger-kern/" rel="tag">Eveline Steinberger-Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/gernot-bluemel/" rel="tag">Gernot Blümel</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-eisenberg/" rel="tag">Johannes Eisenberg</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-vetter/" rel="tag">Johannes Vetter</a>, <a href="https://alexandrabader.wordpress.com/tag/josef-kalina/" rel="tag">Josef Kalina</a>, <a href="https://alexandrabader.wordpress.com/tag/lockvogel/" rel="tag">Lockvogel</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-ho/" rel="tag">Martin Ho</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-pilz/" rel="tag">Michael Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/niko-pelinka/" rel="tag">Niko Pelinka</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/richard-soyer/" rel="tag">richard Soyer</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/seenotretter/" rel="tag">Seenotretter</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-drozda/" rel="tag">Thomas Drozda</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" rel="tag">Werner Faymann</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-gerstl/" rel="tag">Wolfgang Gerstl</a>, <a href="https://alexandrabader.wordpress.com/tag/zoom-institute/" rel="tag">Zoom Institute</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p></p>



<p></p>





<p>Nach vielen Monaten des Schweigens gab nun &#8222;Ibiza-Detektiv&#8220; Julian H. ein paar Interviews. Auch wenn er in U-Haft sitzt und sich natürlich rechtfertigen will, werden <a href="https://kontrast.at/ibiza-video-wer-steckt-dahinter/">seine Aussagen</a> für kontroverse Diskussionen <a href="https://www.ots.at/presseaussendung/OTS_20210127_OTS0108/gerstl-die-ibiza-bombe-hatte-spoe-kanzler-kern-vor-allen-anderen-in-den-haenden">herangezogen</a>. Dafür eignet sich besonders, dass man ihm nach Ibizagate <a href="https://www.derstandard.at/story/2000123641662/ibiza-drahtzieher-julian-h-es-war-unglaublich-leicht-strache-in">zwei bis drei Millionen</a> dafür geboten habe, die SPÖ und Hans Peter Haselsteiner zu belasten. Ausserdem behauptet er, <a href="https://twitter.com/Schwarzer_Faden/status/1354362120037670913">mit einem Mitarbeiter</a> der Präsidentschaftskanzlei gesprochen zu haben, weil er Sorge um seine Sicherheit hatte. Bevor man aber alles für bare Münze nimmt, sollte man sich <a href="https://alexandrabader.wordpress.com/2020/06/14/warum-wird-dem-ibiza-u-ausschuss-das-video-angeboten/">an das Verhalten</a> seines Berliner Anwalts Johannes Eisenberg erinnern. Und daran, dass ihn das Peng!-Kollektiv in Berlin <a href="http://www.pi-news.net/2020/12/was-haben-sea-watch-peng-boehmermann-mit-ibiza-video-zu-tun/">versteckt hatte</a>, das zu den Seenotrettern gehört und derzeit die bizarre <a href="https://zero-covid.org/">Zero Covid-Initiative</a> unterstützt.</p>



<p></p>



<p>Die SPÖ kapriziert sich jetzt darauf, dass H. <a href="https://www.ots.at/presseaussendung/OTS_20210127_OTS0075/deutsch-wusste-sebastian-kurz-von-ibiza-video-schon-bevor-es-gedreht-wurde">von Warnungen</a> aus dem Umfeld der ÖVP vor der Falle in der Finca im Juli 2017 sprach. Sie ist allerdings selbst in der Defensive, weil sie <a href="https://alexandrabader.wordpress.com/2020/11/27/die-spoe-spitze-und-das-ibiza-video/">spätestens 2018</a> Kenntnis vom Ibiza-Material hatte, zeitweise über dessen Ankauf verhandelte. Bis Ende Juli 2017 fungierte Stefan Sengl <a href="https://kurier.at/politik/inland/wahl/so-stuerzte-silberstein-die-spoe-ins-wahl-desaster/289.713.717">als Wahlkampfleiter</a>, dessen Geschäftspartner Anwalt Michael Pilz dann entsprechende Gespräche mit Anwalt Ramin M. führte. Nach Sengl kam Johannes Vetter, der sich <a href="https://alexandrabader.wordpress.com/2017/10/02/der-fall-silberstein-wie-man-eine-partei-kapert/">eigentlich</a> bei den NEOS engagierte und der <a href="https://www.tt.com/artikel/17780919/ibiza-video-wurde-spoe-kampagnenleiter-bereits-2017-angeboten">im Sommer 2017</a> seinen ehemaligen Mitschüler M. traf. 2018 kam dann wiederum <a href="https://www.puls24.at/video/wie-das-ibiza-video-der-spoe-angeboten-wurde/short">Niko Pelinka</a> puncto Video ins Spiel, der u.a. mit Eveline Steinberger-Kern <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">im Geschäft</a> ist. Wir wissen, dass Tal Silberstein, der die SPÖ u.a. im Wahlkampf 2017 &#8222;beraten&#8220; hatte, am 14. August 2017 in Israel <a href="https://alexandrabader.wordpress.com/2017/08/14/kanzlerberater-in-israel-verhaftet/">verhaftet</a> wurde. </p>



<p></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Das ist neu &amp; klingt sehr brisant: Der männliche Ibiza-Lockvogel Julian H. legt im Interview mit <a href="https://twitter.com/SZ?ref_src=twsrc%5Etfw">@SZ</a>  und <a href="https://twitter.com/derspiegel?ref_src=twsrc%5Etfw">@derspiegel</a> nahe, dass auch das Umfeld der Kanzlerpartei ÖVP von <a href="https://twitter.com/sebastiankurz?ref_src=twsrc%5Etfw">@sebastiankurz</a> Kenntnis von der Existenz des Ibiza-Videos gehabt haben könnte &#8211; und zwar vor der SPÖ. <a href="https://twitter.com/hashtag/SZPLUS?src=hash&amp;ref_src=twsrc%5Etfw">#SZPLUS</a> <a href="https://t.co/b0KBYE6NWf">https://t.co/b0KBYE6NWf</a> <a href="https://t.co/r4GN2LXBlA">pic.twitter.com/r4GN2LXBlA</a></p>&mdash; Oliver Das Gupta (@oliverdasgupta) <a href="https://twitter.com/oliverdasgupta/status/1354315791013974017?ref_src=twsrc%5Etfw">January 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption>Detail aus einem der Interviews </figcaption></figure>


<p><span id="more-46934"></span></p>


<p></p>



<p>Wenige Tage danach porträtierte die &#8222;Presse&#8220; übrigens Vetter, jedoch nicht in der Löwelstrasse, sondern bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">Rene Benkos </a>Goldenem Quartier (mehr dazu <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">hier</a>). Auch Niko Pelinka kennt M., und zwar, weil er <a href="https://kurier.at/politik/inland/u-ausschuss-werber-pelinka-schilderte-video-angebot-bei-treffen/401168914">selbst einmal</a> Praktikant bei Gabriel Lansky war, wo M. (wie Michael Pilz) Konzipient war. M. investierte übrigens laut H. 100.000 Euro in das Kompromat; der Erlös sollte aber eine siebenstellige Summe sein (Pelinka). Sehen wir uns einmal diesen Tweet des ÖVP-Abgeordneten Wolfgang Gerstl an und ergänzen fehlende Namen. Beginnen wir beim linken der drei roten Blöcke: der ehemalige Abgeordnete Z. ist <a href="https://de.wikipedia.org/wiki/Alexander_Zach">Alexander Zach</a>, der durch einen Deal zwischen <a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/">Alfred Gusenbauer</a> und <a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Hans Peter Haselsteiner</a> von 2006 bis 2008 auf einem SPÖ-Ticket im Parlament sass. Zach war mit <a href="https://www.addendum.org/kern/fun/">Zoltan Aczel</a>, dem das Video auch angeboten wurde und der mit Tal Silberstein befreundet ist, und Florian Schweitzer beim Liberalen Forum. Schweitzer <a href="https://www.news.at/a/interview-zoom-betreiber-florian-schweitzer-fehler-drogengeruechte-maechtigen-10914210">lancierte</a> im Juli 2019 die Webseite Zoom, um über Martin Ho und Sebastian Kurz zu recherchieren; wenn man Puzzleteile zusammenfügt, fragt man sich, ob nicht auch ein Konnex zu <a href="https://alexandrabader.wordpress.com/2020/01/20/trump-und-die-russischen-netzwerke/">Dmytro Firtash</a> besteht.</p>



<p></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Wie ist die <a href="https://twitter.com/hashtag/SP%C3%96?src=hash&amp;ref_src=twsrc%5Etfw">#SPÖ</a> in das Ibiza-Video verstrickt? Höchste Parteikreise waren informiert. Wieso wettete Kanzler Kern mit Strache bei <a href="https://twitter.com/hashtag/ORF?src=hash&amp;ref_src=twsrc%5Etfw">#ORF</a>-Diskussion wer länger Parteiobmann sein wird? Weil einen Tag davor der SPÖ-Anwalt das Video angeschaut hat? <a href="https://twitter.com/hashtag/IbizaUA?src=hash&amp;ref_src=twsrc%5Etfw">#IbizaUA</a> <a href="https://t.co/2Kad6K6jOq">pic.twitter.com/2Kad6K6jOq</a></p>&mdash; Wolfgang Gerstl (@wolfganggerstl) <a href="https://twitter.com/wolfganggerstl/status/1331606406462574592?ref_src=twsrc%5Etfw">November 25, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption>Die ÖVP über das SPÖ-Netzwerk</figcaption></figure>



<p>PR-Manager P. ist natürlich Niko Pelinka; S. ist M.s Anwalt Richard Soyer, der auch Konzipient bei Lansky war und <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">wie dieser</a> Kasachstan vertrat. <a href="https://twitter.com/Schwarzer_Faden/status/1354067472291405825">Christian Hafenecker</a> von der FPÖ wollte von Pelinka übrigens wissen, wie eng sein Kontakt zu Anwalt Oliver Stauber ist. Dieser war auch einmal Konzipient bei Lansky und <a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Vorsitzender</a> der Sektion ohne Namen und spielte eine Rolle beim <a href="https://alexandrabader.wordpress.com/2019/10/06/die-spoe-das-forum-alpbach-und-peter-pilz/">plötzlichen Rücktritt</a> von Peter Pilz nach der Wahl 2017. In der zweiten Spalte steht K. für Josef Kalina, der auch für Haselsteiner tätig ist und den man wie Lansky bei der Österreichisch-Russischen Freundschaftsgesellschaft <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">findet</a>. Der unbekannte Parteianwalt hört auf den Namen Michael Pilz, L steht für Heinz Lederer und R. schnappte etwas auf, weil er Verbindungen zur <a href="https://alexandrabader.wordpress.com/2019/10/07/ueber-die-spoe-ohne-tabus-diskutieren/">Sektion Ohne Namen</a> der Wiener SPÖ hatte, der Niko Kern und Daniel Lansky angehörten. Man weiss inzwischen, dass Ex-SPÖ-Chef Christian Kern und sein Bundesgeschäftsführer Thomas Drozda <a href="https://alexandrabader.wordpress.com/2020/12/12/ibizagate-hat-der-verhaftete-haupttaeter-hintermaenner/">das Ibiza-Angebot</a> nicht rundheraus ablehnten, sondern Michael Pilz eine Zeitlang verhandelte. Man hätte sich an Polizei und Justiz wenden müssen, weil es ja zumindest darum ging, Ex-Vizekanzler Heinz Christian Strache unter Druck zu setzen oder das Material eben selbst zu verbreiten. </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Landete Gernot Blümels Laptop-Festplatte im <a href="https://twitter.com/hashtag/Schredder?src=hash&amp;ref_src=twsrc%5Etfw">#Schredder</a>? Nach kurzer Recherche ist klar, dass diese Art Festplatte nicht in Kopierer des BKA verbaut werden, aber in Blümels Laptop. Was musste kurz nach Bekanntwerden des <a href="https://twitter.com/hashtag/ibizavideo?src=hash&amp;ref_src=twsrc%5Etfw">#ibizavideo</a> so dringend vernichtet werden? <a href="https://twitter.com/hashtag/IbizaUA?src=hash&amp;ref_src=twsrc%5Etfw">#IbizaUA</a> <a href="https://t.co/ZtKP16BBrL">pic.twitter.com/ZtKP16BBrL</a></p>&mdash; Jan Krainer (@KrainerJan) <a href="https://twitter.com/KrainerJan/status/1354450510028431362?ref_src=twsrc%5Etfw">January 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><figcaption>Die SPÖ und Blümels Laptop</figcaption></figure>



<p>Man kann anhand des Twitter-Hashtags <a href="https://mobile.twitter.com/search?q=%23ibizaua">#IbizaUA</a> nachvollziehen, wie ungeheuer gelegen das Interview mit Julian H. SPÖ und NEOS kommt. Interessant ist auch, dass die Festplatte des Laptops von Finanzminister Gernot Blümel vor der Wahl 2019 geschreddert wurde. Er erinnerte sich <a href="https://orf.at/stories/3171122/">im Ibiza-U-Ausschuss</a> an fast gar nichts, was eben <a href="https://kurier.at/politik/inland/u-ausschuss-kabinettschef-von-kurz-war-beim-schreddern-nicht-dabei-sondern-im-urlaub/401169391">der Kabinettschef</a> von Sebastian Kurz, <a href="https://datum.at/macht-und-glaube/">Bernhard Bonelli</a> beinahe getoppt hätte. Wenn nun aber das Vernichten von Akten und Terminkalendern kritisiert wird, sei an die Eurofighter-U-Ausschüsse erinnert, in denen<a href="https://alexandrabader.wordpress.com/2020/11/14/eurofighter-ihr-wollt-die-kriminellen-da-sind-sie/"> die Zustände</a> im Verteidigungsressort keine Rolle spielten. Man kann die jetzige Regierung aber gerade auch wegen ihrer Schwachstellen gut einordnen, was von der Plandemie bis zu Corona-Hilfen und -Ausgaben, zu staatlichen Beteiligungen (<a href="https://de.wikipedia.org/wiki/%C3%96sterreichische_Beteiligungs_AG">ÖBAG</a>) und zum Budget mit ein paar vergessenen Nullen reicht.  Immerhin geht es um U-A auch darum, dass die <a href="https://alexandrabader.wordpress.com/2020/02/04/die-casinos-affaere-und-die-manipulierte-justiz/">Casinos Austria</a> binnen weniger Jahre tschechisch werden konnten. Wenn die FPÖ nun den Bundespräsidenten in den U-A laden will, so sollte dieser sich ansehen, <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">welche Rolle</a> Alexander van der Bellen <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">vor und nach Ibizagate</a> spielte.</p>



<p></p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/0XQxacVHF_c?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p class="has-text-align-center">Clip der FPÖ</p>



<p></p>



<p>Man beachte <a href="http://www.eu-infothek.com/ibiza-gate-julian-h-gibt-in-sz-erstes-ruehrendes-traenenreiches-interview-kritische-fragen-der-investigativ-journalisten-gibt-es-darin-keine/">bei den Behauptungen</a> von H. auch, dass er bestrebt ist, Ibizagate als eine recht unkomplizierte Aktion hinzustellen, mit rasch gebrieftem <a href="https://alexandrabader.wordpress.com/2020/05/28/ibizagate-der-u-ausschuss-und-die-jagd-nach-dem-lockvogel/">Lockvogel</a> und leicht zu täuschendem Strache. Dies soll natürlich suggerieren, dass es keine Hintermänner gibt, dabei kommt man beim Rekonstruieren von Vernetzungen zu jenen Kreisen, die etwa bei Eurofighter die <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">wahren Hintergründe </a>vertuschen. 2016/17 fand auch nicht nur <a href="https://alexandrabader.wordpress.com/2020/05/16/ein-jahr-ibizagate/">der Countdown</a> zur Ibiza-Falle statt, sondern Christian Kern löste Werner Faymann <a href="https://alexandrabader.wordpress.com/2018/10/13/was-machen-eigentlich-die-kerns/">an der Spitze der SPÖ</a> für einige Monate ab, Van der Bellen wurde Bundespräsident und <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/">Sebastian Kurz</a> folgte 2017 <a href="https://alexandrabader.wordpress.com/2019/04/23/zu-mitterlehners-abrechnung-mit-der-oevp/">Reinhold Mitterlehner</a> nach und kündigte die Koalition mit Kern auf. Und es wurde eine Anzeige von Ex-Verteidigungsminister Hans Peter Doskozil, der <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">einen Pakt</a> mit Peter Pilz einging, gegen Airbus vorbereitet. Dazu kam auch ein U-Ausschuss, der mit Strache auf Schiene gebracht wurde und Norbert Darabos zum Bauernopfer für Gusenbauers <a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/">Eurofighter-Vergleich</a> machte. Man kann das Geschehen im U-Ausschuss und die drehbuchgemässe <a href="https://alexandrabader.wordpress.com/2020/06/27/reden-wir-klartext-ueber-die-eurofighter-frau-ministerin/">Anzeige von Pilz</a> gegen Darabos ebenfalls anhand der Netzwerke entlarven, weil alle <a href="https://alexandrabader.wordpress.com/2021/01/26/wirecard-als-osterreichischer-skandal/">und alles</a> miteinander verbunden sind und Darabos <a href="https://alexandrabader.wordpress.com/2020/08/26/die-spoe-burgenland-und-die-mafia/">nicht</a> zum Umfeld von russischen Agenten, Oligarchen und Mafia gehört. </p>



<p></p>
			<div id="atatags-26942-601263547b9c0"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-601263547b9c0',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46934" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46934" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46934" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-46934-601263547c0ff' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=101183306&amp;post_id=46934&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-46934-601263547c0ff' data-name='like-post-frame-101183306-46934-601263547c0ff'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/" rel="prev"><span class="meta-nav">&larr;</span> Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			7 Kommentare zu &bdquo;<span>Ibizagate: Wer war&nbsp;eingeweiht?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-39177" class="comment byuser comment-author-lopadi even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-39177" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39177"><time datetime="2021-01-28T00:35:06+02:00">28. Januar 2021 um 0:35</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das kann man nicht einmal verfilmen. So unfassbar ist der Filz &#8230;</p>
<p id="comment-like-39177" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39177&#038;_wpnonce=e8014e4b01" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39177" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?replytocom=39177#respond' data-commentid="39177" data-postid="46934" data-belowelement="div-comment-39177" data-respondelement="respond" data-replyto="Antworte auf Lopadistory" aria-label='Antworte auf Lopadistory'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-39181" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-39181" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39181"><time datetime="2021-01-28T01:03:18+02:00">28. Januar 2021 um 1:03</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ist auch nur ein Bruchteil davon, ich müsste sonst vieles wiederholen </p>
<p id="comment-like-39181" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39181&#038;_wpnonce=4a5d4cb31d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39181" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?replytocom=39181#respond' data-commentid="39181" data-postid="46934" data-belowelement="div-comment-39181" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-39186" class="comment byuser comment-author-lopadi even depth-3 highlander-comment">
			<article id="div-comment-39186" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39186"><time datetime="2021-01-28T02:03:16+02:00">28. Januar 2021 um 2:03</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein Wahnsinn. LG</p>
<p id="comment-like-39186" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39186&#038;_wpnonce=35d4042645" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39186" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39187" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-39187" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39187"><time datetime="2021-01-28T02:09:31+02:00">28. Januar 2021 um 2:09</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich kann dem Bundeskriminalamt &#8211; das mit mir aber nicht redet! &#8211; nicht nur komplexe Netzwerke aufzeigen, sondern weiss inzwischen auch, wo man sich die Geschäfte näher ansehen muss&#8230;und das alles wird immer auch mit Politik vermischt&#8230;</p>
<p id="comment-like-39187" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39187&#038;_wpnonce=447a6d7f2d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39187" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?replytocom=39187#respond' data-commentid="39187" data-postid="46934" data-belowelement="div-comment-39187" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39190" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-39190" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">zip</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39190"><time datetime="2021-01-28T07:57:42+02:00">28. Januar 2021 um 7:57</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>das vögelchen singt, aber es singt mmn nach falsch.</p>
<p>klar, dass h nix erzählen wird, das ihn selbst belastet. also stellt er sich als getriebenen dar, der nur anderen akteuren allzu bereitwillig gefolgt ist. besonders auffällig ist, wie aktiv er die rolle von anwalt m zeichnet, der ihm die kohle wie&#8217;s spaß macht reingeschoben haben soll, paar wutausbrüche inklusive. beachtet bitte das schwere journalistische versäumnis, nicht nachzufragen, was eigentlich die motivation des m dafür gewesen sein soll.</p>
<p>versäumt haben die kuschel-journalisten auch, nachzufragen, wer h eigentlich die zwei mille für die belastung der spö oder haselsteiners angeboten haben soll.</p>
<p>im allgemeinen war h also ein dilettant, der nicht einmal wusste, was eine sd-karte ist. dafür war der lockvogel makarova ein genie und naturtalent, denn ein einstündiges briefing soll ausgereicht haben, um die ganze mehrstündige show abzuziehen. wer&#8217;s glaubt&#8230;</p>
<p>journalistisch hätte mich auch das h-g&#8217;schichtel über den kontakt zur präsidentschafts-kanzlei näher interessiert.</p>
<p>im allgemeinen hinterlässt &#8222;detektiv&#8220; h uns mit einer prächtigen spekulatius-torte, die er nach allen seiten verteilt hat. klar ist nur, dass alle dreck am stecken haben. es kommt wieder schwung in die bude&#8230; </p>
<p>sowas kannst nicht erfinden.</p>
<p id="comment-like-39190" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39190&#038;_wpnonce=f51711a3bf" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39190" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?replytocom=39190#respond' data-commentid="39190" data-postid="46934" data-belowelement="div-comment-39190" data-respondelement="respond" data-replyto="Antworte auf zip" aria-label='Antworte auf zip'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-39191" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-39191" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">zip</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39191"><time datetime="2021-01-28T08:06:05+02:00">28. Januar 2021 um 8:06</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ah, entschuldigung, klarnamen bitte löschen. will keine schwierigkeiten machen.</p>
<p id="comment-like-39191" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39191&#038;_wpnonce=92ffc1349c" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39191" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?replytocom=39191#respond' data-commentid="39191" data-postid="46934" data-belowelement="div-comment-39191" data-respondelement="respond" data-replyto="Antworte auf zip" aria-label='Antworte auf zip'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-39193" class="comment byuser comment-author-alexandrabader bypostauthor even depth-3 highlander-comment">
			<article id="div-comment-39193" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/#comment-39193"><time datetime="2021-01-28T09:01:39+02:00">28. Januar 2021 um 9:01</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hab ich soeben gemacht</p>
<p id="comment-like-39193" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/?like_comment=39193&#038;_wpnonce=512d23e49f" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-39193" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/28/ibizagate-wer-war-eingeweiht/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cd1866c4f" /><input type="hidden" name="_wp_http_referer" value="/2021/01/28/ibizagate-wer-war-eingeweiht/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='46934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb563cadbf" /></p>
<input type="hidden" name="genseq" value="1611817812" />
<input type="hidden" id="ak_js" name="ak_js" value="63"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.12pt;" aria-label="Alexander van der Bellen (240 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 20.6pt;" aria-label="Alfred Gusenbauer (618 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8pt;" aria-label="Angela Merkel (219 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.84pt;" aria-label="Bundesheer (236 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 20.04pt;" aria-label="Christian Kern (587 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.76pt;" aria-label="Donald Trump (320 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.6pt;" aria-label="Eurofighter (345 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 9.12pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.12pt;" aria-label="FPÖ (424 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 12.76pt;" aria-label="George Soros (320 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 14.72pt;" aria-label="Grüne (381 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 20.32pt;" aria-label="Hans Peter Doskozil (603 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Heinz Christian Strache (245 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.48pt;" aria-label="Norbert Darabos (567 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 19.2pt;" aria-label="Peter Pilz (551 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 9.96pt;" aria-label="Rene Benko (259 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.56pt;" aria-label="Russland (229 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 17.24pt;" aria-label="Sebastian Kurz (471 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (690 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.4pt;" aria-label="Tal Silberstein (437 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.96pt;" aria-label="U-Ausschuss (257 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 10.52pt;" aria-label="USA (266 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.4pt;" aria-label="Wahlkampf (244 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 9.12pt;" aria-label="Werner Faymann (241 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.28pt;" aria-label="ÖVP (398 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							zip bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39191">Ibizagate: Wer war&nbsp;eingeweiht?</a>						</li>

												<li class="recentcomments">
							zip bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39190">Ibizagate: Wer war&nbsp;eingeweiht?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39187">Ibizagate: Wer war&nbsp;eingeweiht?</a>						</li>

												<li class="recentcomments">
							<a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39186">Ibizagate: Wer war&nbsp;eingeweiht?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39183">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39182">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39181">Ibizagate: Wer war&nbsp;eingeweiht?</a>						</li>

												<li class="recentcomments">
							<a href='http://www.lopadistory.com' rel='external nofollow ugc' class='url'>Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39177">Ibizagate: Wer war&nbsp;eingeweiht?</a>						</li>

												<li class="recentcomments">
							Whippet bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39174">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>						</li>

												<li class="recentcomments">
							Scotti bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39173">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" aria-current="page">Ibizagate: Wer war&nbsp;eingeweiht?</a>
											<span class="post-date">28. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>
											<span class="post-date">27. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/26/wirecard-als-osterreichischer-skandal/">Wirecard als österreichischer Skandal</a>
											<span class="post-date">26. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/widerstand-ist-eine-machtfrage/">Widerstand ist eine&nbsp;Machtfrage!</a>
											<span class="post-date">25. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/der-verfassungsschutz-und-russische-operationen/">Der Verfassungsschutz und russische&nbsp;Operationen</a>
											<span class="post-date">25. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/23/genossen-holt-euch-die-spo-zuruck/">Genossen, holt euch die SPÖ&nbsp;zurück!</a>
											<span class="post-date">23. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/21/die-grunen-als-machtlose-regierungspartei/">Die Grünen als machtlose Regierungspartei</a>
											<span class="post-date">21. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/19/warum-verraten-uns-regierungen/">Warum verraten uns&nbsp;Regierungen?</a>
											<span class="post-date">19. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/18/corona-und-qanon-was-tun-mit-kulten-und-ihren-anhangern/">Corona und QAnon: Was tun mit Kulten und ihren&nbsp;Anhängern?</a>
											<span class="post-date">18. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/17/widerstand-ist-ansteckend/">Widerstand ist ansteckend!</a>
											<span class="post-date">17. Januar 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" aria-current="page">Ibizagate: Wer war&nbsp;eingeweiht?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/26/wirecard-als-osterreichischer-skandal/">Wirecard als österreichischer Skandal</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/widerstand-ist-eine-machtfrage/">Widerstand ist eine&nbsp;Machtfrage!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/der-verfassungsschutz-und-russische-operationen/">Der Verfassungsschutz und russische&nbsp;Operationen</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" aria-current="page">Ibizagate: Wer war&nbsp;eingeweiht?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/26/wirecard-als-osterreichischer-skandal/">Wirecard als österreichischer Skandal</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/widerstand-ist-eine-machtfrage/">Widerstand ist eine&nbsp;Machtfrage!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/der-verfassungsschutz-und-russische-operationen/">Der Verfassungsschutz und russische&nbsp;Operationen</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-6012635484085"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6012635484085',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="zip" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">zip bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39191">Ibizagate: Wer war&nbsp;eingew&hellip;</a></td></tr><tr><td title="zip" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">zip bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39190">Ibizagate: Wer war&nbsp;eingew&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39187">Ibizagate: Wer war&nbsp;eingew&hellip;</a></td></tr><tr><td title="Lopadistory" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.lopadistory.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lopadistory.com" rel="nofollow">Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39186">Ibizagate: Wer war&nbsp;eingew&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39183">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39182">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39181">Ibizagate: Wer war&nbsp;eingew&hellip;</a></td></tr><tr><td title="Lopadistory" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.lopadistory.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8dd820824e669d8bf9c3d8b900007a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lopadistory.com" rel="nofollow">Lopadistory</a> bei <a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/comment-page-1/#comment-39177">Ibizagate: Wer war&nbsp;eingew&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39174">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39173">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39162">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="Wem nützts?" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d0f9da47992a541367d9ad6c66e3edb7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Wem nützts? bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39158">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="evedevienne" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a11fa5afcbe5181d84193c39492bb9aa?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">evedevienne bei <a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/comment-page-1/#comment-39156">Sebastian Kurz und die Organis&hellip;</a></td></tr><tr><td title="Leser" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5c3da4339eac25cc876934be60a3fb5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Leser bei <a href="https://alexandrabader.wordpress.com/2021/01/25/der-verfassungsschutz-und-russische-operationen/comment-page-1/#comment-39155">Der Verfassungsschutz und russ&hellip;</a></td></tr><tr><td title="Leser" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5c3da4339eac25cc876934be60a3fb5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Leser bei <a href="https://alexandrabader.wordpress.com/2021/01/25/der-verfassungsschutz-und-russische-operationen/comment-page-1/#comment-39152">Der Verfassungsschutz und russ&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/" aria-current="page">Ibizagate: Wer war&nbsp;eingeweiht?</a>
											<span class="post-date">28. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/27/sebastian-kurz-und-die-organisierte-kriminalitat/">Sebastian Kurz und die Organisierte&nbsp;Kriminalität</a>
											<span class="post-date">27. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/26/wirecard-als-osterreichischer-skandal/">Wirecard als österreichischer Skandal</a>
											<span class="post-date">26. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/widerstand-ist-eine-machtfrage/">Widerstand ist eine&nbsp;Machtfrage!</a>
											<span class="post-date">25. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/25/der-verfassungsschutz-und-russische-operationen/">Der Verfassungsschutz und russische&nbsp;Operationen</a>
											<span class="post-date">25. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/23/genossen-holt-euch-die-spo-zuruck/">Genossen, holt euch die SPÖ&nbsp;zurück!</a>
											<span class="post-date">23. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/21/die-grunen-als-machtlose-regierungspartei/">Die Grünen als machtlose Regierungspartei</a>
											<span class="post-date">21. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/19/warum-verraten-uns-regierungen/">Warum verraten uns&nbsp;Regierungen?</a>
											<span class="post-date">19. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/18/corona-und-qanon-was-tun-mit-kulten-und-ihren-anhangern/">Corona und QAnon: Was tun mit Kulten und ihren&nbsp;Anhängern?</a>
											<span class="post-date">18. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/17/widerstand-ist-ansteckend/">Widerstand ist ansteckend!</a>
											<span class="post-date">17. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/16/was-der-sturm-auf-das-capitol-fur-uns-bedeutet/">Was der &#8222;Sturm auf das Capitol&#8220; für uns&nbsp;bedeutet</a>
											<span class="post-date">16. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/14/wollt-ihr-den-totalen-lockdown/">Wollt Ihr den totalen&nbsp;Lockdown?</a>
											<span class="post-date">14. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/14/der-ibiza-u-ausschuss-und-der-deep-state/">Der Ibiza-U-Ausschuss und der Deep&nbsp;State</a>
											<span class="post-date">14. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/13/widerstand-gegen-neue-normalitat/">Widerstand gegen &#8222;neue Normalität&#8220;</a>
											<span class="post-date">13. Januar 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/01/12/raus-aus-der-corona-matrix/">Raus aus der Corona-Matrix!!!</a>
											<span class="post-date">12. Januar 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.542 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2021/01/28/ibizagate-wer-war-eingeweiht/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a6e29a2b62" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202104y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b8dd820824e669d8bf9c3d8b900007a1">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-d5dad97bd3029b3f9e41d791c2bedeba">
	</div>
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	<div class="grofile-hash-map-d0f9da47992a541367d9ad6c66e3edb7">
	</div>
	<div class="grofile-hash-map-a11fa5afcbe5181d84193c39492bb9aa">
	</div>
	<div class="grofile-hash-map-f5c3da4339eac25cc876934be60a3fb5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=84d4729ce7","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"46934","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2021\/01\/28\/ibizagate-wer-war-eingeweiht\/":46934};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/28/ibizagate-wer-war-eingeweiht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1OwzAMfCHSFDHQ/iAeBaWN17nNF7HTMp4eV9skyrrCr0Tnu4t9jp6SamNgCKx70hZGbCF9Vj096GUpRWIPRKaDlWr/USCfLkeFYUSY/qT1wMm0g8pA+HXj6otKrnQYSDscgLSIChxNsA7yBrmN3gukzqJ+VjeaJkxbL9yIFsBViKF1xS4JGZI7VR7DGgm9xEUuGgv2HscbiiHftVhGtkK+TsNHkP3oVBrNkwAnPmJmgDC7HEpoGWOgjQwmtB0waShSjQOCcmbSDD45w/AL3/C5rFW/yxjSCjJDVoweHIatHRgrU6nG5DkS0chNcRanrabl7yQZC0dQI1qIK8haWD+fHZA8sHqq6nPLh5j9P2LqYuwczB0GmgO6AcTjzb8+vtT7erev6+f+GwkHSiI='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.6-RC5-49737' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-tumblr' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-tumblr' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'46934','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUmREtFXyZMLEVFMWM2WnR5VGZhbVU/RzAtMWg2T3lVaTFhYV9FOXpMQW9GbGt1Zk9OVz9RZHNWRV9hMk1lNm5Zcm1NW3gzR3lQRi98R2s3OCVPV1UtN1M3Yk9wflZCS2hdbzJ4QS1VSlp4bT1pQy0rTGNoVm1mflJRR10/R351LHpPT1FmVGFqMUtULjVKNlBYYWl1amhCRndqKy1MUDddeDk0NTZdZ25pWkNiY2Nndl93ZHlFUkYuSU5LVzZ8VmpKV0RaemdjWH5QamF3NmlLJTNBWT89Uy1ELWcrZzF5N1tDbFdCfnNbPyVnZnkvN3ZhTFdyYTE='}]);
_stq.push([ 'clickTrackerInit', '101183306', '46934' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
