<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Coup Teil 14: Spielte Silberstein eine Rolle? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-alpha-45379"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0KwjAMhV/IGv93JT5L1wWNa9rSZMje3m7DgUOGNyHnJB+cBF7JuBgUgwJ3JvnuTkHglVxkI0we+4XaOpEN/MYyeqvYmBRFF2oN89SiwBM1WdeaUc3rFJzvmjIuBjQkCrWP41adbe5BtPe4ZQp/E/pA/iZ+RHIxY/E5WR02GBuy6AsYdA3jdPlQQ/so96xePn22rlNGEVMqU8dmTLjKFWqIMv1qPPTLmVCCEJUKLXMzDG583Z/P1eG0r4675xs+CcBG?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9ozK267K3qtzjUI6wGI+wI9e9L2khdNSnqE75wz7UBaMV5yUbZwCZKpFDmEaz1jatNsRpRBq8Kalcm14qX9Nn1B/wh0+wKzyFmhRbPgUyB5n4ql0iOsYFRKoxGa8w7ASo+IrtE54guduMbbCBxLB4tSn4R7ocx1i200sgSehnut33KLQj9Ej5ifVZb9iJqj0lAJ6xLr3XdotaH6OPIq/gHrR84fUFgGZEXwykd98PwvRsOu2H/ewPrE7of?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coup Teil 13: Die Wahrheit über den Bundespräsidenten' href='https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-6Jg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F05%2F29%2Fcoup-teil-14-spielte-silberstein-eine-rolle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F05%2F29%2Fcoup-teil-14-spielte-silberstein-eine-rolle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup Teil 14: Spielte Silberstein eine Rolle?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/" />
<meta property="og:description" content="Es fällt auf, dass Sebastian Kurz nach wie vor den Namen Tal Silberstein ins Spiel bringt und sich seiner Sache sehr sicher ist. Denn zugleich wird ein Narrativ geschaffen, das Ibizagate scheinbar …" />
<meta property="article:published_time" content="2019-05-29T18:40:44+00:00" />
<meta property="article:modified_time" content="2019-05-29T18:40:44+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg?w=270" />
<meta property="og:image:width" content="270" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Es fällt auf, dass Sebastian Kurz nach wie vor den Namen Tal Silberstein ins Spiel bringt und sich seiner Sache sehr sicher ist. Denn zugleich wird ein Narrativ geschaffen, das Ibizagate scheinbar aufklärt und ohne Hintermänner auskommt. Man fädelt dies natürlich nicht via Mainstream ein, sondern über die bis dato kaum bekannte Seite EU-Infothek. Dabei&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-25870 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-25870" class="post-25870 post type-post status-publish format-standard hentry category-allgemein tag-agent-handling tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-oebb tag-oevp tag-beny-steinmetz tag-christian-kern tag-concealment tag-coup tag-desinformationen tag-fpoe tag-gabriel-lansky tag-geheimdienste tag-gerald-grosz tag-gluecksspiel tag-hans-peter-haselsteiner tag-heinz-christian-strache tag-ibizagate tag-icij tag-johann-gudenus tag-johannes-vetter tag-kronen-zeitung tag-limited-hangout tag-neos tag-neuwahlen tag-novomatic tag-oleg-deripaska tag-pamela-rendi-wagner tag-panama-papers tag-paradise-papers tag-peter-pilz tag-philippa-strache tag-plasser-und-theurer tag-regierung tag-rene-benko tag-russland tag-sebastian-bohrn-mena tag-sebastian-kurz tag-spoe tag-strabag tag-tal-silberstein tag-thomas-drozda tag-wahlkampf tag-wolfgang-fellner tag-zentrums-fuer-politische-schoenheit tag-zoltan-aczel">
	<header class="entry-header">
		
				<h1 class="entry-title">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/" title="Permalink zu Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?" rel="bookmark"><time class="entry-date" datetime="2019-05-29T20:40:44+02:00">29. Mai 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/agent-handling/" rel="tag">agent handling</a>, <a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/beny-steinmetz/" rel="tag">Beny Steinmetz</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/concealment/" rel="tag">concealment</a>, <a href="https://alexandrabader.wordpress.com/tag/coup/" rel="tag">Coup</a>, <a href="https://alexandrabader.wordpress.com/tag/desinformationen/" rel="tag">Desinformationen</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-grosz/" rel="tag">Gerald Grosz</a>, <a href="https://alexandrabader.wordpress.com/tag/gluecksspiel/" rel="tag">Glücksspiel</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/icij/" rel="tag">ICIJ</a>, <a href="https://alexandrabader.wordpress.com/tag/johann-gudenus/" rel="tag">Johann Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-vetter/" rel="tag">Johannes Vetter</a>, <a href="https://alexandrabader.wordpress.com/tag/kronen-zeitung/" rel="tag">Kronen Zeitung</a>, <a href="https://alexandrabader.wordpress.com/tag/limited-hangout/" rel="tag">limited hangout</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/neuwahlen/" rel="tag">Neuwahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/novomatic/" rel="tag">Novomatic</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/panama-papers/" rel="tag">Panama Papers</a>, <a href="https://alexandrabader.wordpress.com/tag/paradise-papers/" rel="tag">Paradise Papers</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/philippa-strache/" rel="tag">Philippa Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/plasser-und-theurer/" rel="tag">Plasser und Theurer</a>, <a href="https://alexandrabader.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-bohrn-mena/" rel="tag">Sebastian Bohrn-Mena</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-drozda/" rel="tag">Thomas Drozda</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-fellner/" rel="tag">Wolfgang Fellner</a>, <a href="https://alexandrabader.wordpress.com/tag/zentrums-fuer-politische-schoenheit/" rel="tag">Zentrums für Politische Schönheit</a>, <a href="https://alexandrabader.wordpress.com/tag/zoltan-aczel/" rel="tag">Zoltan Aczel</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Es fällt auf, dass Sebastian Kurz nach wie vor den Namen Tal Silberstein ins Spiel bringt und sich seiner Sache sehr sicher ist. Denn zugleich wird ein Narrativ geschaffen, das <a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/">Ibizagate</a> scheinbar aufklärt und <strong>ohne Hintermänner</strong> auskommt. Man fädelt dies natürlich nicht via Mainstream ein, sondern über die bis dato kaum bekannte Seite <a href="https://www.oe24.at/tv/fellnerlive/Fellner-Live-Gert-Schmidt-im-Interview/382137784">EU-Infothek</a>. Dabei wird einiges durchaus korrekt recherchiert sein, es können sich jedoch auch <strong>Desinformationen</strong> darunter mischen. Andere Medien<strong> greifen dies auf</strong> und <a href="https://www.oe24.at/oesterreich/politik/Ibiza-Krimi-600-00-Euro-in-Goldmuenzen-fuer-Video/382237533">kreieren so einen Spin</a>, der scheinbar alle Fragen beantwortet und Ibizagate <strong>zum singulären Ereignis</strong> macht; sie interessieren sich auch<a href="https://www.welt.de/reise/nah/article194330593/Ibiza-Affaere-In-dieser-Villa-kam-HC-Strache-ins-Straucheln.html"> für die Villa</a> und den Umgang der Inselbevölkerung mit illustren Gästen. Selbst bei Veröffentlichungen, die man <strong>kritisch bewerten</strong> sollte, fallen <a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-5-geheimdienste-aber-nicht-doch/">Silberstein-Bezüge</a> auf. Heinz Christian Strache und Johann Gudenus wurde vom Lockvogel und seinem Begleiter nämlich auf Personen angesprochen, in <strong>deren Umfeld</strong> es Silberstein-Kontakte gibt mit dem gemeinsamen Nenner SPÖ. </em></p>
<p>Vielleicht denkt Kurz <a href="https://diepresse.com/home/innenpolitik/5636058/Sebastian-Kurz_Am-Ende-des-Tages-kommt-alles-ans-Licht">auch deswegen</a> <em>in diese Richtung</em>, doch das ist nur eine Vermutung: &#8222;Es gibt klare Indizien, von wem dieses Video erstellt wurde. Es gibt auch erste Indizien, wer die Geldgeber und Auftraggeber gewesen sein könnten. Nach meinen eigenen Erfahrungen mit Tal Silberstein, der von der SPÖ beauftragt wurde, im Nationalratswahlkampf antisemitische Homepages zu erstellen, die dann mir in die Schuhe geschoben wurden, um uns bei Medien und Bevölkerung in ein schlechtes Licht zu rücken, weiß ich nicht nur, dass es solche Methoden gibt, sondern auch, dass am Ende jeder Spuren hinterlässt und alles irgendwann immer ans Tageslicht kommt.&#8220; Kurz sagt auch Ich bin hier sehr vorsichtig mit meinen Aussagen, aber wenn ich mir ansehe, wer die handelnden Personen sind, die dieses Video beauftragt oder zumindest weiterverkauft haben, mit wem die Hersteller des Videos sonst zusammenarbeiten, ergibt sich für mich doch ein gewisses Bild, das mich persönlich nicht überraschen würde. Am Ende des Tages kommt immer alles ans Licht.&#8220; Der Sprecher des Signa-Konzerns von Rene Benko, Robert L., der bis 2008 bei Ex-Kanzler Alfred Gusenbauer arbeitete, ist <a href="https://alexandrabader.wordpress.com/2018/09/24/tal-silberstein-und-die-alphamaenner/">mit Silberstein</a> befreundet. Ebenso <a href="https://www.addendum.org/kern/fun/">Zoltan Aczel</a>, Strabag und früher Liberales Forum, dem <a href="https://www.heute.at/politik/news/story/Ibiza-Video-wurde-auch-der-Strabag-angeboten-47256065">das Video</a> 2017 angeboten wurde; die Strabag engagierte<em> mutmaßlich Beteiligte</em> früher immer wieder.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/b3SaFs3dABs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Sebastian Bohrn-Mena (Ex-SPÖ, Ex-Pilz) und Gerald Grosz (ex-FPÖ, Ex-BZÖ)</em></p>
<p style="text-align:center;"><span id="more-25870"></span></p>
<p>Damit<a href="https://alexandrabader.wordpress.com/2019/01/11/haselsteiner-kern-und-gusenbauer/"> sind wir</a> bei Haselsteiner, Gusenbauer und Ex-Bundeskanzler Christian Kern, der 2016 <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/">Silberstein</a> <em>engagierte</em>, der jedoch am 14. August 2017 <a href="https://alexandrabader.wordpress.com/2017/08/14/kanzlerberater-in-israel-verhaftet/">in Israel</a> verhaftet wurde. Dies zog nicht nur Hausarrest und danach Ausreiseverbot nach sich, <em>sondern auch</em>, dass es im SPÖ-Wahlkampf drunter und drüber ging und Internas<a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/"> nach außen</a> sickerten. Man kann dies als gestörtes &#8222;<a href="https://en.wikipedia.org/wiki/Agent_handling">agent handling</a>&#8220; verstehen, das auch den Eisnatz des Videos mit verschleierten Spuren verhinderte. Heute kann <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/">die SPÖ</a> <em>nicht einmal Sitzungen</em> abhalten, ohne dass man von &#8222;<a href="https://www.oe24.at/oesterreich/politik/Politik-Insider-Schrei-Duelle-in-roter-Sitzung/382236133">Schreiduellen</a>&#8220; liest; diese kann man angesichts des EU-Wahlergebnisses <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">durchaus verstehen</a>. Bei Bundesgeschäftsführer <a href="https://www.youtube.com/watch?v=gVix7vaPZak">Thomas Drozda</a> (der sich nicht <a href="https://www.addendum.org/burgtheater/bilanz/">an seine Performance</a> beim Burgthater erinnern will) liegen die Nerven blank, da er Kurz nach <em>dessen neuerlichen Andeutungen</em> <a href="https://www.ots.at/presseaussendung/OTS_20190529_OTS0166/ibiza-video-drozda-kurz-verkraftet-machtverlust-nicht-daher-patzt-er-neuerlich-die-spoe-an">per Aussendung</a> die Rute ins Fenster stellt: &#8222;Wir haben bereits vor einer Woche eine einstweilige Verfügung und eine Klage auf Unterlassung gegen Kurz eingebracht. Kurz hat noch bis morgen Zeit, sich zum Antrag auf Erlassung einer Einstweiligen Verfügung zu äußern.&#8220; Und ihm dämmert: &#8222;Ganz offensichtlich ist Kurz aber – wie seine heutigen, gegenüber mehreren Tageszeitungen geäußerten Anschuldigungen zeigen – nicht willens, seine Aussagen zurückzunehmen. Umso wichtiger ist es, dass es voraussichtlich noch im Laufe der nächsten Woche eine gerichtliche Entscheidung gibt.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Der Chauffeur vom Drozda fährt einfach ohne ihn weg.<br />Und ich glaube, besser kann man momentan die SPÖ nicht zusammenfassen.<a href="https://twitter.com/hashtag/ReportSpezial?src=hash&amp;ref_src=twsrc%5Etfw">#ReportSpezial</a> <a href="https://twitter.com/hashtag/nrw19?src=hash&amp;ref_src=twsrc%5Etfw">#nrw19</a> <a href="https://t.co/GWMETf8AhS">pic.twitter.com/GWMETf8AhS</a></p>
<p>&mdash; Raffaela (@DieRaffa) <a href="https://twitter.com/DieRaffa/status/1133104933476212736?ref_src=twsrc%5Etfw">May 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Ein Dienstwagen auf der Flucht (erinnert an <a href="https://www.trend.at/politik/laura-rudas-auftritt-youtube-spott-netz-327464">Laura R.</a>)</em></p>
<p>Das Video unten mit Wolfgang Fellner und Gert Schmidt von der <a href="http://www.eu-infothek.com/">EU-Infothek</a> weckt <em>Erinnerungen</em> an <a href="https://alexandrabader.wordpress.com/2018/05/24/wahre-maennerfreundschaft-wolfgang-fellner-und-peter-pilz/">Fellner plus Peter Pilz</a> und ist daher <em>mit großer Vorsicht</em> zu genießen.<a href="https://swprs.org/ibiza-zusammenfassung/"> Die Skepsis</a> wächst, wenn man sich Schmidts Vita näher ansieht, doch dazu später &#8211; darauf weise ich hin, weil es<em> meine Zweifel</em> bestätigt, die ich nicht erst beim Zusehen bekomme. Dies übrigens deshalb, weil Schmidt ein <em>wahrer Alleskönner</em> zu sein scheint, der in seinem Leben schon auf (allzu?) vielen Hochzeiten tanzte. Aber er ist <em>ebenso unpräzise</em> wie Fellner, wenn es um Recherche geht, denn beide schaffen es z.B. kein einziges Mal, das <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Zentrum für Politische Schönheit</a> korrekt zu benennen, geschweige denn dessen (<a href="http://www.barth-engelbart.de/?p=68977">fragwürdige</a>) <em>Aktivitäten als </em><a href="https://swprs.org/2019/05/27/das-zentrum-fuer-politische-schoenheit/">Geheimdienst-Frontorganisation</a><em> zu beschreiben</em>. Nun mag<a href="https://alexandrabader.wordpress.com/2019/05/24/coup-teil-8-ibiza-video-und-die-drahtzieher/"> Ibizagate</a> <em>auf den ersten Blick</em> überschaubar sein, doch bei Fellner gibt es auch <em>andere Räuberpistolen</em>, etwa wenn sein Freund Pilz <a href="https://alexandrabader.wordpress.com/2018/08/13/warum-sich-peter-pilz-in-peter-pilz-verliebt-hat/">gegen Eurofighter und Airbus</a> vom Leder zieht. Wäre ich <em>in seiner Sendung</em>, würde ich exakte Daten, Fakten und chronologische Abläufe darstellen, weil man so etwas<em> aus dem FF beherrscht</em>, wenn man sich tatsächlich länger <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">mit komplexer Materie</a> befasst hat. Ich würde Fellners <em>ständiges Unterbrechen</em> parieren, indem ich ihm keine einzige Desinformation durchgehen und mir auch nicht das Wort im Mund umdrehen ließe.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/2nSjC5FLenM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Wolfgang Fellner und Gert Schmidt</em></p>
<p>Wir müssen uns dessen bewusst sein, dass <em>ab dem Moment der Veröffentlichung</em> <a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/">des Videos</a> die Uhr <em>für alle Beteiligten</em> tickt. Sie befinden sich in einem Wettlauf mit der Zeit, wobei ihnen nützt, dass mit einem &#8222;<a href="https://www.anti-spiegel.ru/2019/das-russische-fernsehen-zeigte-die-bisher-beste-zusammenfassung-der-fakten-im-fall-strache/">kontrollierten Leak</a>&#8222;, wie es Geheimdienste nennen, viele bei ihren Emotionen <em>gepackt werden</em> und <a href="https://alexandrabader.wordpress.com/2019/05/20/coup-teil-3-kickl-darf-den-coup-nicht-aufklaeren/">nicht rein rational</a> reagieren. Man benötigte also eine Coverstory, die man <a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">verbreiten musste</a>, um <em>Neugier zu befriedigen</em> und von Hintermännern abzulenken; für Tal Silberstein und Co. brachte dies &#8222;plausible deniabilty&#8220; mit sich. Was mir bei Fellern &amp; Schmidt besonders sauer aufstößt, gebe ich hier in Stichworten wieder: &#8222;Drei Unterweltler und ein Anwalt waren auf eigene Rechnung, auf eigenes Risiko tätig&#8220; &#8211; ach ja? Zuerst wurden 600.000 Euro an Kosten ins Spiel gebracht, und zwar auch via Fellner, der Sascha W. als &#8222;Kronzeugen&#8220; präsentierte, der mit &#8222;Detektiv&#8220; Julian H. früher Indstriespionage betrieb. <em>Aufträge</em> bekamen sie u.a. vom ÖBB-Zulieferer Plasser und Theurer, aber auch von der Strabag; <a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">rein zufällig</a> hielt Anwalt M. Vorträge bei den ÖBB und war Konzipient <a href="https://alexandrabader.wordpress.com/2018/10/21/gusenbauer-lansky-und-das-lobbying-schema/">in der Kanzlei Lansky</a>, die mit den Bundesbahnen einen Rahmenvertrag um Millionen hat. Wegen Plasser und Theurer stehen W. und H. demnächst vor Gericht; Angaben von W. findet das Landeskriminalamt teilweise glaubwürdig, für das BVT sind sie schlicht ein Holler (siehe <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12</a>).</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/ShZzLDVqJWY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Sebastian Kurz bei Niki Fellner</em></p>
<p>Die &#8222;vier Musketiere&#8220;, wie Fellner sie nennt, sollen nun nicht 600.000, sondern &#8222;nur&#8220; 380.000 Euro <em>ausgegeben haben</em>, und das in einer Situation, in der sie finanziell eher klamm waren. Was wir <em>glauben sollen</em>, sieht eher nach einem Konstrukt aus, das die CIA selbst<a href="https://www.cia.gov/library/center-for-the-study-of-intelligence/kent-csi/vol5no3/html/v05i3a02p_0001.htm"> auf ihrer Webseite</a> in anderem Kontext beschreibt. Das es mit &#8222;Secret&#8220; klassifiziert war, muss man wohl an den<em> Freedom of Information Act</em> denken, wenn wir einleitend lesen: &#8222;Broad reflections on the role of concealment in unconventional warfare and other clandestine operations.&#8220; Wir erleben <em>nichts anderes</em> als &#8222;concealment&#8220;, also Verschleierung, was auch sonst <em>oft die Rolle</em> u.a. von Fellner ist (siehe auch <a href="https://alexandrabader.wordpress.com/2019/01/21/schweden-oesterreich-und-der-waffenhandel/">diese Analyse</a> oder <a href="https://alexandrabader.wordpress.com/2019/03/23/airbus-eurofighter-und-die-doskozil-pilz-luegen/">hier zu den Eurofightern</a>). Die CIA spricht <a href="https://www.cia.gov/library/center-for-the-study-of-intelligence/kent-csi/vol5no3/html/v05i3a02p_0001.htm">wahre Worte</a>: &#8222;With respect to size and complexity, it may be said that in general the smaller the operation in terms of men, money, and materials, the better the chance for its complete coverture. Some large operations are of such a nature that they may be covered up to a given point in their unfoldment but then inevitably become apparent. For these a judgment must be made as to whether the advantages of a temporary cover legend are worth the effort entailed and any ill effects of the subsequent exposure.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg"><img data-attachment-id="25685" data-permalink="https://alexandrabader.wordpress.com/2019/05/21/coup-teil-4-kanzler-kurz-wird-gestuerzt/kerngusi/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg" data-orig-size="412,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerngusi" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg?w=241" data-large-file="https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg?w=412" class="alignnone size-medium wp-image-25685" src="https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg?w=241&#038;h=300" alt="" width="241" height="300" srcset="https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg?w=241&amp;h=300 241w, https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg?w=121&amp;h=150 121w, https://alexandrabader.files.wordpress.com/2019/05/kerngusi.jpg 412w" sizes="(max-width: 241px) 100vw, 241px" /></a></p>
<p style="text-align:center;"><em>Die <a href="https://diepresse.com/home/wirtschaft/economist/5629841/Haselsteiner-steigt-bei-Kerns-Firma-Blue-Minds-ein">Geschäftspartner</a> Kern und Gusenbauer kürzlich in Wien</em></p>
<p>The sheer magnitude of a given operation sometimes limits the reliance that can be placed on cover and concealment, but even here particular aspects of the whole may be cloaked by the controlled use of physical security, surprise, and operational deception, as well as cover. When all tricks of the trade are skillfully applied, much can be accomplished, probably more than is realized by the current crop of expostulators who seek the public ear and eye.&#8220; Fellner, Schmidt und andere sind <em>auffällig bemüht</em>, uns <em>zugleich</em> Täter zu präsentieren <em>und</em> sie zu exkulpieren; sie hätten<em> ja eigentlich nix angestellt</em> (verdeckte Aufnahmen sind in Spanien nicht strafbar!). Und sie wollen das Video auch brav vernichten (siehe z.B. die <a href="https://www.krone.at/1930482">Kronen Zeitung</a>), haben<em> keine Hintermänner</em> (<a href="https://www.krone.at/1929172">Krone</a>) bzw. doch, aber nur als &#8222;Geschäftsmodell&#8220; (<a href="https://www.krone.at/1931531">Krone</a>) und wollen ab nun<em> ganz brav sein</em> und zu dem zurückkehren, waa sis früher taten (Industriespionage?). Natürlich sei das Gespräch in Ibiza gezielt auf <em>wichtige Player</em> gelenkt worden, denn &#8222;der Bäcker ums Eck wird nix zahlen wollen&#8220;, wurde bei Fellner erklärt. Deshalb also ging es in den<em> nun öffentlich bekannten</em> wenigen zusammgeschnittenen Minuten also um Benko, Haselsteiner und die Krone und darum, dass die FPÖ Österreich angeblich <a href="https://alexandrabader.wordpress.com/2018/08/22/cia-bnd-und-die-russlandfreundliche-fpoe/">an Russland</a> ausverkaufen wolle.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/X6d-efhiSLU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=841&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Philippa Strache bei Puls 4</em></p>
<p>Man fragt sich, <em>warum</em> die NEOS noch <a href="https://www.ots.at/presseaussendung/OTS_20190516_OTS0257/nationalrat-fpoe-sieht-keine-zu-engen-kontakte-zu-russland">am 16. Mai 2019</a> im Parlament &#8222;zu enge Russland-Kontakte&#8220; der FPÖ thematisierten, wenn<a href="https://alexandrabader.wordpress.com/2018/10/14/die-neos-tal-silberstein-und-die-eurofigher/"> ihr Sponsor</a> (und der <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">des Bundespräsidenten</a>) Haselsteiner viel in Sotschi baute und <em>Businesspartner</em> von Oleg Deripaska ist;<a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/"> Benko</a> hat einen Kredit bei der ŕussischen Sberbank. Schmidt <em>behauptet dann</em>, dass die Villa schon mehrfach <em>für Operationen</em> verwendet worden sei, von Geheimdiensten und Finanzbehörden; man konnte alles auch <em>online von fern</em> verfolgen, wenn man einen Zugangscode hatte. Dies habe &#8222;ein österreichischer Geheimdienst&#8220; auch getan; Fellner fragt nach, ob er das Bundeskriminalamt oder den Verfassungsschutz meint, die beide <em>keine Dienste</em> sind. Es ist dann einfach<em> besondere Raffinesse</em>, dass man die Finca via Airbnb mieten kann, wo doch jemand dies tun und alle Überwachungstools unschädlich machen könnte? Neben<em> Suggestivfragen</em> spielten auch &#8222;Substanzen&#8220; eine Rolle, die man Heinz Christian Strache und Johann Gudenus<em> in flüssiger Form</em> verabreicht habe; andeutungsweise <a href="https://www.gesundheit.gv.at/krankheiten/sucht/heroin-kokain/kokain-wirkung">Koks</a>, das für damit nicht Vertraute<em> sicher nicht ungefährlich</em> ist. Von dort ist der Weg nicht weit zu <a href="https://www.gesundheit.gv.at/krankheiten/sucht/ecstasy/liquid-ecstasy-substanz-wirkung">Liquid Ecstasy</a>, das in Kombination mit Alkohol tödlich sein kann, auf das jedoch <a href="https://www.gala.de/stars/news/philippa-strache--ibiza-skandalvideo--sie-haelt-zu-ihrem-mann-22074864.html">Philippa Strache</a> siehe oben anspielen könnte.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ibizagate?src=hash&amp;ref_src=twsrc%5Etfw">#ibizagate</a> rene <a href="https://twitter.com/hashtag/benko?src=hash&amp;ref_src=twsrc%5Etfw">#benko</a> <a href="https://twitter.com/hashtag/ibiza?src=hash&amp;ref_src=twsrc%5Etfw">#ibiza</a> <a href="https://twitter.com/hashtag/magnagrecia?src=hash&amp;ref_src=twsrc%5Etfw">#magnagrecia</a> 🧐🤣<a href="https://twitter.com/Martin_Sellner?ref_src=twsrc%5Etfw">@Martin_Sellner</a> <a href="https://twitter.com/kenfmberlin?ref_src=twsrc%5Etfw">@kenfmberlin</a> <a href="https://twitter.com/florianklenk?ref_src=twsrc%5Etfw">@florianklenk</a> <a href="https://twitter.com/oe24?ref_src=twsrc%5Etfw">@oe24</a> <a href="https://twitter.com/cw_alexandra?ref_src=twsrc%5Etfw">@cw_alexandra</a> <a href="https://twitter.com/vanderbellen?ref_src=twsrc%5Etfw">@vanderbellen</a> <br />reno benkos yacht momentan in ibiza &#8211; arrival date 22/5/19 <a href="https://t.co/N3Wqye54nG">https://t.co/N3Wqye54nG</a> <a href="https://t.co/J6VGiEOdao">pic.twitter.com/J6VGiEOdao</a></p>
<p>&mdash; BeKr (@oagento) <a href="https://twitter.com/oagento/status/1133512263984451586?ref_src=twsrc%5Etfw">May 28, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Benko war auch im Juli 2017 vor Ibiza</em></p>
<p>Frau Strache wird <em>gerne</em> damit zitiert, dass sie ihren Mann fragte, wie er &#8222;so deppert sein konnte&#8220;, aber <a href="https://www.oe24.at/oesterreich/politik/Philippa-Strache-zu-HC-Wie-konntest-du-so-bloed-sein/381766116">sie meinte auch</a>: &#8222;Ich habe meinem Mann in der Nacht auch gesagt, &#8218;bitte, die hätten dich dort auch umbringen können&#8216;. In Wahrheit hätte in der Finca alles passieren können.&#8220; Die beiden Chauvis Fellner und Schmidt <em>erklären uns</em>, dass man noch keine &#8222;lettische Prostituierte&#8220; als <a href="https://www.kleinezeitung.at/politik/5635073/7000-Euro-Gage-fuer-Lockvogel_Verein-soll-600000-Euro-fuer">Lockvogel</a> einsetzte, sondern <a href="https://www.kosmo.at/bosnische-studentin-spielte-lockvogel-fuer-strache-und-gudenus/">eine russisch sprechende Bosnierin</a>, die Agrarwissenschaften studiere, daher <em>mit Kenntnissen</em> brillieren konnte. Man wollte ja zuerst<a href="http://www.eu-infothek.com/ibiza-connection-die-unfassbare-einzigartige-ganze-geschichte/"> das Vertrauen von Gudenus</a> gewinnen, der nach dem Tod seines Vaters (<a href="https://de.wikipedia.org/wiki/John_Gudenus">am 24. September 2016</a>) Grund im Familienbesitz (Jagd) <em>verkaufen wollte</em>; so kam auch <a href="https://www.kosmo.at/ibiza-gate-wiener-immobilienmaklerin-mit-serbischen-wurzeln-involviert/">eine Immobilienmaklerin</a> ins Spiel. Die Kronen Zeitung, an der Rene Benko beteiligt ist, <a href="http://www.eu-infothek.com/krone-print-so-lief-das-drehbuch-zur-operation-strache/">schreibt</a> basierend auch auf EU-Infothek: &#8222;Im Jahr 2017 sollen zwei Sicherheitsexperten für Konzerne mit der Spezialität Industriespionage (einer von ihnen mit Geheimdiensthintergrund) zusammen mit dem schon bekannten Detektiv und dem Anwalt aus Wien die Idee zum Gaunerstück entwickelt haben. Der Jurist hatte über Straches Privatleben offenbar intime Detailkenntnisse von einem seiner damaligen Bodyguards. Mit diesen Infos plante das Quartett die raffinierte Videofalle im Stil einer nachrichtendienstlichen Aktion.&#8220; <em>Bezeichnende Zwischenüberschrift</em>: &#8222;Eine Studentin als gut bezahlte Venusfalle&#8220;.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg"><img data-attachment-id="25744" data-permalink="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-6-was-taten-rote-seilschaften/ibizagate/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg" data-orig-size="540,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibizagate" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg?w=540" class="alignnone size-medium wp-image-25744" src="https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg?w=300&#038;h=150" alt="" width="300" height="150" srcset="https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg?w=300&amp;h=150 300w, https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg?w=150&amp;h=75 150w, https://alexandrabader.files.wordpress.com/2019/05/ibizagate.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Fellners Gewinnspiel</em></p>
<p>&#8222;Zuerst wurde der Frauentyp des FPÖ-Chefs gecastet. Die Hauptrolle erhielt eine bosnische Studentin der Agrarwissenschaften. Tagesgage bis zu 7000 Euro. Sie konnte Gudenus mit Detailwissen über Jagd- und Forstwirtschaft derart &#8218;einkochen&#8216;, dass es schließlich zum fatalen Treffen auf der Partyinsel Ibiza kam. In einer ohnehin verwanzten Villa, die schon für andere verdeckte Operationen genutzt worden sei. Neben Alkohol hätte es auch andere rauschhaltige Substanzen in hohem Reinheitsgrad, um Strache und Gudenus die Zunge zu lockern, gegeben.&#8220; Schmidt <em>bekämpft</em> als eine Art Novomatic-Lobbyist das <a href="https://www.krone.at/591164">kleine Glückspiel</a>, vertreibt Dessous, besitzt ein Hotel Thailand <a href="http://www.causa-jack-unterweger.com/content/autoren.shtml">und und und</a> .- und ist Mitautor des Buches &#8222;Wenn der 8er im Zenit steht“, das man bei Omnia Online Medien GmbH erwerben kann. Das klingt <em>ein bisschen</em> nach seiner <a href="https://firmen.wko.at/Web/DetailsKontakt.aspx?FirmaID=0e74e8db-91b1-4e2d-ad56-ed628a5bd6f8">Detektei Omnia</a>: &#8222;Seit 27.03.2019 für den Standort 1070 Wien, Neubaugasse 68 (kann vom Gründungsdatum abweichen) GeschäftsführerIn gewerberechtlich: Thomas Benold, Berufszweig: Berufsdetektive.&#8220; Das erwähnte Buch wird <a href="http://www.causa-jack-unterweger.com/content/autoren.shtml">so vorgestellt</a>: &#8222;Jack Unterweger baute sich systematisch in fast allen Redaktionen Österreichs ein Netzwerk von Verbindungsdamen auf. Mit seiner markanten Chuzpe und Wirkung auf Frauen gelang es ihm, zumeist schlanke, gutaussehende junge Frauen für sich zu begeistern. Diese jungen Frauen wollten ihm helfen, ihn fördern, suchten oftmals auch seine besondere Nähe.</p>
<p style="text-align:left;"><a href="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg"><img data-attachment-id="25823" data-permalink="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/ppibiza/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg" data-orig-size="540,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ppibiza" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg?w=270" data-large-file="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg?w=540" class="size-medium wp-image-25823 aligncenter" src="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg?w=270&#038;h=300" alt="" width="270" height="300" srcset="https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg?w=270&amp;h=300 270w, https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg?w=135&amp;h=150 135w, https://alexandrabader.files.wordpress.com/2019/05/ppibiza.jpg 540w" sizes="(max-width: 270px) 100vw, 270px" /></a></p>
<p style="text-align:center;"><em><a href="https://alexandrabader.wordpress.com/2018/07/30/spielt-der-geheimnisvolle-herr-silberstein-noch-eine-rolle/">Silberstein-Partner</a> Peter Puller deutet an (Twitter)</em></p>
<p>Unterweger gelang dieses gefährliche Spiel auch in der ERFOLG-Redaktion. Vorerst ohne Wissen der Kollegen(innen) und des Herausgebers intensivierte Jack Unterweger bereits vor seiner Flucht den intimen Kontakt in die ERFOLG-Redaktion. Er spielte den Verliebten und nutze auf seiner Flucht die Unerfahrenheit und Gutmütigkeit seiner jungen Verehrerin, auch um an Geld zu kommen. Als ERFOLG-Herausgeber Gert Schmidt von dieser Liaison erfuhr, war ihm die Gefahr, in welcher die junge Mitarbeiterin schwebte, sofort bewusst. Nachdem aufklärende Gespräche nicht fruchteten, entschloss sich Gert Schmidt, den zwischenzeitlich auf der Flucht befindlichen Jack Unterweger ausfindig zu machen und der Verhaftung zuzuführen. Zu diesem Zeitpunkt wussten nicht einmal die besten Kriminalisten der SOKO in Österreich von seinem Aufenthaltsort.&#8220; Kommt dies nicht sehr bekannt vor, wenn wir an <a href="http://www.eu-infothek.com/ibiza-connection-die-unfassbare-einzigartige-ganze-geschichte/">die Aufklärung von ibizagate</a><em> im Rekordtempo</em> <a href="https://www.oe24.at/oesterreich/politik/Ibiza-Krimi-600-00-Euro-in-Goldmuenzen-fuer-Video/382237533">denken</a>? Seine Mitarbeiter von damals finden wir heute <a href="http://www.eu-infothek.com/autorenteam/">natürlich </a>bei EU-Infothek. Nach Straches <em>bevorzugtem Frauentyp</em> hätten die Herren &#8222;aus der Unterwelt&#8220;<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-6-was-taten-rote-seilschaften/">auch Fellner fragen</a> können, den Philippa Strache, die er im Dezember 2015 erstmals datete, arbeitete bei ihm wie auch Clivia Treidl (Partnerin von Gernot Blümel, noch ÖVP-Minister) und Sandra Hrnjak (Partnerin von Ex-SPÖ-Minister Gerald Klug).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Chapeau liebe <a href="https://twitter.com/isabelledaniel?ref_src=twsrc%5Etfw">@isabelledaniel</a> für die Geschichte, aber unpackbar, dass solche Details aus Krisen-Vorstandssitzungen der <a href="https://twitter.com/SPOE_at?ref_src=twsrc%5Etfw">@SPOE_at</a> verraten werden. <a href="https://t.co/fgQenHVTGp">pic.twitter.com/fgQenHVTGp</a></p>
<p>&mdash; Heimo Lepuschitz (@heimolepuschitz) <a href="https://twitter.com/heimolepuschitz/status/1133621751047512064?ref_src=twsrc%5Etfw">May 29, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>FPÖ-Sprecher zur nervösen SPÖ</em></p>
<p>Was Schmidt betrifft, schreibt <a href="http://www.gluecksspielinfo.at/news/detail/prof-gerd-schmidt-was-er-alles-kann">Glücksspiel-Info</a>: &#8222;Wäre also Prof. Schmidt nicht gewesen, hätte nicht einmal die SOKO Österreich Unterweger finden können!?! Da sind wir natürlich geschockt. Und ehrfürchtig.&#8220; Omnia Online Medien GmbH gehört übrigens der <a href="https://www.firmenabc.at/profi-media-gmbh_wNj">Profi Media GmbH </a>mit Schmidt als 100%-Gesellschafter; Geschäftsführer WIlfried Goll finden wir auch bei der Liegenschaftsverwaltung<a href="https://www.firmenabc.at/appelles-liegenschaftsverwaltungs-gmbh-co-alpha-kg_KHFL"> APPELLES</a>, an der Anwalt Christoph Jeannee als Gesellschafter beteilgt ist. <a href="http://www.club-carriere.com/clubcarriere/index.php/branchen/fachbeitraege/userprofile/70766">Sein Name</a> klingt irgendwie <a href="https://www.profil.at/oesterreich/so-gaucho-michael-jeannee-portraet-376903">nach Kronen Zeitung</a>, jedoch <a href="https://www.krone.at/1633455">zumindest</a> indirekt, weil sein Vater <a href="https://www.ris.bka.gv.at/Dokumente/Justiz/JJT_19880629_OGH0002_009OBA00136_8800000_000/JJT_19880629_OGH0002_009OBA00136_8800000_000.html">Wolfgang</a>,<em> </em>in dessen Kanzlei er u.a. lernte,<a href="https://www.wina-magazin.at/dame-in-schwarz/"> daran beteiligt war</a>, Hans Dichand Klimts &#8222;Dame in Schwarz&#8220; anzubieten. Wenig ruhmreich ist <a href="http://www.factline.com/download/156046.1">diese Erwähnung</a>: &#8222;Der bekannte Wiener Anwalt Wolfgang Jeannee hatte Klientengelder von 242 Millionen Schilling veruntreut, um seine Spielleidenschaft zu stillen.&#8220; Es sollte vielleicht <em>nicht verwundern</em>, dass die Detektei Omnia <em>erst vor wenigen Wochen</em> gegründet wurde, hatte Schmidt doch eine <a href="https://www.ami25.at/die-gluecksritter/novomatic-lobbyisten-der-professor/index.html">Unzahl an Firmenbeteiligungen</a> im Lauf der Jahre. Dass er offenkundig Interessen von Novomatic vertritt, wirft <em>ein interessantes Licht</em> auf seine Ibizagate-Rolle (einen &#8222;<a href="https://en.wikipedia.org/wiki/Limited_hangout">limited hangout</a>&#8220; zu transportieren?). Schließlich ist die Beziehung <a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/">Gusenbauers</a> zu Novomatic <em>gut dokumentiert</em> (siehe <a href="https://www.profil.at/wirtschaft/novomatic-vorstand-aufsichtsrat-interview-7529398">hier</a> vom 18. August 2016); er<a href="https://www.addendum.org/gluecksspiel/casinos-austria/"> wollte sogar</a> gemeinsam mit Tal Silberstein und Beny Steinmetz in den Bereich Glücksspiel einsteigen, mit Spuren <a href="https://www.addendum.org/gusenbauer/firmennetzwerk/">in den Paradise Papers</a> (Steinmetz und Silberstein<a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/"> siehe auch Benko</a> &#8211; msus man das <a href="https://alexandrabader.wordpress.com/2018/10/02/spoe-was-tun-mit-gusenbauer/">noch erwähnen</a>?).</p>
<div class="embed-issuu">
<div data-url="https://issuu.com/austriangamingindustries/docs/magazin_issue39_issuu/43" style="width: 604px; height: 427px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
<p>&nbsp;</p>
<p style="text-align:center;"><em>August 2013: Gusenbauer bei Löwen Entertainment</em></p>
<p><a href="https://www.trend.at/wirtschaft/genosse-geschaeftsmann-gusenbauer-ich-gewissen-5701241">Genosse Geschäftsmann</a> Gusenbauer zog 2013 in den Aufsichtsrat der deutschen Novomatic-Tochter <a href="https://www.ots.at/presseaussendung/OTS_20130604_OTS0278/ex-kanzler-alfred-gusenbauer-genosse-und-geschaeftsmann">Löwen Entertainment</a> ein; später <em>beerbte</em> ihn Ex-Grünen-Chefin <a href="https://kurier.at/wirtschaft/glawischnig-bei-deutscher-novomatic-tochter-loewen-im-aufsichtsrat/400299507">Eva Glawischnig</a> in dieser Funktion. Von &#8222;immer wieder Gusenbauer-Haselsteiner-Benko-Lansky usw.&#8220;<em> wieder zurück</em> <a href="http://www.eu-infothek.com/oe24-tv-fellner-live-gert-schmidt-im-interview/">zu Fellner</a>, der übrigens gerne in Benkos <a href="https://andreastischler.com/17058/Wolfgang+Fellner+60er.html">Park Hyatt-Hotel</a> in Wien feiert (in dem Silberstein<em> bei Besuchen</em> übernachtet) und in dessen Zeitung Signa oft über mehrere Seiten inseriert. Die<em> Video-Macher</em> wollten es, so geht die Legende von Fellner und Schmidt, noch 2017 für eine bis 1,5 Milionen Euro verkaufen. Bestätigt haben bisher die Strabag (Zoltan Aczel) und die SPÖ (Johannes Vetter), dass ihnen Material angeboten wurde; ob in der jetzigen Form wissen wir nicht. Es ist aber nun von &#8222;allen Parteien&#8220; die Rede und davon, dass <em>eh immer mehr Bescheid wussten</em>, u.a. &#8222;sehr wahrscheinlich&#8220; Geheimdienstkreise. Kaufen und verwenden oder aus dem Verkehr ziehen wollte es aber <em>offenbar niemand</em>. Es sei &#8222;dem Herrn Haselsteiner vorgeführt&#8220; worden, muitmaßen Fellner/Schmidt, doch dieser hat nobel abgewunken<em>, er wollte sich damit nicht die Finger verbrennen</em>. Das man es nicht einsetzen bzw. loswerden konnte, hatte anscheinend so gar nichts damit zu tun ,dass Agentenführer Silberstein in jenem Sommer <em>zu sehr aufgefallen</em> war und ohnehin nicht nach Österreich reisen konnte. &#8222;Später vielleicht&#8220; soll es nicht nur bei Haselsteiner geheißen haben, da anscheinend niemand der FPÖ <em>einen empfindlichen Schlag</em> versetzen wollte (aha!).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Interessant! 🤔<a href="https://twitter.com/hashtag/Kurz?src=hash&amp;ref_src=twsrc%5Etfw">#Kurz</a> <a href="https://twitter.com/hashtag/%C3%96sterreich?src=hash&amp;ref_src=twsrc%5Etfw">#Österreich</a> <a href="https://twitter.com/hashtag/%C3%96VP?src=hash&amp;ref_src=twsrc%5Etfw">#ÖVP</a> <a href="https://twitter.com/hashtag/SP%C3%96?src=hash&amp;ref_src=twsrc%5Etfw">#SPÖ</a> <a href="https://twitter.com/hashtag/Gusenbauer?src=hash&amp;ref_src=twsrc%5Etfw">#Gusenbauer</a> <a href="https://twitter.com/hashtag/Benko?src=hash&amp;ref_src=twsrc%5Etfw">#Benko</a> <a href="https://twitter.com/hashtag/Deutschland?src=hash&amp;ref_src=twsrc%5Etfw">#Deutschland</a> <a href="https://twitter.com/hashtag/StracheVideo?src=hash&amp;ref_src=twsrc%5Etfw">#StracheVideo</a> <a href="https://twitter.com/hashtag/Strache?src=hash&amp;ref_src=twsrc%5Etfw">#Strache</a> <a href="https://twitter.com/hashtag/Kickl?src=hash&amp;ref_src=twsrc%5Etfw">#Kickl</a> <a href="https://twitter.com/hashtag/FP%C3%96?src=hash&amp;ref_src=twsrc%5Etfw">#FPÖ</a> <a href="https://twitter.com/hashtag/Europawahl2019?src=hash&amp;ref_src=twsrc%5Etfw">#Europawahl2019</a> <a href="https://twitter.com/hashtag/Europa?src=hash&amp;ref_src=twsrc%5Etfw">#Europa</a> <a href="https://t.co/wZidumjU0Y">pic.twitter.com/wZidumjU0Y</a></p>
<p>&mdash; Katharina 🎗 (@katharina1983) <a href="https://twitter.com/katharina1983/status/1130932755200716800?ref_src=twsrc%5Etfw">May 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Interessante Verbindungen (siehe<a href="https://alexandrabader.wordpress.com/2017/09/10/spoe-wahlkampf-made-in-israel/"> auch hier</a>)</em></p>
<p>Im Fellner-Plauderton wurde dann <em>nach einem Jahr</em> &#8222;eine zweite Runde gestartet&#8220; und die Helden der &#8222;Unterwelt&#8220; blieben inzwischen auf ihren Kosten sitzen. Nun nahm es &#8222;der Herr Doktor&#8220; (Anwalt <a href="http://www.mirfakhrai.at/de/cv/lebenslauf">Ramin M.</a>)<em> selbst in die Hand</em>,  er war &#8222;sozusagen der Vertriebschef&#8220;, agierte &#8222;mit offenem Visier&#8220; und kontaktierte u.a. &#8222;eine der großen Tagszeitungen&#8220; (<em>nicht</em> Kurier, Krone oder oe24). Obwohl es sich um ein &#8222;Geschäftsmodell&#8220; handelte, hat sich bislang niemand gemeldet, dem nach 2015 <em>auch so etwas angeboten wurde</em>, sei es über sich selbst oder über einen Konkurrenten oder politischen Gegner. Wichtig ist <em>ein Schlenkerer</em> zur ÖVP, umm die allgemeine Paranoia noch anzuheizen, die seit dem <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Misstrauenantrag</a> am 27. Mai grassiert. Man erhielt den Tipp, es<em> doch in Deutschland zu versuchen</em>, und da &#8222;Detektiv&#8220; Julian H. &#8222;kein Medienprofi&#8220; war, wandte er sich an eine Medienanwältein (zufällig die des ZPS). Einfacher wäre es gewesen, den Ex-BND-Agenten Werner Mauss (der dem <a href="https://kurier.at/chronik/niederoesterreich/niederoesterreichs-spoe-chef-will-rot-gruen-neos/4005088">heutigen</a> SPÖ NÖ-Chef <a href="https://www.ots.at/presseaussendung/OTS_20190529_OTS0139/schnablkocevar-es-gibt-keine-staatskrise-es-geht-um-demokratie">Franz Schnabl</a> einmal<a href="https://www.oe24.at/oesterreich/politik/Wurde-Luxus-Urlaub-von-SPOe-Schnabl-von-Top-Spion-bezahlt/379328254"> großzügige Geschenke</a> machte) einzubinden, der gute Kontakte zur Süddeutschen Zeitung hatte. Oder sich gleich an des International Consortium of Investigative Journalists <a href="https://www.spiegel.de/wirtschaft/unternehmen/panama-papers-journalisten-veroeffentlichen-rohdaten-im-internet-a-1091511.html">zu wenden</a>, bei dem Falter, SZ und Spiegel Mitglieder sind &#8211; genau die drei Medien, die als einzige alle sieben Stunden Material kennen. <a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">Mauss</a> verwaltet(e) übrigens einen <a href="https://www.faz.net/aktuell/politik/inland/bgh-hebt-urteil-gegen-ehemaligen-spion-werner-mauss-auf-15982441.html">Geheimdienst-Geheimfonds</a>, in den unter anderm Israel einzahlt und der bei der Veröffentlichung der Panama Papers unabsichtlich bekannt wurde.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/wyl2BcznZ7g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Rendi-Wagner spricht <a href="https://alexandrabader.wordpress.com/2019/05/23/coup-teil-7-misstrauensantrag-gegen-kanzler-kurz/">Kurz</a> das Misstrauen aus </em></p>
<p>Es soll jedenfalls einen &#8222;echten Vertrag&#8220; gegeben haben, weil &#8222;der Verein für politische Schönheit oder so ähnlich&#8220; am Material<em> interessiert gewesen sei</em>; bezahlt wurde in Krugerrand im Wert von 600.000 Euro (das ZPS <a href="https://www.faz.net/aktuell/feuilleton/medien/zentrum-fuer-politische-schoenheit-soll-ibiza-video-verbreitet-haben-16209529.html">dementiert</a>). Fellner würde gerne den Rest der Aufnahmen sehen,<em> unter anderem</em>, um die Frage zu beantworten, ob die Studentin &#8222;Sex g&#8217;hobt hot mitn Gudenus&#8220;. Weil sich die Macher ja &#8222;nichts zuschulden kommen haben lassen&#8220;, wünschen sich Fellner und Schmidt offenbar, dass man sie nicht behelligt. Ist die Beschreibung eines &#8222;<a href="https://en.wikipedia.org/wiki/Limited_hangout">limited hangout</a>&#8220; auf die schräge Story anzuwenden? Der Begriff ist &#8222;spy jargon for a favorite and frequently used gimmick of the clandestine professionals. When their veil of secrecy is shredded and they can no longer rely on a phony cover story to misinform the public, they resort to admitting—sometimes even volunteering—some of the truth while still managing to withhold the key and damaging facts in the case. The public, however, is usually so intrigued by the new information that it never thinks to pursue the matter further.&#8220; Abschließend erinnere ich <em>die Öffentlichkeit</em> daran, dass mit dem Einsatz des Videos <a href="https://alexandrabader.wordpress.com/2019/05/19/erfolgreicher-coup-gegen-die-bundesregierung/">eine Regierung</a> in die Luft gesprengt wurde und erstmals &#8222;Experten&#8220; regieren sollen, die <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">der Bundespräsident</a> aussucht, der auch Teil des Coups ist.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25870" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25870" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25870" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-25870-5ceed37fcc34d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=25870&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-25870-5ceed37fcc34d' data-name='like-post-frame-101183306-25870-5ceed37fcc34d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/" rel="prev"><span class="meta-nav">&larr;</span> Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bcefd7220b" /><input type="hidden" name="_wp_http_referer" value="/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41e1a4a56d" /></p>
<input type="hidden" name="genseq" value="1559155583" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (160 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 15.5pt;" aria-label="Alfred Gusenbauer (321 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 9.75pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 9pt;" aria-label="Bundesheer (177 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.75pt;" aria-label="Christian Kern (436 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12pt;" aria-label="Donald Trump (235 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.5pt;" aria-label="Eurofighter (245 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 12pt;" aria-label="Flüchtlinge (235 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16pt;" aria-label="FPÖ (340 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 14.25pt;" aria-label="George Soros (289 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16pt;" aria-label="Grüne (336 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 17pt;" aria-label="Hans Peter Doskozil (368 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8pt;" aria-label="NATO (161 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 8.25pt;" aria-label="NEOS (166 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.25pt;" aria-label="Norbert Darabos (417 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 16.5pt;" aria-label="Peter Pilz (353 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.5pt;" aria-label="Russland (170 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 12pt;" aria-label="Sebastian Kurz (236 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (591 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 14.25pt;" aria-label="Tal Silberstein (289 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.25pt;" aria-label="U-Ausschuss (181 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.75pt;" aria-label="USA (230 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.75pt;" aria-label="Wahlkampf (188 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.5pt;" aria-label="Werner Faymann (201 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.25pt;" aria-label="ÖVP (317 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21749">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21748">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21747">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21746">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21745">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21744">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							Koarl bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21743">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

												<li class="recentcomments">
							raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/comment-page-1/#comment-21742">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>						</li>

												<li class="recentcomments">
							raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/comment-page-1/#comment-21741">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>						</li>

												<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21740">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</a>
											<span class="post-date">29. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>
											<span class="post-date">28. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12: Die Regierung Kurz ist&nbsp;Geschichte</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Coup Teil 10: Welche Rolle spielt Peter&nbsp;Pilz?</a>
											<span class="post-date">26. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">Coup Teil 9: Das skurrile &#8222;Geständnis des&nbsp;Anwalts&#8220;</a>
											<span class="post-date">25. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/24/coup-teil-8-ibiza-video-und-die-drahtzieher/">Coup Teil 8: Ibiza-Video und die&nbsp;Drahtzieher</a>
											<span class="post-date">24. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/23/coup-teil-7-misstrauensantrag-gegen-kanzler-kurz/">Coup Teil 7: Misstrauensantrag gegen Kanzler&nbsp;Kurz</a>
											<span class="post-date">23. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-6-was-taten-rote-seilschaften/">Coup Teil 6: Was taten rote&nbsp;Seilschaften?</a>
											<span class="post-date">22. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-5-geheimdienste-aber-nicht-doch/">Coup Teil 5: Geheimdienste? Aber nicht&nbsp;doch!</a>
											<span class="post-date">22. Mai 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12: Die Regierung Kurz ist&nbsp;Geschichte</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Coup Teil 10: Welche Rolle spielt Peter&nbsp;Pilz?</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12: Die Regierung Kurz ist&nbsp;Geschichte</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Coup Teil 10: Welche Rolle spielt Peter&nbsp;Pilz?</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21749">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21748">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21747">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21746">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="Fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21745">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="Fledgling" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Fledgling bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21744">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="Koarl" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5fd49b97eab3b1714e280e58494b01cf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Koarl bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21743">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/comment-page-1/#comment-21742">Coup Teil 11: Beeinflussung de&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/comment-page-1/#comment-21741">Coup Teil 11: Beeinflussung de&hellip;</a></td></tr><tr><td title="farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21740">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21739">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21738">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21737">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="Josef" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c04df10092915de3418ed75d564d7b20?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Josef bei <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/comment-page-1/#comment-21736">Coup Teil 13: Die Wahrheit übe&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/comment-page-1/#comment-21735">Coup Teil 12: Die Regierung Ku&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/">Coup Teil 14: Spielte Silberstein eine&nbsp;Rolle?</a>
											<span class="post-date">29. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Coup Teil 13: Die Wahrheit über den Bundespräsidenten</a>
											<span class="post-date">28. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">Coup Teil 12: Die Regierung Kurz ist&nbsp;Geschichte</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">Coup Teil 11: Beeinflussung der&nbsp;EU-Wahl</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/26/coup-teil-10-welche-rolle-spielt-peter-pilz/">Coup Teil 10: Welche Rolle spielt Peter&nbsp;Pilz?</a>
											<span class="post-date">26. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">Coup Teil 9: Das skurrile &#8222;Geständnis des&nbsp;Anwalts&#8220;</a>
											<span class="post-date">25. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/24/coup-teil-8-ibiza-video-und-die-drahtzieher/">Coup Teil 8: Ibiza-Video und die&nbsp;Drahtzieher</a>
											<span class="post-date">24. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/23/coup-teil-7-misstrauensantrag-gegen-kanzler-kurz/">Coup Teil 7: Misstrauensantrag gegen Kanzler&nbsp;Kurz</a>
											<span class="post-date">23. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-6-was-taten-rote-seilschaften/">Coup Teil 6: Was taten rote&nbsp;Seilschaften?</a>
											<span class="post-date">22. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-5-geheimdienste-aber-nicht-doch/">Coup Teil 5: Geheimdienste? Aber nicht&nbsp;doch!</a>
											<span class="post-date">22. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/21/coup-teil-4-kanzler-kurz-wird-gestuerzt/">Coup Teil 4: Kanzler Kurz wird&nbsp;gestürzt</a>
											<span class="post-date">21. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/20/coup-teil-3-kickl-darf-den-coup-nicht-aufklaeren/">Coup Teil 3: Kickl darf den Coup nicht&nbsp;aufklären</a>
											<span class="post-date">20. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/19/coup-teil-2-zugriff-auf-die-sicherheitsministerien/">Coup Teil 2: Zugriff auf die Sicherheitsministerien</a>
											<span class="post-date">19. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/19/erfolgreicher-coup-gegen-die-bundesregierung/">Erfolgreicher Coup gegen die&nbsp;Bundesregierung</a>
											<span class="post-date">19. Mai 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/">Das Strache-Video ist eine Geheimdienstaktion</a>
											<span class="post-date">18. Mai 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 937 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8f42f3b348" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201922y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-5fd49b97eab3b1714e280e58494b01cf">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-a45a0e09b698f568bc0499952c756e8f">
	</div>
	<div class="grofile-hash-map-c04df10092915de3418ed75d564d7b20">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=fa776403f4","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"25870","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="aa869c9bee" /><input type="hidden" name="_wp_http_referer" value="/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/05\/29\/coup-teil-14-spielte-silberstein-eine-rolle\/":25870};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/29/coup-teil-14-spielte-silberstein-eine-rolle/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZUMfAxfRWWQaQvOHo3b9aNHO7YMHTxIYQ6FQwFeRXL1MYMjEKQY2jUQzJ8WOjMg8QL+jzrEyObBUksZb/PClw++TnNdNKbms9gWmdDAL?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F05%2F29%2Fcoup-teil-14-spielte-silberstein-eine-rolle%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5fccaf9a58","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8f42f3b348\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/05\/29\/coup-teil-14-spielte-silberstein-eine-rolle\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F05%2F29%2Fcoup-teil-14-spielte-silberstein-eine-rolle%2F","postID":"25870","shortlink":"https:\/\/wp.me\/p6QyoO-6Jg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/25870","statsLink":"https:\/\/wordpress.com\/stats\/post\/25870\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 937 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F05%2F29%2Fcoup-teil-14-spielte-silberstein-eine-rolle%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1364055409","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F05%2F29%2Fcoup-teil-14-spielte-silberstein-eine-rolle%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCHSbMDE/iAeBWWN17nNF7HTsrcnYXTaoIvGr0TnO8t3tpyCaL1jcCx7khpGbCF8Nj09yIuSTSKY1KEjaXAAkh8JEhyU0wZihdx6azMkTqK+qHeSJgzwH9EVMAvRtSbpa0KEYI6NRbdEQqs6IOOVBn2LYxV5F2+26LPtePx5mgXy7IYPYLMkpJ3kKQNHPmBkAFe67JNrGb2jSgYT6g6YJKRc9QOCMGqSDDYYxfALr/TpgYNqB/mebeRRkBmiYLRg0NV2oHR2JXYqlkiyJv+EHyFGLFGcsX924JhnqdlW38EU0flXYUegkGPEEcSY5/ILyK1NUrhnw5espUNV0ScCM6csZqDmcECywOKpWZ2WsvfR3nEInfedgZKgo3ICf4Dc482+rjebl+f1drt67L8AO/Vzsg=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.2-alpha-45379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1554999852h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'25870','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVHMDFCMDQrYm9aR3lGYldNTUtXdG9ONndDfDZbZ0pxUmcvaS8wQUpIeEYud2VnTHkxUzRITktiL00wMmdia0UxTGo1b1R1eiY4ZS98UDZkJnZzcDVbN1JORnpaamk3X3NnN3dOenBqRHJsOVMxMXRxRz9sYS44V21pLF8sLTlFSWw4W0YsbC96bStLJWpORE9oW1AuLFl5d3kzeEMzVmJoJk02fDNEL2QvVWdUN10sRD8zP2FYV3dRRlElMF85PVZMaFo/bnk/b0drOS8sPz9fbjNYRklbWXx4Yj9dQ2FvV2xpRCtza2RlSkVzZmw9ZXYsX05NayZb'}]);
_stq.push([ 'clickTrackerInit', '101183306', '25870' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 175 seconds ago
	generated in 0.245 seconds
	served from batcache in 0.002 seconds
	expires in 125 seconds
-->
