<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Coup Teil 59: H wie Hausdurchsuchung | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Coup Teil 59: H wie Hausdurchsuchung Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutOwzAMhV+IxOtgFfxAPEvami5bbopdTX17clmRKBAh8afKcc534riBWxCjd4yOwS4imGXWjuAWRm8FWW1w3Sk5Ej3Az1hEoxgnETzxTrUwo69IcEEOaryKor7ZN++8JDlgnNNOROjlUR5gWLSZYDC+4ENUcQXi1eD/Y/iM9i8xhSJg7a4YN1UD252M/m7uZJebmDRx7YFkJUvKr/z7YowgzShw0un4+T5WOMhedlCGn25DXJuq+ftq6+/kAaW6DYqzw6ZjFJo0FcctzIZ+o/LyrPKFGv76yIYhRCQS6Wv1YkUZf5NLVG6lPhtIxq+VimpwnnWi6XORN97sa3fqT8/d08vx8fIBn2MiPg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkdGOAiEMRX9o2a6Jmviw2W/pYGVwCyW0E+Lfy+gkakwmPtEL99wWgFacl2yUDWykRAplGsBa37jYGKsRZfCqoHZhcq14Sd9df8ETmSZXeAoxK7R4DGQKNPVT+Y/kGBsYpcJotMR8EqDiI7JLdIzoYjd+wAYSx+LRouQX4U6Msa6hlQaW0Mtwu+1DrkHo5/AB66NasxdRu08COmKdey3rGrU8RB9HXsUbtHzguIXAMiDPhr/0u9ntf7b7w+awO18B60S6Lg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coup Teil 58: Mazel tov,&nbsp;Pamela!' href='https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-79u' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F08%2F21%2Fcoup-teil-59-h-wie-hausdurchsuchung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F08%2F21%2Fcoup-teil-59-h-wie-hausdurchsuchung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup Teil 59: H wie Hausdurchsuchung" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/" />
<meta property="og:description" content="Während eine Hausdurchsuchung letzte Woche bei Ex-FPÖ-Chef Heinz-Christian Strache der Aufreger war, wird der Ball bei Ibizagate-Anwalt Ramin Mirfakhrai auch medial flach gehalten. Für die Presse f…" />
<meta property="article:published_time" content="2019-08-21T19:25:47+00:00" />
<meta property="article:modified_time" content="2019-08-21T19:38:58+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg?w=269" />
<meta property="og:image:width" content="269" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Coup Teil 59: H wie Hausdurchsuchung" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Während eine Hausdurchsuchung letzte Woche bei Ex-FPÖ-Chef Heinz-Christian Strache der Aufreger war, wird der Ball bei Ibizagate-Anwalt Ramin Mirfakhrai auch medial flach gehalten. Für die Presse fand die Razzia am 20. August noch &quot;offenbar&quot; statt, doch jetzt muss sie diese bestätigen, was z.B. so klingt: &quot;In der Kanzlei und in der Wohnung jenes Wiener Anwalts&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/amp/"></head>

<body class="post-template-default single single-post postid-27496 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-27496" class="post-27496 post type-post status-publish format-standard hentry category-allgemein tag-alfred-gusenbauer tag-oebb tag-bvt tag-casinos-austria tag-charly-blecha tag-christian-kern tag-dietmar-hoscher tag-eurofighter tag-eveline-steinberger-kern tag-freyo-apfalter tag-gabriel-lansky tag-geheimdienste tag-gerald-bull tag-hannes-jarolim tag-hans-peter-doskozil tag-hausdurchsuchung tag-heinz-christian-strache tag-heribert-apfalter tag-ibizagate tag-immobilien tag-johann-gudenus tag-korruptionsstaatsanwaltschaft tag-leopold-gratz tag-leopold-specht tag-lucona tag-michael-pilz tag-norbert-hofer tag-noricum tag-pamela-rendi-wagner tag-ramin-mirfakhrai tag-richard-schmitt tag-silberstein-affaere tag-staatsanwaltschaft tag-stefan-kammerhofer tag-tal-silberstein tag-thomas-drozda tag-voest tag-wilhelm-haberzettl">
	<header class="entry-header">
		
				<h1 class="entry-title">Coup Teil 59: H wie Hausdurchsuchung</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/" title="Permalink zu Coup Teil 59: H wie Hausdurchsuchung" rel="bookmark"><time class="entry-date" datetime="2019-08-21T21:25:47+02:00">21. August 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/bvt/" rel="tag">BVT</a>, <a href="https://alexandrabader.wordpress.com/tag/casinos-austria/" rel="tag">Casinos Austria</a>, <a href="https://alexandrabader.wordpress.com/tag/charly-blecha/" rel="tag">Charly Blecha</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/dietmar-hoscher/" rel="tag">Dietmar Hoscher</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/eveline-steinberger-kern/" rel="tag">Eveline Steinberger-Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/freyo-apfalter/" rel="tag">Freyo Apfalter</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-bull/" rel="tag">Gerald Bull</a>, <a href="https://alexandrabader.wordpress.com/tag/hannes-jarolim/" rel="tag">Hannes Jarolim</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hausdurchsuchung/" rel="tag">Hausdurchsuchung</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/heribert-apfalter/" rel="tag">Heribert Apfalter</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/immobilien/" rel="tag">Immobilien</a>, <a href="https://alexandrabader.wordpress.com/tag/johann-gudenus/" rel="tag">Johann Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/korruptionsstaatsanwaltschaft/" rel="tag">Korruptionsstaatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/leopold-gratz/" rel="tag">Leopold Gratz</a>, <a href="https://alexandrabader.wordpress.com/tag/leopold-specht/" rel="tag">Leopold Specht</a>, <a href="https://alexandrabader.wordpress.com/tag/lucona/" rel="tag">Lucona</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-pilz/" rel="tag">Michael Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-hofer/" rel="tag">Norbert Hofer</a>, <a href="https://alexandrabader.wordpress.com/tag/noricum/" rel="tag">Noricum</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/ramin-mirfakhrai/" rel="tag">Ramin Mirfakhrai</a>, <a href="https://alexandrabader.wordpress.com/tag/richard-schmitt/" rel="tag">Richard Schmitt</a>, <a href="https://alexandrabader.wordpress.com/tag/silberstein-affaere/" rel="tag">Silberstein-Affäre</a>, <a href="https://alexandrabader.wordpress.com/tag/staatsanwaltschaft/" rel="tag">Staatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-kammerhofer/" rel="tag">Stefan Kammerhofer</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-drozda/" rel="tag">Thomas Drozda</a>, <a href="https://alexandrabader.wordpress.com/tag/voest/" rel="tag">VOEST</a>, <a href="https://alexandrabader.wordpress.com/tag/wilhelm-haberzettl/" rel="tag">Wilhelm Haberzettl</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Während <strong>eine Hausdurchsuchung</strong> letzte Woche bei Ex-FPÖ-Chef Heinz-Christian Strache <strong>der</strong> Aufreger war, wird der Ball bei <strong>Ibizagate-Anwalt</strong> Ramin Mirfakhrai<a href="https://diepresse.com/home/innenpolitik/5677026/Staatsanwaltschaft-Wien-bestaetigt-Hausdurchsuchung-in-IbizaCausa"> auch medial</a> flach gehalten. Für die Presse fand die Razzia am 20. August noch &#8222;offenbar&#8220; statt, doch jetzt muss sie diese bestätigen, was z.B. <a href="https://diepresse.com/home/innenpolitik/5677026/Staatsanwaltschaft-Wien-bestaetigt-Hausdurchsuchung-in-IbizaCausa">so klingt</a>: &#8222;In der Kanzlei und in der Wohnung jenes Wiener Anwalts &#8211; es handelt sich um einen gewissen M., der die &#8218;Ibiza-Falle&#8216; ausgelegt haben soll, nahmen Beamte der Soko Ibiza in Kooperation mit der Staatsanwaltschaft Wien am Dienstag stundenlange Hausdurchsuchungen vor. Laptops und Mobiltelefone wurden beschlagnahmt. Zudem wurde M. erstmals als Beschuldigter einvernommen.&#8220; Man beachte auch &#8222;erstmals&#8220;, wo es doch <strong>sofort angestanden wäre</strong>, da er <a href="http://www.eu-infothek.com/ibiza-gate-ramin-mirfakhrai-und-julian-hessenthaler-zuerst-illegalen-video-tsunami-erzeugen-selbst-aber-fotoscheu-sein/">nach wenigen Tagen</a> mit Ibizagate in Verbindung gebracht wurde und sich <a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/">auch</a> <strong>auf verquere Weise</strong> <a href="http://www.eu-infothek.com/ramin-mirfakhrai-das-geheimnisvolle-mastermind/">dazu bekannte</a>. Die Justiz <a href="https://diepresse.com/home/innenpolitik/5677026/Staatsanwaltschaft-Wien-bestaetigt-Hausdurchsuchung-in-IbizaCausa">rechtfertigt sich</a> in dieser Weise: &#8222;Dass diese beiden Schritte so spät erfolgten, wird seitens der Behörden so erklärt: Man habe zunächst Indizien sammeln und Zeugen vernehmen müssen, um dem Haft- und Rechtsschutzrichter eine genügend große Basis vorlegen zu können. </em></p>
<p>Denn: Erst wenn ein Richter eine Razzia genehmigt, darf eine solche vorgenommen werden. Außerdem handle es sich bei einem Anwalt um eine besonders geschützte Berufsgruppe. Ein Vertreter der Rechtsanwaltskammer wurde zur Hausdurchsuchung zugezogen.&#8220; Das wirft aber die Frage auf, ob <a href="https://alexandrabader.wordpress.com/2019/08/08/coup-teil-51ibizagate-als-inside-job/">die Hintermänner</a> bewusst auf eine &#8222;besonders geschützte Berufsgruppe&#8220; und einen<em> in Deutschland tätigenn Detektiv</em> (<a href="https://diepresse.com/home/ausland/welt/5670541/IbizaVideo_Prozess-von-Detektiv-Julian-H-gegen-Zeit-in-Berlin">Julian H.</a>) <a href="https://www.fischundfleisch.com/iris123/liebesgruesse-aus-berlin-ibiza-traegt-die-handschrift-des-mossads-56472">setzten</a>, um ihre eigene Enttarnung <a href="https://alexandrabader.wordpress.com/2019/08/03/coup-teil-48-wer-vertuscht-was/">zu erschweren</a>. Immerhin darf <a href="https://oe1.orf.at/player/20190821/561427">die Justiz</a> das beschlagnahmte Material <em>derzeit nicht auswerten</em>, Mirfakhrai erhob auch sofort Einspruch. Man wird auch den Verdacht nicht los, dass der &#8222;freiwillige&#8220; <a href="https://alexandrabader.wordpress.com/2019/08/10/coup-teil-52-heinz-christian-straches-erstes-interview/">Amtsverzicht von Strache</a> <em>Grundvoraussausetzung</em> für die Razzia bei ihm war, weil &#8222;man&#8220; in Österreich <a href="https://alexandrabader.wordpress.com/2019/08/16/coup-teil-55-justiz-im-dienst-des-coups/">sowas einfach nicht macht </a>&#8211; einen Politiker so zu behandeln wie jemanden, den niemand und kein Amtstitel schützt. <a href="http://www.eu-infothek.com/ibiza-connection-anwalt-gesteht/">Ramin Mirfakhrai</a> (nebenbei auch <a href="https://www.ris.bka.gv.at/Dokument.wxe?Abfrage=Vwgh&amp;Dokumentnummer=JWT_2012180171_20121212X00&amp;ShowPrintPreview=True">Asylanwalt</a>), der wie sein Anwalt Richard Soyer <em>einmal Konzipient</em> bei Gabriel Lansky war (der Julian H. in der Alijew-Affäre <a href="https://alexandrabader.wordpress.com/2019/05/22/coup-teil-5-geheimdienste-aber-nicht-doch/">beauftragte</a>), konnte nach dem 17. Mai 2019 <em>ungehindert</em> ins Burgenland abtauchen, als sein Name geoutet wurde. Auch <em>seine Verbindungen</em> zu Katia Wagner und damit der Benko-&#8222;Krone&#8220; sowie zum Goldenen Quartier (Benko) wurden zwar <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">im Netz diskutiert</a>, scheinen der Justiz jedoch <em>nicht aufklärungsbedürftig</em>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/5-hZ2UDTStw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Strache im Wochenblick-Interview</em></p>
<p><span id="more-27496"></span></p>
<p>Das <em>obige Interview</em> zeigt, dass nun der Focus auf Deutschland und die Globalisten gelenkt wird, das man ja wählte, um das Video zu veröffentlichen. Manche sprechen auch bewusst von <a href="https://www.fischundfleisch.com/bianka-thon/mischas-langer-schatten-56468">Stasi-Methoden</a>, was ebenfalls auf Geheimdienste hinweist; in der <a href="http://www.eu-infothek.com/causa-casino-anonymer-brief-an-wksta-ist-ursache-der-ersten-hausdurchsuchung-bei-einem-ehemaligen-oesterreichischen-vizekanzler/">anonymen Sachverhaltsdarstellung</a>, die <a href="https://alexandrabader.wordpress.com/2019/08/14/coup-teil-54-ist-ibizagate-wahlentscheidend/">zur Hausdurchsuchung</a> führte, kommen <a href="https://www.oe24.at/oesterreich/politik/Das-steht-im-Durchsuchungsbefehl/393166545">Strache</a> und Ex-Kanzler Sebastian Kurz <em>nur mit einem Satz</em> vor. Strache sagt gegenüber dem Wochenblick, dass es so etwas wie einen Deep State, den Donald Trump bekämpft, &#8222;vielleicht wirklich gibt&#8220;. Man muss die <em>wohlwollende Gesprächsführun</em>g nicht mögen, doch in dieser Atmosphäre spricht Strache (ab Minute 36) davon, dass er sehr wohl Abhörvorrichtungen im Vizekanzleramt vorfand, die mit einem Büro im Bundeskanzleramt vernetzt waren. Die Räumlichkeiten wurden leer übergeben, doch die mit neuen Verdrahtungen versehene alte Anlage wird wohl <em>einen gewissen Zweck erfüllt haben</em>; dass sie <em>abhörfähig</em> war, stellte das Heeresabwehramt fest. Bei der &#8222;Andockstelle&#8220; im Bundeskanzleramt, wo man alles (nur bei Strache?) mithören hätte können denkt man unweigerlich <a href="https://www.derstandard.at/story/2000106838878/kanzleramt-liess-unter-christian-kern-sieben-druckerfestplatten-schreddern">an das Schreddern</a> von sieben Festplatten bei Bundeskanzler Christian Kern, Kanzleramtsminister Thomas Drozda und Staatssekretärin Muna Duzdar. Strache kritisiert auch, daass er nur durch einen <em>anonym zugespielten Akt</em> erfuhr, wie konkret <a href="https://alexandrabader.wordpress.com/2019/06/26/coup-teil-32-wenn-politiker-bedroht-werden/">die Bedrohung </a>für ihn und seine Frau war, als jemand plante, <a href="https://www.kleinezeitung.at/politik/innenpolitik/5649800/Mittels-Autobombe_Drogendealer-soll-Anschlag-auf-Strache-geplant-haben">eine Autobombe</a> zu detonieren. Er hätte sich erwartet, dass das BVT den Innenminister (Kickl) oder ihn selbst warnt.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Aus dem Ibiza Buch. <a href="https://t.co/GBiK0uCUSH">pic.twitter.com/GBiK0uCUSH</a></p>
<p>&mdash; Heimo Lepuschitz (@heimolepuschitz) <a href="https://twitter.com/heimolepuschitz/status/1164134754452672512?ref_src=twsrc%5Etfw">August 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<p style="text-align:center;"><em>FPÖ auf Twitter</em></p>
<p>Wer Strache <em>etwas naiv findet</em> wegen der Ibiza-Falle (das ist gängiger Tratsch unter den Leuten), muss aber berücksichtigen, dass für ihn alles anderes wurde, als er in die Regierung eintrat. Nicht nur, was <em>vorherige Handlungen</em> betrifft, sondern auch, womit er nun rechnen musste. Wenn die Abhöreinrichtung vorhanden war, als ert sein Büro bezog, sollten wir uns fragen, was um alles in der Welt <a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/">im Silberstein-Wahlkampf</a> im BKA vor sich ging. Es gab Berichte, wonach Silbersteins Wort &#8222;für Kern Gebot&#8220; war und der israelische Agent im Kanzleramt aus- und einging, Ein Ei legte die SPÖ der FPÖ auch, indem Verteidigungsminister <a href="https://alexandrabader.wordpress.com/2019/03/15/eurofighter-ausschuss-ex-minister-doskozils-blamage/">Hans Peter Doskozil</a> den Regierungen Schwedens und der USA mitteilte, dass Österreich <em>nach Alternativlösungen</em> für die Eurofighter suche &#8211; wovon Nachfolger Mario Kunasek erst hintenrum erfahren sollte. Gerade reagiert Strache <a href="https://www.ots.at/presseaussendung/OTS_20190821_OTS0041/strachedas-buch-die-ibiza-affaere-ist-eine-richtigstellung-und-damit-eine-mich-auch-rehabilitierende-darstellung-der-entstehung-des-ibiza-videos-die-gleichwohl-wichtige-fragen-offen-laesst">per Aussendung</a> ausführlich auf das am 22. August erscheinende Buch zur Ibiza-Affäre (von Bastian Obermayr und Frederik Obermaier von der &#8222;Süddeutschen&#8220;) : &#8222;Nach Darstellung der Autoren haben diese die Hintergründe und Hintermänner umfassend hinterfragt und Antworten auf all ihre Fragen erhalten. Antworten, die sie jedoch aus Gründen des Quellenschutzes nicht veröffentlichen dürfen. Der geradezu besorgt wirkende Hinweis auf &#8218;Quellenschutz&#8216; erfolgt in ihrem Buch zwölfmal. Der Hinweis, dass die Autoren von ihrem &#8218;Kontakt&#8216; zu Hintergründen und Hintermännern nur Antworten, aber keine Beweise erhalten haben, erfolgt lediglich einmal. So heißt es in Bezug auf die Antworten ihrer Quelle: &#8218;Aber wir bekommen auch nur das: Antworten. Keine Beweise. Es sind Antworten, die wir für den Moment glauben können oder eben nicht. Befriedigend prüfen lassen sie sich jedenfalls nicht. Nicht, wenn wir die Aufdeckung der Quelle nicht riskieren wollen.&#8216;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Laut STA wird gegen den Wiener Anwalt R.M. im Ibiza-Komplex wegen &quot;Mißbrauch von Tonaufnahme- oder Abhörgeräten&quot;, &quot;Urkundenfälschung&quot; und &quot;Fälschung besonders geschützter Urkunden&quot; (z.B. Reisepass) ermittelt &#8211; nicht wegen Betrug, Erpressung o.Ä. (es gilt die Unschuldsvermutung)</p>
<p>&mdash; Fabian Schmid (@fabian_schmid) <a href="https://twitter.com/fabian_schmid/status/1164161231558729728?ref_src=twsrc%5Etfw">August 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Der Standard auf Twitter</em></p>
<p>Das heißt im Klartext: Eine zweifelsfreie Verifikation der Hintergründe und Hintermänner, also eine durch Beweise gesicherte sorgfaltsgerechte Recherche, tritt hinter dem Quellenschutz zurück, selbst wenn die Konsequenzen einer Berichterstattung in der Auslösung einer Regierungskrise resultieren. Fürchtet die Quelle nur die Aufdeckung ihrer Identität oder doch auch etwaiger durch das 20stündige Videomaterial erfasster illegaler Handlungen?&#8220; Und er stellt klar: &#8222;Die zur Erläuterung des Quellenschutzes namentlich genannten Journalisten Günter Wallraff, Thomas Urban oder Gerhard Kromschröder haben eines gemein: Sie alle sind Journalisten, die recherchieren, um zu berichten, also um die Öffentlichkeit zu informieren. Sie arbeiten und recherchieren verdeckt allein in der Absicht, hiernach die Öffentlichkeit zu unterrichten, also um zu berichten. Die Lockvögel von Ibiza &#8211; so viel ist bekannt &#8211; waren keine Journalisten, sondern Kriminelle; einer von ihnen vorbestraft wegen Drogenhandels. Ihnen ging es nicht um eine Berichterstattung und das öffentliche Informationsinteresse, sondern um eine Auftragserfüllung in Gewinnerzielungsabsicht. Mit Wallraff, Urban und Kromschröder haben diese Akteure nichts gemein.&#8220; Es besteht auch ein krasses Ungleichgewicht: &#8222;Obgleich Sie selbst gegenüber ihrer Quelle die Übergabe und Kenntnis des gesamten Materials zur Bedingung ihrer Berichterstattung gemacht haben, versagen Sie mir die Kenntnis dieses gesamten Materials und damit die Möglichkeit, mich dem Inhalt dieses Materials zu stellen und auf Augenhöhe hierzu Rede und Antwort zu stehen.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg"><img data-attachment-id="27099" data-permalink="https://alexandrabader.wordpress.com/2019/08/10/coup-teil-52-heinz-christian-straches-erstes-interview/1mio/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg" data-orig-size="540,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1mio" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg?w=540" class="alignnone size-medium wp-image-27099" src="https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg?w=300&#038;h=164" alt="" width="300" height="164" srcset="https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg?w=300&amp;h=164 300w, https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg?w=150&amp;h=82 150w, https://alexandrabader.files.wordpress.com/2019/08/1mio.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>oe24 zum <a href="https://alexandrabader.wordpress.com/2019/08/10/coup-teil-52-heinz-christian-straches-erstes-interview/">RT-Interview</a> mit Strache</em></p>
<p>Verstehen tue ich es nicht, ist es doch mit dem viel zitierten Quellenschutze nicht erklärbar. Ist es nicht viel naheliegender, dass es nicht der Quellenschutz ist, der die Autoren nicht über Hintergründe und Hintermänner reden lässt und selbst daran hindert, das Video jedenfalls in Kopie zur Verfügung zu stellen, sondern vielmehr eine eingegangene vertragliche Verpflichtung gegenüber einer zweifelhaften Quelle, die den Autoren bzw. ihrem Verlag zur Vermeidung einer empfindlichen  Vertragsstrafe die Weitergabe untersagt, weil die Kenntnis oder Verwendung des gesamten Videomaterials &#8211; aus Gründen &#8211; nicht gewollt ist? Auch diese Frage muss erlaubt sein.&#8220; Der beschriebene Umgang mit &#8222;Quellen&#8220; kann eine Ausflucht sein oder aber er erinnert nicht ohne Grund daran, wie <a href="https://alexandrabader.wordpress.com/2019/07/01/coup-teil-35-ibiza-und-der-mossad/">Geheimdienste </a>ihre &#8222;Quellen&#8220; zu schützen bestrebt sind, weil sonst (angeblich) <em>die Leben von Agenten</em> in Gefahr sind. Dass Ibizagate von der Justiz als <a href="https://alexandrabader.wordpress.com/2019/08/07/coup-teil-50-der-verschlussakt/">Verschlusssache</a> behandelt wird, mag <a href="https://diepresse.com/home/innenpolitik/5677334/Die-Strategie-der-IbizaErmittler">ermittlungstechnisch</a> <em>gerechtfertigt sein</em>, hilft aber auch denen, die<em> etwas zu verbergen</em> haben. Sucht man nach <em>Razzien im Polit-Kontext</em>, bewahrheitet sich die Regel, dass man mit Amt <em>einigermaßen davor gefei</em>t ist. So gab es eine bei Ex-Innenminister Charly Blecha, <a href="https://www.wienerzeitung.at/nachrichten/politik/oesterreich/124154-Hausdurchsuchung-bei-Blecha-Es-geht-um-zehn-Millionen.html">aber erst 2006</a>, <em>lange</em> nachdem er zurückgetreten war.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg"><img data-attachment-id="26958" data-permalink="https://alexandrabader.wordpress.com/2019/08/07/coup-teil-50-der-verschlussakt/wksta/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg" data-orig-size="540,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COACH 1.0&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 1,1999&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.03125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wksta" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg?w=540" class="alignnone size-medium wp-image-26958" src="https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg?w=300&#038;h=237" alt="" width="300" height="237" srcset="https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg?w=300&amp;h=237 300w, https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg?w=150&amp;h=118 150w, https://alexandrabader.files.wordpress.com/2019/08/wksta.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Korruptionsstaatsanwaltschaft</em></p>
<p>In Protokollen <a href="https://www.parlament.gv.at/PAKT/VHG/XVII/I/I_01000_U1/imfname_646722.pdf">vom U-Ausschuss zur Lucona-Affäre</a> aus dem Jahr 1989 ist zwar<a href="https://www.parlament.gv.at/PAKT/VHG/XVII/I/I_01000_U1/imfname_645933.pdf"> von Razzien</a> die Rede, aber dabei geht es um <em>das Verschleppen</em> <a href="https://www.spiegel.de/spiegel/print/d-13530801.html">von Ermittungen</a>. Bei Blechas Regierungs- und Rücktrittskollegen von damals <a href="https://de.wikipedia.org/wiki/Leopold_Gratz">Leopold Gratz</a> gibt es <em>überhaupt keine</em> Hausdurchsuchung; er starb bereits 2006. Erst diesen Juli fand eine Razzia bei Ex-Eisenbahnergewerkschaftschef <a href="https://kurier.at/wirtschaft/hausdurchsuchung-bei-ex-eisenbahnergewerkschaftschef-haberzettl/400563356">WIlhelm Haberzettl</a> statt, der Immobilien<em> zu günstig</em> verkauft haben soll. Seine <a href="https://de.wikipedia.org/wiki/Wilhelm_Haberzettl">Biografie</a> ist<em> typisch</em> mit einer Mischung aus Gewerkschafts- und Parteifunktionen, darunter sieben Jahre, 2006 bis 2013, für die SPÖ im Nationalrat. Und so endete alles: &#8222;Mitte November 2011 kündigte Haberzettl an, dass er mit 22. November 2011 sein Mandat als Konzernbetriebsratsvorsitzender der ÖBB zurücklegen und sich bis Jahresende sukzessive aus sämtlichen Gewerkschafts- und Betriebsratsfunktionen zurückziehen werde und dass er mit Jahresbeginn 2012 den Posten des Geschäftsführers der Gemeinnützigen allgemeinen Bau-, Wohn- und Siedlungsgenossenschaft (BWS) übernehmen werde. <sup id="cite_ref-5" class="reference"></sup>Im Februar 2019 wurde Haberzettl in einer außerordentlichen Aufsichtsratssitzung der Genossenschaft als Vorstandsvorsitzender einstimmig abberufen und fristlos entlassen. Basis für die Entscheidung war ein Prüfbericht der Rechtsanwaltskanzlei des SPÖ-Abgeordneten <a title="Johannes Jarolim" href="https://de.wikipedia.org/wiki/Johannes_Jarolim">Jarolim</a> (Jarolim Partner) sowie PwC, wonach es zu einer Verletzung der Sorgfaltspflichten durch den Vorstand gekommen sei.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/n_FalwbvZw0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Die SPÖ <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">wird gepusht</a></em></p>
<p>Auch aus weiteren Geschäftsführungs- und leitenden Aufsichtsratsmandaten im <a title="Wohnungsbaugenossenschaft" href="https://de.wikipedia.org/wiki/Wohnungsbaugenossenschaft">gemeinnützigen Wohnbau</a> <a title="Wien" href="https://de.wikipedia.org/wiki/Wien">Wiens</a> wurde Haberzettl entlassen bzw. abberufen. <sup id="cite_ref-7" class="reference"></sup>Der Grund für die Entlassungen war, dass Tochtergesellschaften der BWS Gebäude zu einem sehr niedrigen Preis verkauften, die kurze Zeit später zu einem wesentlich höheren Preis an einen neuen Interessenten weitergegeben wurden. Als die Vorstände Haberzettl und Hamerle dem Aufsichtsrat die Aufklärung verweigerten, folgte ihre Entlassung.<sup id="cite_ref-8" class="reference"></sup> Im März wurde gegen Haberzettl eine Anzeige wegen des Verdachts der Untreue bei der Staatsanwaltschaft Wien eingebracht. Demnach soll der Schaden &#8218;mindestens 2,5 Millionen Euro&#8216; betragen.&#8220; Man beachte, dass Hannes Jarolim <em>mitmischte</em>, während ein anderer <a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">Gusenbauer-Haberer</a>, Gabriel Lansky, <a href="https://www.derstandard.at/story/1281829551306/oebb-lansky-verteidigt-zehn-jahres-vertrag">einen lukrativen Rahmenvertrag</a> mit den ÖBB hat. Das erinnert aan die Posse um <a href="https://www.profil.at/oesterreich/herr-silberstein-und-freunde-titelgeschichte-8269821">eine Klage</a> Tal Silbersteins mit Leo Specht (Ex-Kanzleipartner von Jarolim) gegen die <a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">Casinos Austria AG</a>, der auf CASAG-Seite <a href="https://www.unzensuriert.at/content/65056-ibiza-video-steckt-spoe-mann-hoscher-hinter-anzeigen/">Dietmar Hoscher</a> mit Lansky begegnete. Auch Stefan Kammerhofer (von 2007 &#8211; 2016 Kabinettschef im Verteidgungsministerium) war Eisenbahnergewerkschafter, <a href="https://oeaabfcggoed.wordpress.com/tag/stefan-kammerhofer/">Untreue bei Bundesheerimmobilien</a> wird aber<em> geduldet</em> (cui bono?); Kammerhofer war im Aufsichtsrat der SIVBEG.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg"><img data-attachment-id="22497" data-permalink="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/kamm2007/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg" data-orig-size="350,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamm2007" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg?w=269" data-large-file="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg?w=350" class="alignnone size-medium wp-image-22497" src="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg?w=269&#038;h=300" alt="" width="269" height="300" srcset="https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg?w=269&amp;h=300 269w, https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg?w=134&amp;h=150 134w, https://alexandrabader.files.wordpress.com/2018/08/kamm2007.jpg 350w" sizes="(max-width: 269px) 100vw, 269px" /></a></p>
<p style="text-align:center;"><em><a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/">Geheimdienst-Aufpasser</a> Kammerhofer und Darabos</em></p>
<p>Freyo Apfalter leitete <em>die Rüstungsbeschaffung</em> und ihm fielen <em>Unregelmässigkeiten</em> beim Verkauf von BH-Liegenschaften auf; die <a href="https://www.tt.com/politik/innenpolitik/12388736/bericht-ermittlungen-gegen-generalstabschef-commenda">Retourkutsche</a> von Kammerhofer und Hintermännern<em> für eine Sachverhaltsdarstellung</em> an die Staatsanwaltschaft wurde dem <a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">unter Druck gesetzten </a>Minister Norbert Darabos zugeschrieben. Freyo Apfalter ist verwandt mit Heribert Apfalter, bekannt <a href="https://alexandrabader.wordpress.com/2019/01/21/schweden-oesterreich-und-der-waffenhandel/">von der Noricum-Affäre</a>. Auch Richard Schmitt, der die &#8222;Kronen Zeitung&#8220;als zu FPÖ-freundlich verlassen musste (und jetzt bei oe24 ist) <a href="http://www.hallo-zeitung.atwww.hallo-zeitung.at/ausgaben/173/488_raetsel_um_zwoelf_tote_und_55_verschwundene_millionen/">berichtete damals</a>: &#8222;Tatsächlich umfasste diese Waffen-Affäre alles, was zu einem Krimi gehört: Mord, mysteriöse Todesfälle, Bestechung, Geldwäsche, Gier. Schmiergeld in der Höhe von 55 Millionen Euro blieb bis zum heutigen Tag verschwunden, zwölf Todesopfer blieben auf der Strecke. Der Erfinder der GHN-45, der Kanadier Gerald Bull, wurde vor seiner Wohnung in Brüssel mit fünf Schüssen hingerichtet, den österreichischen Sicherheitsattaché im Libanon, den Kriminalbeamten Gerhard Loitzenbauer, trafen in Beirut tödliche Kugeln, ein &#8218;Mitspieler&#8216; nahm sich selbst das Leben, neun Männer starben an mysteriösen Herzattacken. Einer davon war Ex-VOEST-Generaldirektor Heribert Apfalter. Er wurde am 26. August 1987 in einem Haus in Weistrach tot im Bett aufgefunden. Einer der letzten, der mit ihm sprach, war der Linzer Krone-Journalist Richard Schmitt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/A7gZLXh-I8Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>&#8222;Spywars&#8220; über Gerald Bull</em></p>
<p>&#8218;Ich habe am 24. August 1987 Herrn Apfalter getroffen, als er nach der Einvernahme durch den Untersuchungsrichter das Linzer Landesgericht verlassen hat,&#8216; erinnert sich Schmitt. &#8218;Zu Fuß haben wir für die Strecke bis zum Bahnhof zwei Stunden benötigt, in denen wir über die Schmuggelaffäre gesprochen haben. Immer wenn ich einen Notizblock gezückt habe, stoppte Apfalter seine Erzählungen, also musste ich mir seine ganzen Darstellungen merken.&#8216;  Nächsten Tag erschien Schmitts Exklusivstory. Die Zeitung war kaum erschienen, läutete das Telefon des Redakteurs. Am Apparat: Heribert Apfalter. &#8218;Sie haben mir was angefangen,&#8216; sagte er zu Schmitt. &#8218;Die Wiener machen mir die Hölle heiß. Ich solle verschwinden, sagen sie.&#8217;Tags darauf war Apfalter tot – Herzversagen.&#8220;  Heute würde maan von Deep State sprechen, doch es zeigte auch damals, was alles möglich ist. Um zu H wie Hausdursuchung zurückzukehren, sei auf den &#8222;Standard&#8220; verwiesen, der <a href="https://www.derstandard.at/story/2000107653084/auswertung-von-straches-handy-falsch-verbunden">zum Tauziehen </a>um Straches Smartphone schreibt: &#8222;Der Handykonflikt reiht sich nahtlos in die Verbindungsprobleme ein, die zuletzt von BVT bis Eurofighter reichten und regelmäßig Gräben zwischen Behörden offenbarten. Gesetzeswidrige Hausdurchsuchungen und gegenseitige Anzeigen werfen ein schlechtes Licht auf die Justiz. Der Handyzwist belastet nicht nur die Ermittlungen, sondern langsam auch das Vertrauen in den Rechtsstaat.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/QolDB4ekT_0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Razzia bei Strache</em></p>
<p style="text-align:left;">Die <em>Hausdurchsuchung</em> <a href="https://www.epochtimes.de/blaulicht/ibiza-video-mit-stasi-methoden-gudenus-nur-uebersetzer-schadensersatzforderung-an-wiener-anwalt-a2972231.html">bei Anwalt Mirfakhrai </a>mag auch in Zusammenhang mit Johann Gudenus&#8216; zivilrechtlicher Klage gegen ihn stehen. Was andere Vertrfahren betrifft, so stünde <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">bei den Eurofightern</a> auch an, bei Landeshauptmann Hans Peter Doskozil, dem Abgeordneten Peter Pilz, dem Unternehmer, Lobbyisten und Ex-Kanzler Alfred Gusenbauer und einigen anderen schärfere Geschütze aufzufahren bzw. <em>überhaupt einmal zu beginnen</em>, deren Rolle zu untersuchen. <em>Tatsächlich</em> aber wird dies wohl am ehesten<a href="https://alexandrabader.wordpress.com/2017/07/06/eurofighter-bauernopfer-darabos/"> Bauernopfer</a> Darabos passieren, den man ja auch vorsorglich aus allen politischen Funktionen entfernt hat. Man vergleiche die <a href="http://www.eu-infothek.com/wp-content/uploads/2019/08/Sachverhaltsdarstellung-CASAG-WKStA.pdf">anonyme Sachverhaltsdarstellung </a>an die WKStA, die zur Hausdurchsuchuncg bei Strache führte, einmal mit jener zu den Eurofightern, die mit Fakten gespickt ist und <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">hier erläutert </a>wird.  Als <em>Ironie in der Geschichte</em> wendet sich Ex-SPÖ-CASAG-Vorstand <a href="https://www.oe24.at/oesterreich/politik/Wer-ist-der-Mann-hinter-der-Strache-Anzeige-Insider-tippen-auf-Hoscher/393431936">Dietmar Hoscher</a> mit Anwalt Michael Pilz <a href="https://www.derstandard.at/story/2000107601209/nach-outing-des-angeblichen-anonymen-anzeigers-hoscher-klagt-hofer">gegen Behauptungen</a> von FPÖ-Chef Norbert Hofer, die ihn in die Nähe der Sachverhaltsdarstellung rücken. Denn Pilz war wie Mirfakhrai <em>einmal Konzipient</em> bei Lansky und ist mit Eveline Steinberger-Kern und Stefan Sengl <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">geschäftlich verbunden</a>; Letzterer leitete den Silberstein-Wahlkampf 2017 vorübergehend. Dies übrigens, als Pilz Darabos in den Eurofighter-U-Ausschuss begleitete, als &#8222;Vetrauensperson&#8220; wohl eher der <a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">Gusenbauer-Seilschaften</a>, die ein Bauernopfer wollten.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27496" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27496" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27496" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-27496-5d5dcf141b783' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=27496&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-27496-5d5dcf141b783' data-name='like-post-frame-101183306-27496-5d5dcf141b783'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/" rel="prev"><span class="meta-nav">&larr;</span> Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="97add1a219" /><input type="hidden" name="_wp_http_referer" value="/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='27496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65bfd0685a" /></p>
<input type="hidden" name="genseq" value="1566428948" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.7118644067797pt;" aria-label="Alexander van der Bellen (171 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 16.305084745763pt;" aria-label="Alfred Gusenbauer (361 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 9.6610169491525pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 9.1864406779661pt;" aria-label="Bundesheer (180 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.915254237288pt;" aria-label="Christian Kern (468 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.033898305085pt;" aria-label="Donald Trump (239 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.983050847458pt;" aria-label="Eurofighter (262 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 11.796610169492pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.542372881356pt;" aria-label="FPÖ (372 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 14.169491525424pt;" aria-label="George Soros (292 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.830508474576pt;" aria-label="Grüne (342 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 17.491525423729pt;" aria-label="Hans Peter Doskozil (403 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-13" style="font-size: 8pt;" aria-label="NATO (162 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9.4237288135593pt;" aria-label="NEOS (184 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.203389830508pt;" aria-label="Norbert Darabos (438 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 17.016949152542pt;" aria-label="Peter Pilz (386 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.9491525423729pt;" aria-label="Russland (177 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 13.220338983051pt;" aria-label="Sebastian Kurz (269 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (625 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.118644067797pt;" aria-label="Tal Silberstein (326 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.6610169491525pt;" aria-label="U-Ausschuss (188 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.796610169492pt;" aria-label="USA (235 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.847457627119pt;" aria-label="Wahlkampf (211 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.847457627119pt;" aria-label="Werner Faymann (211 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.830508474576pt;" aria-label="ÖVP (346 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/comment-page-1/#comment-24471">Coup Teil 56: Staatsanwaltschaft, übernehmen&nbsp;Sie!</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24470">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/comment-page-1/#comment-24469">Coup Teil 56: Staatsanwaltschaft, übernehmen&nbsp;Sie!</a>						</li>

												<li class="recentcomments">
							whatisgoingon bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24468">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							whatisgoingon bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24467">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24466">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24465">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24464">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							Wahrheit bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24463">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24462">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/">Coup Teil 59: H wie Hausdurchsuchung</a>
											<span class="post-date">21. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>
											<span class="post-date">20. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">Coup Teil 57: Glück im&nbsp;Spiel?</a>
											<span class="post-date">18. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">Coup Teil 56: Staatsanwaltschaft, übernehmen&nbsp;Sie!</a>
											<span class="post-date">17. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/16/coup-teil-55-justiz-im-dienst-des-coups/">Coup Teil 55: Justiz im Dienst des&nbsp;Coups?</a>
											<span class="post-date">16. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/14/coup-teil-54-ist-ibizagate-wahlentscheidend/">Coup Teil 54: Ist Ibizagate wahlentscheidend?</a>
											<span class="post-date">14. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/11/coup-teil-53-epstein-und-internationale-netzwerke/">Coup Teil 53: Epstein und internationale&nbsp;Netzwerke</a>
											<span class="post-date">11. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/10/coup-teil-52-heinz-christian-straches-erstes-interview/">Coup Teil 52: Heinz Christian Straches erstes&nbsp;Interview</a>
											<span class="post-date">10. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/08/coup-teil-51ibizagate-als-inside-job/">Coup Teil 51: Ibizagate als Inside&nbsp;Job?</a>
											<span class="post-date">8. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/07/coup-teil-50-der-verschlussakt/">Coup Teil 50: Der&nbsp;Verschlussakt</a>
											<span class="post-date">7. August 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/">Coup Teil 59: H wie Hausdurchsuchung</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">Coup Teil 57: Glück im&nbsp;Spiel?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">Coup Teil 56: Staatsanwaltschaft, übernehmen&nbsp;Sie!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/16/coup-teil-55-justiz-im-dienst-des-coups/">Coup Teil 55: Justiz im Dienst des&nbsp;Coups?</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/">Coup Teil 59: H wie Hausdurchsuchung</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">Coup Teil 57: Glück im&nbsp;Spiel?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">Coup Teil 56: Staatsanwaltschaft, übernehmen&nbsp;Sie!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/16/coup-teil-55-justiz-im-dienst-des-coups/">Coup Teil 55: Justiz im Dienst des&nbsp;Coups?</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fledgling01" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/comment-page-1/#comment-24471">Coup Teil 56: Staatsanwaltscha&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24470">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/comment-page-1/#comment-24469">Coup Teil 56: Staatsanwaltscha&hellip;</a></td></tr><tr><td title="whatisgoingon" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb6e1c0bb732d5fe53e38cbf3a94df54?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">whatisgoingon bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24468">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="whatisgoingon" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb6e1c0bb732d5fe53e38cbf3a94df54?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">whatisgoingon bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24467">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24466">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24465">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24464">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="Wahrheit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/ce33bd951929a1347247c41129a4afd2?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Wahrheit bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24463">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24462">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24461">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="freagle" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/966342f5853e35887601ae036c4b0ece?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">freagle bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24460">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24459">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="freagle" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/966342f5853e35887601ae036c4b0ece?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">freagle bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24458">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr><tr><td title="freagle" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/966342f5853e35887601ae036c4b0ece?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">freagle bei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/comment-page-1/#comment-24457">Coup Teil 58: Mazel tov,&nbsp;&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/">Coup Teil 59: H wie Hausdurchsuchung</a>
											<span class="post-date">21. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">Coup Teil 58: Mazel tov,&nbsp;Pamela!</a>
											<span class="post-date">20. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">Coup Teil 57: Glück im&nbsp;Spiel?</a>
											<span class="post-date">18. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">Coup Teil 56: Staatsanwaltschaft, übernehmen&nbsp;Sie!</a>
											<span class="post-date">17. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/16/coup-teil-55-justiz-im-dienst-des-coups/">Coup Teil 55: Justiz im Dienst des&nbsp;Coups?</a>
											<span class="post-date">16. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/14/coup-teil-54-ist-ibizagate-wahlentscheidend/">Coup Teil 54: Ist Ibizagate wahlentscheidend?</a>
											<span class="post-date">14. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/11/coup-teil-53-epstein-und-internationale-netzwerke/">Coup Teil 53: Epstein und internationale&nbsp;Netzwerke</a>
											<span class="post-date">11. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/10/coup-teil-52-heinz-christian-straches-erstes-interview/">Coup Teil 52: Heinz Christian Straches erstes&nbsp;Interview</a>
											<span class="post-date">10. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/08/coup-teil-51ibizagate-als-inside-job/">Coup Teil 51: Ibizagate als Inside&nbsp;Job?</a>
											<span class="post-date">8. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/07/coup-teil-50-der-verschlussakt/">Coup Teil 50: Der&nbsp;Verschlussakt</a>
											<span class="post-date">7. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/05/coup-teil-49-ein-u-ausschuss-zu-ibizagate/">Coup Teil 49: Ein U-Ausschuß zu&nbsp;Ibizagate?</a>
											<span class="post-date">5. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/08/03/coup-teil-48-wer-vertuscht-was/">Coup Teil 48: Wer vertuscht&nbsp;was?</a>
											<span class="post-date">3. August 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/28/coup-teil-47-jetzt-wird-es-richtig-dreckig/">Coup Teil 47: Jetzt wird es richtig&nbsp;dreckig</a>
											<span class="post-date">28. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/27/coup-teil-46-nichts-ist-wie-es-scheint/">Coup Teil 46: Nichts ist wie es&nbsp;scheint</a>
											<span class="post-date">27. Juli 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/07/24/coup-teil-45-tal-silberstein-ist-wieder-da/">Coup Teil 45: Tal Silberstein ist wieder&nbsp;da!</a>
											<span class="post-date">24. Juli 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 993 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2df05a6162" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201934y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-bb6e1c0bb732d5fe53e38cbf3a94df54">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-ce33bd951929a1347247c41129a4afd2">
	</div>
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	<div class="grofile-hash-map-966342f5853e35887601ae036c4b0ece">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=480456b60a","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"27496","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7dc6169d4c" /><input type="hidden" name="_wp_http_referer" value="/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/08\/21\/coup-teil-59-h-wie-hausdurchsuchung\/":27496};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/08/21/coup-teil-59-h-wie-hausdurchsuchung/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGCtxyYndIBjupDyR1TIvOO/W1NyZAnpqxdgbfvjSEXehtJRa6E35F6ZZMAg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F08%2F21%2Fcoup-teil-59-h-wie-hausdurchsuchung%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8b172fe47e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2df05a6162\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/08\/21\/coup-teil-59-h-wie-hausdurchsuchung\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F08%2F21%2Fcoup-teil-59-h-wie-hausdurchsuchung%2F","postID":"27496","shortlink":"https:\/\/wp.me\/p6QyoO-79u","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/27496","statsLink":"https:\/\/wordpress.com\/stats\/post\/27496\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 993 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F08%2F21%2Fcoup-teil-59-h-wie-hausdurchsuchung%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c5afc43ea1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F08%2F21%2Fcoup-teil-59-h-wie-hausdurchsuchung%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCHSgNhgfxCPgrLG69zmi9hp2duTMDpt0EXbr0TnO8t3tpyCaL1jcCx7khpGbCF8NT09yLOSTSKY1KEjaXAAkp8JEuyV0wZihdx6azMkjqK+qLeSJgxwj+gCmIXoWpP0JSFCMIfGolsioVUdkPFKg77GsYq8i1db9Nl2PPw+zQJ5dsN7sFkS0lbylIED7zEygCtddsm1jN5RJYMJdQdMElKu+gFBGDVJBhuMYviDV/r0wEG1g/zINvIoyAxRMFow6Go7UDq7ElsVSyRZk3/CjxAjlihO2J0dOOZZarbVTzBFdPpV2BEo5BhxBDHmufwCcm2TFG7Z8Dlr6VBV9InAzCmLGag5HJAssHhuHo9L2flobziEzvvOQEnQUTmBf0Du8W7fntYvq/X6dbNZ9d88HHO+'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'27496','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVyYUoyNUVYSldVeDFsQSttZVJ3WUpvPUVkeEw4dWVnP01ycVgxX3xVZUglMF1vfmJKb3B2b1h3bGQxZGo3LVdkREZoRjR5LHx4a2lLZ1Z8JWcwLzVpZmR4aUpbdlhtXy98UD1xdjAlZnBXZVZ0ZkpWaCtjPUwxRmRnPXdnR2V5S1EwVWsxQ3FbfmNERTZVW2R+bmslTDZbV3Y/S25XNyVlZzUybFY3UVtrP29yRmxZT2Q2Q2NQcUJGN2tDYV1nMTBqX2MmXTVwNm9YLmxFVUIsY2pSclI9ZW11biwyR0slZkQuWWcmW1hzN0dialJbMXk3MzJ1OV1MMg=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '27496' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 13 seconds ago
	generated in 0.260 seconds
	served from batcache in 0.002 seconds
	expires in 287 seconds
-->
