<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Das Ende des Fake News Mainstream | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Das Ende des Fake News&nbsp;Mainstream Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkN0OwiAMhV9IJLq5eGN8Fn6ajY0CoSyLby+4qHEavCE95XycUr4EprxL4BLHmQU798YRX4LyyAiNhdtG7RXRjv/GrJmA+AgpCDWxh/qyS+v7d46PWmjivfVS2NrTEaxIoFnwlDaqhikfIfcxiFQcCNoIsIDZVsMwdE+qlEP+TjVm3ZCUIQIRyyeaGVkactCf8bCMsq6KZ+NnZ0UNdz6ZTNOrKBdXvBza87FtTk3bjXdM8quD' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1463090600j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGpSh7kH8lq7UtpI2pckY+3s7Hcwh9Cm5ISc3CUxZGUpik4B4Gy1DHgeQqRZm8aGItQkMM7DMaNWUDcVj1Qf4IeOoMo4uJAZnSSEZLYHSTqgn6lBaaLEDkqup+xhusgVpswwfdNmyVnsmlu8mwF6XxWuNLYrJBI31FEd78QetP/QdOKRB49LwiPdTd+37c3/rLq83Q4eKrg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?' href='https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4mt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F01%2F08%2Fdas-ende-des-fake-news-mainstream%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F01%2F08%2Fdas-ende-des-fake-news-mainstream%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Ende des Fake News Mainstream" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/" />
<meta property="og:description" content="Der Mainstream verbreitet weiter Fake News und macht President-elect Donald Trump herunter. Bezogen auf Innenpolitik werden Ablösegerüchte über Regierungsmitglieder hochgespielt und man tut so, als…" />
<meta property="article:published_time" content="2017-01-08T20:24:05+00:00" />
<meta property="article:modified_time" content="2017-01-08T21:22:13+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="247" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Das Ende des Fake News&nbsp;Mainstream | Ceiberweiber bei WordPress.com" />
<meta name="description" content="Der Mainstream verbreitet weiter Fake News und macht President-elect Donald Trump herunter. Bezogen auf Innenpolitik werden Ablösegerüchte über Regierungsmitglieder hochgespielt und man tut so, als würden manche Minister der illegalen Masseneinwanderung einen Riegel vorschieben. Nach wie vor lassen sich manche leicht in Scheinauseinandersetzungen hereinziehen, statt denen nicht zu trauen, die nicht nur bei internationaler Politik&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'alexandrabader.wordpress.com',
				pageURL: 'https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Über diese Anzeigen");
		});
		</script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-16769 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a><ul class='children'><li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">#6 (kein Titel)</a></li></ul></li></ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-16769" class="post-16769 post type-post status-publish format-standard hentry category-medien category-politik tag-abby-martin tag-andrew-breitbart tag-oesterreich tag-oevp tag-bill-gates tag-breitbart-news tag-clinton-foundation tag-democracy-now tag-demokraten tag-deutschland tag-donald-trump tag-fake-news tag-geheimdienste tag-george-soros tag-glenn-greenwald tag-hack tag-hillary-clinton tag-johanna-mikl-leitner tag-john-f-kennedy tag-julia-schramm tag-kellyanne-conway tag-marine-le-pen tag-martin-luther-king tag-masseneinwanderung tag-mike-flynn tag-nato tag-ngos tag-nzz tag-paul-craig-roberts tag-presseagenturen tag-reinhold-mitterlehner tag-republikaner tag-rt tag-russland tag-sebastian-kurz tag-spoe tag-stromversorgung tag-the-intercept tag-usa tag-wahlcomputer tag-wahlen tag-wikileaks tag-wolfgang-brandstetter">
	<header class="entry-header">
		
				<h1 class="entry-title">Das Ende des Fake News&nbsp;Mainstream</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/" title="Permalink zu Das Ende des Fake News&nbsp;Mainstream" rel="bookmark"><time class="entry-date" datetime="2017-01-08T21:24:05+00:00">8. Januar 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/abby-martin/" rel="tag">Abby Martin</a>, <a href="https://alexandrabader.wordpress.com/tag/andrew-breitbart/" rel="tag">Andrew Breitbart</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreich/" rel="tag">Österreich</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/bill-gates/" rel="tag">Bill Gates</a>, <a href="https://alexandrabader.wordpress.com/tag/breitbart-news/" rel="tag">Breitbart News</a>, <a href="https://alexandrabader.wordpress.com/tag/clinton-foundation/" rel="tag">Clinton Foundation</a>, <a href="https://alexandrabader.wordpress.com/tag/democracy-now/" rel="tag">Democracy Now!</a>, <a href="https://alexandrabader.wordpress.com/tag/demokraten/" rel="tag">Demokraten</a>, <a href="https://alexandrabader.wordpress.com/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/fake-news/" rel="tag">Fake News</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimdienste/" rel="tag">Geheimdienste</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/glenn-greenwald/" rel="tag">Glenn Greenwald</a>, <a href="https://alexandrabader.wordpress.com/tag/hack/" rel="tag">Hack</a>, <a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" rel="tag">Hillary Clinton</a>, <a href="https://alexandrabader.wordpress.com/tag/johanna-mikl-leitner/" rel="tag">Johanna Mikl-Leitner</a>, <a href="https://alexandrabader.wordpress.com/tag/john-f-kennedy/" rel="tag">John F. Kennedy</a>, <a href="https://alexandrabader.wordpress.com/tag/julia-schramm/" rel="tag">Julia Schramm</a>, <a href="https://alexandrabader.wordpress.com/tag/kellyanne-conway/" rel="tag">Kellyanne Conway</a>, <a href="https://alexandrabader.wordpress.com/tag/marine-le-pen/" rel="tag">Marine Le Pen</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-luther-king/" rel="tag">Martin Luther King</a>, <a href="https://alexandrabader.wordpress.com/tag/masseneinwanderung/" rel="tag">Masseneinwanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/mike-flynn/" rel="tag">Mike Flynn</a>, <a href="https://alexandrabader.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://alexandrabader.wordpress.com/tag/ngos/" rel="tag">NGOs</a>, <a href="https://alexandrabader.wordpress.com/tag/nzz/" rel="tag">NZZ</a>, <a href="https://alexandrabader.wordpress.com/tag/paul-craig-roberts/" rel="tag">Paul Craig Roberts</a>, <a href="https://alexandrabader.wordpress.com/tag/presseagenturen/" rel="tag">Presseagenturen#</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/republikaner/" rel="tag">Republikaner</a>, <a href="https://alexandrabader.wordpress.com/tag/rt/" rel="tag">RT</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/stromversorgung/" rel="tag">Stromversorgung</a>, <a href="https://alexandrabader.wordpress.com/tag/the-intercept/" rel="tag">The Intercept</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlcomputer/" rel="tag">Wahlcomputer</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlen/" rel="tag">Wahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/wikileaks/" rel="tag">Wikileaks</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-brandstetter/" rel="tag">Wolfgang Brandstetter</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Der Mainstream verbreitet weiter Fake News und macht President-elect Donald Trump herunter. Bezogen auf Innenpolitik werden Ablösegerüchte über Regierungsmitglieder hochgespielt und man tut so, als würden manche Minister der illegalen Masseneinwanderung einen Riegel vorschieben. Nach wie vor lassen sich manche leicht in Scheinauseinandersetzungen hereinziehen, statt denen nicht zu trauen, die nicht nur bei internationaler Politik lügen. Fake News Mainstream soll die Politik und unsere Ansichten in die Richtung lenken, die man in der CIA, im Pentagon und in transatlantischen Think Tanks vorgibt.</p>
<p>Daher werden Politiker und Positionen gebasht oder gepuscht, wobei man sich in Zeiten sozialer Medien auch des Publikums als Verstärker bedient. Unter diesen Bedingungen kann Politik nur selten &#8222;gut&#8220; sein, weil wer im Interesse seines von der Verfassung erteilten Auftrags arbeiten will, sofort die CIA am Hals hat. So kommt der Fake News Mainstream zu Beurteilungen, die nicht ganz falsch, aber eben auch zu 100% fabriziert sind. Erfahrene Journalisten, die dem Mainstream vor Jahren den Rücken gekehrt haben wie <a href="https://jonrappoport.wordpress.com/2017/01/05/ten-basic-forms-of-fake-news-used-by-major-media/">Jon Rappoport</a> (Ex-CBS) wissen, dass es mehrere Strategien gibt, um falsche Vorstellungen zu etablieren.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg"><img data-attachment-id="16771" data-permalink="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/kremlkurier/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg" data-orig-size="400,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452357229&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kremlkurier" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg?w=300&#038;h=185" data-large-file="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg?w=400" class="size-medium wp-image-16771 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg?w=300&#038;h=185" alt="kremlkurier" width="300" height="185" srcset="https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg?w=300&amp;h=185 300w, https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg?w=150&amp;h=93 150w, https://alexandrabader.files.wordpress.com/2017/01/kremlkurier.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Kurier, 8. Jänner 2017</em></p>
<p style="text-align:center;"><span id="more-16769"></span></p>
<p>Aktuell feiert der Mainstream <a href="http://derstandard.at/2000050375738/Die-Volkspartei-und-ihre-Selbstdemontage">die Selbstzerfleischung</a> der ÖVP, an der man eifrig mitgewirkt hat, indem Außenminister Sebastian Kurz beständig gegen Vizekanzler und Parteichef Reinhold Mitterlehner ausgespielt wurde. Das kommt zum Beispiel so daher wie bei Michael Fleischhacker in der <a href="https://nzz.at/oesterreich/republik/sebastian-kurz-und-der-talentierte-mr-journalist">NNZ</a>: &#8222;Junge, erfolgreiche, eventuell sogar gutaussehende Politiker sind ein Problem. Für nicht so junge und nicht so erfolgreiche und eventuell nicht sehr gutaussehende Politiker, die nicht einsehen wollen, dass ihnen jemand die Aufmerksamkeit und die Macht streitig macht, der dafür nicht die jahrzehntelange Ochsentour durch Partei, Kammer und Parlament auf sich genommen hat. Und für Journalisten (dort spielt das Aussehen keine Rolle), die finden, dass man mit Titeln wie &#8218;Der talentierte Mr. Kurz&#8216; bei Literatur- und Filminteressierten punkten kann.&#8220; Fleischhacker verweist unter anderem auf Hans Rauscher im &#8222;Standard&#8220;, dessen Trump-Hass wir uns noch genauer ansehen werden.</p>
<p>Was das Aussehen betrifft, kommen Journalisten, sofern überhaupt abgebildet, manchmal mit älteren Aufnahmen durch, während Politiker gerne mit Meuchelfotos gezeigt werden, wenn sie den Auftraggebern ein Dorn im Auge sind. Als Österreich 2015 durch illegale Masseneinwanderung <a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/">destabilisiert</a> wurde, spielten Medien ebenso eine Rolle wie gekaperte NGOs und Politiker(innen), die gegen das eine Land arbeiten (oft ohne dies zu ahnen). In dieser Situation gab Mitterlehner eine Pressekonferenz mit der damaligen Innenministerin Johanna Mikl-Leitner und Justizminister Wolfgang Brandstetter. Sie versuchten dem Fake News Mainstream klarzumachen, dass man etwas unternehmen muss, unter anderem gegen Schlepper. Damals war Gerald Klug Verteidigungsminister (ohne das Amt <a href="https://alexandrabader.wordpress.com/2015/11/11/die-spoe-und-die-neutralitaet/">wirklich auszuüben</a>), das Bundesheer wurde an die Wand gefahren und nicht dazu eingesetzt, die Grenzen zu schützen. Dies war möglich, weil im Ressort fremde (NATO-) Befehle verfassungs- und rechtswidrig ausgeführt wurden, wie ich immer wieder kritisierte, weswegen ich im Visier stand.</p>
<p>Von der ÖVP war (leider) nicht zu erwarten, dass sie gegen die unhaltbaren Zustände im SPÖ-&#8222;geführten&#8220; Ministerium vorgeht, auch wenn viele selbst zum Schluss kamen, dass es auf das Konto der NATO geht. Doch die Situation, in der sich die Regierung befindet, wurde deutlich, als Mitterlehner nach der Pressekonferenz einigen erklärte, dass er am Vortag auf der Autobahn unterwegs war und sein Fahrer scharf bremsen musste, weil vor ihnen geschleppte &#8222;Flüchtlinge&#8220; aus einem Auto stiegen. Er wollte die Presse dazu bringen, anhand dieses Beispiels zu verstehen, dass gefährliche Zwischenfälle passieren und man etwas dagegen unternehmen muss. Mir zeigte seine Schilderung, dass die Regierung die Gebietshoheit über das eigene Staatsgebiet nicht wiederherzustellen wagt, auch wenn es gelegentlich vollmundige Ankündigungen gab. So ein Verhalten ist nur dann möglich, wenn fremde Interessen nachhaltig durchgesetzt werden und Widerstand dank Überwachung und zahlreicher Maulwürfe in der Politik nicht organisiert werden kann.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg"><img data-attachment-id="16772" data-permalink="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/kremlkrone/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg" data-orig-size="450,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452357275&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.33333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kremlkrone" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg?w=300&#038;h=187" data-large-file="https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg?w=450" class="size-medium wp-image-16772 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg?w=300&#038;h=187" alt="kremlkrone" width="300" height="187" srcset="https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg?w=300&amp;h=187 300w, https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg?w=150&amp;h=94 150w, https://alexandrabader.files.wordpress.com/2017/01/kremlkrone.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Kronen Zeitung, 8. Jänner 2017</em></p>
<p class="text">Heute hat Mitterlehner ein Interview gegeben, in dem er <a href="http://www.ots.at/presseaussendung/OTS_20170108_OTS0017/reinhold-mitterlehner-im-oe3-fruehstueck-bei-mir-ueber-seine-gefuehle-angesichts-der-obmanndebatte-in-der-oevp-es-kraenkt-mich">erstmals</a> den Krebstod seiner Tochter im November letzten Jahres erwähnte: &#8222;Es war eine eineinhalbjährige Leidensgeschichte und es war schwierig, beides zu verkraften – die politischen Herausforderungen und das Private. Ich habe mich damit auseinandergesetzt, der Wunsch meiner Tochter wäre aber sicher gewesen, es nicht öffentlich an die große Glocke zu hängen und damit vielleicht sogar Mitleid zu erwecken.&#8220; Es wird nicht gänzlich unbekannt gewesen sein, sodass die charakterlose Bande, die sich irreführend Journalismus nennt,  Mitterlehner mit Vergnügen Kurz als Nachfolger in spe vor die Nase gehalten hat. Dazu meinte er übrigens: &#8222;Es kränkt mich, wenn ständig die gleiche Platte vom ‚Abschießen‘ kommt und man irgendwo den Eindruck bekommt, man wird eigentlich unter dem Wert geschlagen. Langsam entwickle ich dagegen eine dicke Haut und auch Gegenstrategien – zum Beispiel mich auf die eigenen Aufgaben zu konzentrieren und fokussiert zu sein, einigermaßen cool zu bleiben.&#8220;</p>
<p class="text">Medien spielen nicht nur Mitterlehner und Kurz gegeneinander aus, sondern auch Bundeskanzler Christian Kern und Kurz, der für sie praktisch fix ist als Kern-Herausforderer bei der Wahl spätestens im nächsten Jahr. Es <a href="http://derstandard.at/2000050372519/Dirty-Campaigning-Vorwuerfe-sorgen-fuer-Konfliktstoff-in-Regierung">heisst jetzt</a>, im Auftrag Kerns wird Kurz&#8216; Biografie unter die Lupe genommen: &#8222;Dirty Campaigning-Vorwürfe gegen die SPÖ sorgen für einen Konflikt in der Regierung. Landwirtschaftsminister Andrä Rupperrechter (ÖVP) übte am Sonntag heftige Kritik an Bundeskanzler Christian Kern (SPÖ). Anlass dafür war ein &#8218;Presse&#8216;-Bericht, wonach Berater des Bundeskanzleramtes das Privatleben von Außenminister Sebastian Kurz (ÖVP) durchleuchten. Von Nachforschungen in der ehemaligen Schule der ÖVP-Zukunftshoffnung sowie in der Disco- und Party-Vergangenheit des früheren Junge ÖVP-Chefs ist die Rede. Laut'&#8220;Presse&#8216; steckten SPÖ-Spindoktor Tal Silberstein sowie eine Mitarbeiterin von Kerns Kabinett hinter den Aktivitäten.&#8220;</p>
<p class="text">Für Rupprechter ist es eine&#8220;neue Stufe, wenn Spezialisten für Dirty Campaigning gezielt im Privatleben des politischen Gegners herumstöbern und nach alten Schulgeschichten oder Partyfotos suchen&#8220;. Es ist nicht nur dirty, sondern auch dumm, weil die Regierung eher (gemeinsam) daran gehen sollte, den u.a. via Medien ausgeübten Druck des alten US-Establishments (samt CIA) loszuwerden, was dank der <a href="https://alexandrabader.wordpress.com/2016/12/20/im-agentenfieber/">anderen Linie Trumps</a> endlich möglich ist. Wenn der Fake News Mainstream sich nur mit Falschmeldungen und Diffamierungen austobt, richtet dies zwar auch Schaden an, wie Gleen Greenwald von &#8222;The Intercept&#8220; ausführt, doch man kann dem begegnen, wenn man nicht gezwungen wird, sich zu beugen. Er weist auf die &#8222;Washington Post&#8220; hin, die sich in letzter Zeit durch zwei erfundene Geschichten &#8222;besonders gedemütigt&#8220; hat, nämlich indem sie eine Liste angeblich vom Kreml finanzierter Alternativmedien veröffentlichte und vor kurzem behauptete, Russland habe sich in die Stromversorgung des Bundesstaates Vermont <a href="https://www.youtube.com/watch?v=5t3z4XHZgjg">gehackt</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/gvEaFUaQjuE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p class="text">Was die publizistische Seite betrifft, bezog man sich auf das anonyme Internetangebot <a href="http://www.propornot.com/p/home.html">PropOrNot</a>, das für Kenner sehr nach einer <a href="http://www.newsbud.com/2016/12/09/propornot-evidence-of-a-cia-psychological-operation/">CIA-Frontorganisation</a> aussieht, da in allererster Linie die CIA selbst <a href="http://www.strategic-culture.org/news/2016/11/28/major-purveyor-fake-news-cia-corporate-complex.html">Fake News</a> verbreitet. Greenwald empört sich darüber, dass die &#8222;Washington Post&#8220; auch mit eifrig u.a. von Journalisten weiterverbreiteten Tweets ihre &#8222;komplett fabrizierten&#8220; Geschichten bewarb, jedoch notwendige Rückzieher in der Printausgabe diesem Publikum vorenthielt. So agieren aber auch andere wie die &#8222;New York Times&#8220;, die bei Desinformationen gerne mitzieht und verschweigt, dass sich Stories in Luft aufgelöst haben (in ihr haben übrigens Trump-Gegner <a href="https://alexandrabader.wordpress.com/2017/01/07/was-wir-von-den-usa-lernen-koennen/">inseriert</a>, die vor &#8222;Faschismus&#8220; warnen und praktisch zum Putsch aufrufen). &#8222;Millionen Menschen wurden in die Irre geführt&#8220;, stellt Greenwald fest, aber dann verweigern die Herausgeber Antworten, wenn sie gefragt werden, warum sie dies tun. &#8222;Man druckt alles, wenn es dazu dient, Hysterie gegen Russland zu schüren&#8220;, dies sei &#8222;eine vergiftete Umgebung&#8220; für Journalismus.</p>
<p class="text">Wenn es um angebliche Informationen von Geheimdiensten (wie bei Berichten über <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/">angebliche russische Einflussnahme</a> auf die US-Wahl) geht, rät Greenwald, Belege zu verlangen und nichts zu schreiben, wenn diese nicht geliefert werden. Interessant findet er, dass die Demokraten jetzt gegen Wikileaks auftreten, während sie Enthüllungen begrüßten, welche die Präsidentschaft von George W. Bush betrafen, und die einst feindseligen Republikaner (und <a href="http://www.zerohedge.com/news/2017-01-07/who-does-america-believe-84000-votes-later-here-answer">die Wähler</a> generell) Wikileaks vertrauen. Außerdem stehen die Demokraten auf der Seite der CIA und die Republikaner halten mehr von Wladimir Putin als von Barack Obama. Hierbei sei eine Menge an Opportunismus im Spiel, aber auch Veränderungen im Gange, durch die man aussprechen kann, was man bereits früher dachte. Greenwald hält es übrigens für nicht ungefährlich, wenn der US-Präsident sich direkt <a href="https://twitter.com/realDonaldTrump">per Twitter</a> (mit 19,1 Millionen Followern) mitteilt, denn es kann dabei immer auch Mißverständnisse geben.</p>
<p>Die meisten seiner Kommentare lassen aber an Deutlichkeit nichts zu wünschen übrig wie: &#8222;The &#8218;Intelligence&#8216; briefing on so-called &#8218;Russian hacking&#8216; was delayed until Friday, perhaps more time needed to build a case. Very strange!&#8220; (4. Jänner) oder &#8222;Kellyanne Conway went to <a class="twitter-atreply pretty-link js-nav" href="https://twitter.com/MeetThePress"><s>@</s><b>MeetThePress</b></a> this morning for an interview with <a class="twitter-atreply pretty-link js-nav" href="https://twitter.com/chucktodd"><s>@</s><b>chucktodd</b></a>. Dishonest media cut out 9 of her 10 minutes. Terrible!&#8220; Wiedergegeben wird dies dann so, dass Russland <a href="http://www.nbcnews.com/meet-the-press/video/full-kellyanne-conway-russia-did-not-succeed-in-attempts-to-sway-election-850203203603">keinen Erfolg</a> hatte mit tatsächlichen Versuchen, die Wahl zu hacken. Neben dem Video findet man auch ein Transkript, das zeigt, welchen &#8222;Warmongerers&#8220; (z.B. Senator John McCain) die Trump-Beraterin <a href="http://www.nbcnews.com/meet-the-press/meet-press-january-8-2017-n704481">gegenübergestellt wurde</a>. Wenn Greenwald bei Bei <a href="https://www.youtube.com/watch?v=PYNLsZepegI">Democracy Now!</a> interviewt wird, muss man sich dessen bewusst sein, dass dieses alternative Programm unter anderem von George Soros finanziert wird. Es überrascht nicht, wenn Host Amy Goodman den Vorschlag des chinesischen Außenministeriums gut findet, Twitter nicht (mehr) zum Instrument der Außenpolitik zu machen. Dass Trump drei Generäle in Top-Positionen beruft, ist laut Democracy Now! <a href="https://www.youtube.com/watch?v=MPIinbChljE">kein Putsch</a>, aber auch nicht normal.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/L6uGS7bSjpY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Die Linie von Donald Trump (von seiner Beraterin gespiegelt) scheint zu sein, dass Politik und Intelligence zwei verschiedene paar Schuhe sind, da sich Intelligence nicht in Politik einmischen soll und umgekehrt. Wie Greenwald <a href="https://www.youtube.com/watch?v=mOAl-X2k7hM">im Interview</a> mit Tucker Carlson von Fox News betont, haben die Demokraten dafür gesorgt, dass alles auf die Kappe der Russen gehen soll, was für sie Gegenwind bedeutet. Es funktioniert ohnehin nicht, weil die Amerikaner andere Sorgen haben, als bereits nach dem Aufwachen daran zu denken, was Putin wohl wieder vorhaben könnte. Natürlich sind <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/">die Fakes</a> auch Wasser auf den Mühlen <a href="https://de.sputniknews.com/panorama/20170107314030343-us-medien-falsche-russland-berichte/">russischer Medien</a>, die man in den USA nicht in dem Ausmaß wie in Europa, aber doch immer mehr konsumiert. Der deutsche Blog <a href="https://propagandaschau.wordpress.com/2017/01/07/putin-soll-cia-und-luegenpresse-entlarven-sich-selbst/">Propagandaschau</a> zerpflückt die Berichterstattung über &#8222;russische Hacks&#8220; genüßlich und weist darauf hin, dass puncto Einflussnahme auf die Wahl offensichtliche Fehler gemacht wurden.</p>
<p>So beschweren sich die Geheimdienste darüber, dass Moderatorin Abby Martin bei Russia Today gegen Hillary Clinton agitiert habe, doch sie ist bereits seit zwei Jahren bei Telesur und ihre RT-Sendung gibt es nicht mehr.  Allerdings hat RT eine ihrer Telesur-Episoden &#8222;The Empire Files&#8220; über Clinton <a href="https://www.youtube.com/watch?v=T4D8CvVM1MA">bei Youtube</a> hochgeladen. Wie jeden Tag weitergelogen wird, sieht man an Behauptungen der Tagesschau, dass Bashar Al-Assad und nicht die vom Westen unterstützten Terroristen <a href="http://www.barth-engelbart.de/?p=169001">die Wasserversorgung</a> in Damaskus sabotiert haben. Übrigens soll ein von &#8222;Wohltätern&#8220; wie George Soros und Bill Gates unterstütztes internationales <a href="http://www.konjunktion.info/2017/01/fake-news-facebook-setzt-auf-das-von-soros-und-gates-unterstuetzte-international-fact-checking-network/">Fact Checking-Netzwerk</a> dafür sorgen, dass wir auf Facebook vor Real News <a href="http://www.politplatschquatsch.com/2017/01/faken-check-experten-netzwerk.html">geschützt werden</a>. Der Alter Mann-Blogger nennt Fernsehnachrichten nur mehr <a href="http://www.altermannblog.de/taeglich-19-uhr-propagandaschau-gucken/">Propagandaschau</a> , da dort <a href="http://www.altermannblog.de/qualitaetsjournalist_innen/">Qualitätsjournalistinnen</a> und -journalisten die nächsten Kriegslügen verbreiten.</p>
<p>Man kann so auch davon ablenken, dass es <a href="http://www.washingtonsblog.com/2017/01/u-s-government-admits-wikileaks-democratic-emails-accurate.html">um den Inhalt</a> der bei WikiLeaks gelandeten Mails geht, welche die Demokraten alles andere als schmeichelhaft darstellen. Nicht im Mainstream finden wir <a href="https://www.youtube.com/watch?v=BO4zw_dJScM">die Frage</a> nach dem  Verbleib von <a href="https://stream.org/the-mysterious-disappearance-of-former-clinton-foundation-ceo-eric-braverman">Eric Braverman</a>, dem im Oktober letzten Jahres spurlos verschwundenen Ex-CEO der Clinton Foundation: &#8222;As the FBI continues its widespread investigation into the foundation, Braverman&#8217;s vanishing act has the internet wondering and the mainstream media curiously uninterested.&#8220; Die Seite Zerohegde, hinter der manche (kritische) Geheimdienstler vermuten, sieht Braverman <a href="http://www.zerohedge.com/news/2016-10-22/meet-man-who-can-expose-real-hillary-clinton-scandal">als Schlüsselfigur</a> bei der Aufklärung der Skandale der Clinton Foundation, die er verändern wollte, ehe er 2015 <a href="http://www.politico.com/magazine/story/2015/03/clinton-foundation-eric-braverman-115598">das Handtuch</a> warf. Muss man hier an den <a href="http://www.whatreallyhappened.com/RANCHO/POLITICS/BODIES.php#axzz4VCMoZyGs">Clinton Body Count</a> denken wie bei Seth Rich vom DNC oder Ex-CIA-Chef William Colby? Übrigens lebt man auch nicht sehr lange, wenn man Alternativmedien im von Fake News Mainstream als &#8222;rechtspopulistisch&#8220; bezeichneten Bereich macht, wie man bei <a href="https://de.wikipedia.org/wiki/Andrew_Breitbart">Andrew Breitbart</a> und seinen <a href="https://en.wikipedia.org/wiki/Breitbart_News">Breitbart News</a> sehen <a href="http://www.breitbart.com/big-government/2016/06/23/rip-breitbart-news-editor-mike-flynn-passes-away/">kann</a> (Mike Flynn starb, als er eine Reportage über die Clinton Foundation und deren Verbindungen zu China machen wollte siehe <a href="http://www.whatreallyhappened.com/RANCHO/POLITICS/DEAD/clinton.bodycount.gif">Body Count</a> zum Anklicken).</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/ZLjrzAmcCA4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p class="text"><a href="https://www.youtube.com/watch?v=pOnebrqakYg">Steve Pieczenik</a>, der einige Bücher geschrieben hat und u.a. für die CIA arbeitete, sieht die Demokraten ohnehin am Ende gerade auch, weil sie sich auf CIA-Hilfe verlassen haben. Er sieht alle Versuche als lächerlich an, Trump daran zu hindern, sein Amt anzutreten und Putin gegen ihn auszuspielen. Der oben interviewte Paul Craig Roberts war Mitglied der Reagan-Administration und amüsiert sich darüber, dass PropOrNot <a href="http://www.paulcraigroberts.org/">seine Webseite</a> ebenfalls als Kreml-Propaganda listet. Man hört im <a href="https://alexandrabader.wordpress.com/2016/12/26/wie-fake-news-gemacht-werden/">Fake News Mainstream</a> eben nicht gerne, dass alle <a href="https://alexandrabader.wordpress.com/2016/12/25/die-verdeckte-strategie-der-nato/">ihr Leben riskieren</a>, die sich CIA und Co. widersetzen; im RT-Interview meint er, dies könne Marine Le Pen passieren, wenn sie zur französischen Präsidentin gewählt wird. &#8222;The CIA is assassinating people all the damned time&#8220; sagt er ca. bei Minute 11. Das ist doch Allgemeinwissen, wie man etwa dem Buch &#8222;<a href="https://www.youtube.com/watch?v=I6aV-fUnb1M">The Brothers</a>&#8220; über John Foster und Allen Dulles entnehmen kann, &#8222;so haben sie vor einem halben Jahrhundert operiert und jetzt sind sie noch viel schlimmer&#8220;.</p>
<p class="text">Dabei spielt eine Rolle, dass &#8222;sie&#8220; im Bewusstsein vieler Amerikaner eine falsche Vorstellung vom gefährlichen Feind Russland geschaffen haben. Und dies wird jetzt damit kombiniert, wie man Donald Trump <a href="https://alexandrabader.wordpress.com/2016/12/30/barack-obamas-diplomatische-posse/">wahrnehmen soll</a>; gerade durchaus patriotische, aber halt ungebildete Amerikaner können daraus fatale Schlüsse ziehen. &#8222;Sie&#8220; machen entweder einen Putsch oder ermorden politische Führer, die ihren eigenen Weg gehen wollen, wie man aus vielen Ländern weiß. Was <a href="https://www.youtube.com/watch?v=cEuYox35My0">Trump</a> betrifft, erinnert es Paul Craig Roberts auch daran, wie &#8222;sie&#8220; es gegen John F. Kennedy oder gegen Martin Luther King aufgezogen haben. Wie hartnäckig Desinformationen über jene Politiker wirken, die ständig im Focus des Fake News Mainstream stehen, kann man auch hierzulande beobachten. So zogen <a href="https://alexandrabader.wordpress.com/2016/12/10/offener-brief-an-verteidigungsminister-doskozil/">Unwissende</a> aus der Darstellung des früheren Verteidigungsministers Norbert Darabos falsche Schlüsse, der kein US-Vasall sein wollte, und deren (virtuelle, aber auch telefonische) Drohungen mischten sich unter echte, die sich wiederum auch in Postings äußerten.</p>
<p>Wenn der &#8222;Standard&#8220;, dessen Herausgeber fast jedes Bilderberg-Treffen besucht, angebliche russische Wahlbeeinflussung <a href="http://derstandard.at/2000050337648/Trump-Hackerangriffe-hatten-keine-Auswirkungen-auf-Wahl">als Faktum bringt</a>, veröffentlicht er eine Meldung der Austria Presse Agentur. Diese ist <a href="http://service.ots.at/uber-apa-ots/partner/">ein Netz anderer Agenturen</a> eingebunden, denen regelmäßig Erfindungen des Pentagon untergejubelt werden (siehe <a href="https://www.youtube.com/watch?v=qdDxSdxh16w">Interview</a> mit Volker Bräutigam, Ex-Tagesschau-Redakteur, der eine <a href="https://www.0815-info.com/Search-query-Programmbeschwerde.html">Fake News-Programmbeschwerde</a> nach der anderen macht). Es würde meist minimale Recherche genügen, da Wahlmaschinen nicht mit dem Internet verbunden sind, man sie also nicht hacken kann. Versuche der Beeinflussung wurden aber via Homeland Security zugunsten der Demokraten lanciert. Stattdessen schreibt &#8222;Standard&#8220;-Kolumnist <a href="http://derstandard.at/2000050333572/Trump-wieder-loswerden">Hans Rauscher</a> darüber, wie man Trump möglichst rasch wieder loswird: &#8222;Noch vor Donald Trumps Angelobung wird in den US-Medien bereits erörtert, wie man einen gefährlich inkompetenten und mental instabilen Präsidenten wieder absetzen kann.&#8220;</p>
<p>Wer noch darauf hofft, dass die Rauschers dieser Welt Abscheu vor sich selbst empfinden und aufhören, solche Aufträge auszuführen, die/der ist unrettbar naiv. Denn in Wahrheit erweist sich Trump als sehr kompetent, was Außenpolitik und Geheimdienste betrifft, und das ist bereits mehr als die halbe Miete. Sein Handeln in diesen Bereichen ist mehr als vernünftig, auch wenn er damit <a href="https://alexandrabader.wordpress.com/2016/11/13/why-donald-trump-is-in-danger/">hohes persönliches Risiko</a> auf sich nimmt. Man entwirft immer <a href="https://alexandrabader.wordpress.com/2016/11/20/real-news-statt-fake-news/">psychologisch ausgefeilte Bilder</a>, die negative Konnotationen tragen, um Zielpersonen als schwach, unberechenbar, instabil, desorientiert zu porträtieren, während man Handlangern alle nur denkbaren guten Eigenschaften unterstellt. Ist man sich dieser Mechanismen bewusst, überlegt man es sich mehrmals, ehe man zu tatsächlichen oder angeblichen Konkurrenzkämpfen in der Politik Stellung nimmt. Es fällt im Fake News Mainstream auf, dass einstige Abgrenzungen zwischen Ressorts und zwischen Bericht und Kommentar immer mehr verwischen.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/nUz0NwFjGwE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Muss Propaganda <a href="https://alexandrabader.wordpress.com/2016/11/07/clinton-der-mainstream-und-die-wahrheit/">für Hillary Clinton</a> gemacht werden, sind alle Außenpolitik bzw. Gender-Experten; geht es gegen Donald Trump, weil er wider Erwarten gewonnen hat, unterstellt man ihm Rassismus, Homophobie, <a href="https://alexandrabader.wordpress.com/2016/11/17/trump-und-das-testosteron/">Frauenfeindlichkeit</a> und dass er Wachs in Putins Händen sei. Sich auch nur ansatzweise auskennen ist schon lange nicht mehr notwendig, wie man ja die Chefredakteure österreichischer Medien nur in Ausnahmefällen bei Pressekonferenzen sieht. Man hat manchmal den Eindruck, dass Medien bzw. Abgeordnete Regierungsmitgliedern im Namen der CIA vorgeben, was sie zu denken und zu tun haben; siehe etwa <a href="https://www.youtube.com/watch?v=TmU5IFdAV30">dieses Interview</a> mit John Kerry oder wenn der demokratische Politiker Chuck Schumer <a href="https://www.youtube.com/watch?v=r5iCXSblVUs">eine Botschaft</a> an Donald Trump zu übermitteln scheint. Liest man einen Bericht des &#8222;Kurier&#8220; über einen Besuch bei Truppen im Kosovo, sieht es so aus, als bringen die Zeitung und der grüne Abgeordnete Peter Pilz Verteidigungsminister Hans Peter Doskozil auf Linie, wie ich <a href="https://alexandrabader.wordpress.com/2017/01/03/no-more-fake-news/">hier</a> zeige. Als im Herbst 2010 dafür gesorgt wurde, dass die SPÖ plötzlich für ein reines Berufsheer eintritt, interviewte Claus Pandi von der &#8222;Kronen Zeitung&#8220; Minister Darabos auf unhöfliche Weise (er grüsste dauernd andere nebenbei) und wollte ihm in den Mund legen, dass er gegen die Wehrpflicht ist (man sieht <a href="https://www.youtube.com/watch?v=9agw9_SzYok">hier einen Ausschnitt</a>).</p>
<p>Nur Einfältige können sich dann noch wundern, warum RT keinen Mangel an Gesprächspartnern hat &#8211; zu denen, die es immer noch nicht begreifen wollen, gehört <a href="https://www.facebook.com/julia.u.schramm/posts/567585400111053">Julia Schramm</a> von der Amadeu Antonio-Stiftung, die auf Facebook klagt: &#8222;Mir wird sehr oft Hass unterstellt und ich habe lange nachgedacht, inwiefern meine Ansichten als Hass interpretiert werden können und Hass produzieren, aber letztlich ist es natürlich klar, dass unkonventionelle, linke Ansichten Angst und Hass produzieren. Die Geschichte ist ja auch voll davon. Damit habe ich mich abgefunden &#8211; die Gesellschaft kritisch zu analysieren zieht Hass auf sich. Krone richten, weiter machen. Was mich aber oft erschüttert ist, mit welcher Herablassung und Verachtung Menschen begegnet wird, die Quatsch denken, die RT Deutschland gucken und an Heilsteine und Chemtrails glauben. Mir ist bewusst, dass eine Debatte oft nicht möglich ist &#8211; ich führe sie selbst kaum noch &#8211; aber, gerade in linken Kreisen, wird die Herablassung zur Identität, der Glaube besser zu sein, schlauer, witziger, zum Ankerpunkt des eigenen Handelns.&#8220; Tatsächlich verbreitet sie <a href="https://alexandrabader.wordpress.com/2016/07/21/frauen-und-die-internet-stasi/">Hass ohne Ende</a>, etwa wenn sie sich über die <a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/">Angst von Frauen</a> vor Übergriffen &#8222;Schutzsuchender&#8220; lustig macht, alles rassistisch findet oder sich wünscht, dass Dresden nochmals von den Briten dem Erdboben gleichgemacht wird.</p>
<p>Sie befindet sich wie <a href="https://alexandrabader.wordpress.com/2017/01/03/warum-frauen-frauen-verraten/">viele andere Frauen</a>, die einer fremden Agenda dienen, in einer Filterblase der dauernden wechselseitigen Bestätigung. Man kann selbst dem Mainstream <a href="http://www.rp-online.de/nrw/panorama/silvesternacht-ploetzlich-waren-es-ganz-viele-aid-1.6508624">entnehmen</a>, wie überfordert die deutsche Polizei ohne entsprechende Maßnahmen der Bundesregierung ist. Zwar sorgt sich der &#8222;Spiegel&#8220; mehr darum, mit der Russian Hack-Geschichte <a href="http://www.spiegel.de/politik/ausland/usa-trumps-russlandkurs-trifft-auf-skepsis-beider-parteien-a-1129086.html">durchzukommen</a>, doch auch in unseren Breiten gibt es immer mehr Alternativmedien. Etwa die Seite von Ex-Tagesschau-Moderatorin <a href="http://www.eva-herman.net/verschwoerungstheorie-alice-schwarzer-und-die-gelenkten-nafris/">Eva Herman</a>, die untragbar wurde, als sie nicht mehr nur Nachrichten ablas, sondern zu recherchieren begann; sie lobt aktuell <a href="http://www.emma.de/artikel/silvester-geht-ideologie-vor-realitaet-333975">Alice Schwarzers</a> Haltung &#8222;zur sogenannten Nafri-Debatte&#8220;, denn diese &#8222;hilft heute enorm, um endlich eine öffentliche Position stärken zu können, die bislang nach politisch korrekten Maßstäben noch nicht wirklich existieren durfte: Die des logischen Denkens. Denn seit etlichen Jahren wird im öffentlichen Raum die Wahrheit auf den Kopf gestellt, während die Lüge mehr und mehr salonfähig gemacht wird. Wie wohltuend, wenn prominente Leute sich eigene Gedanken machen und nicht nur nachplappern, was ihre Auftraggeber gerne hören wollen.&#8220;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1925198797" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1925198797');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1925198797",collapseContainerIfNotAdblocked:true});
        } else {
            o.style.setProperty('display', 'none', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16769" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/?share=twitter" target="_blank" title="Hier klicken, um auf Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16769" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16769" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/?share=google-plus-1" target="_blank" title="Hier klicken, um auf Google+ zu teilen"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-16769-5872df15e8047' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=16769&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-16769-5872df15e8047' data-name='like-post-frame-101183306-16769-5872df15e8047'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnlich</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/" rel="prev"><span class="meta-nav">&larr;</span> Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/08/das-ende-des-fake-news-mainstream/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7e40cbd0d1" /><input type="hidden" name="_wp_http_referer" value="/2017/01/08/das-ende-des-fake-news-mainstream/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail <span class="required">(benötigt)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(benötigt)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6fd62bfa1" /></p>
<input type="hidden" name="genseq" value="1483923221" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href='https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/' class='tag-link-10157048 tag-link-position-1' title='62 Themen' style='font-size: 11.75pt;'>Alexander van der Bellen</a>
<a href='https://alexandrabader.wordpress.com/tag/angela-merkel/' class='tag-link-253294 tag-link-position-2' title='110 Themen' style='font-size: 18pt;'>Angela Merkel</a>
<a href='https://alexandrabader.wordpress.com/tag/bundesheer/' class='tag-link-2073445 tag-link-position-3' title='58 Themen' style='font-size: 11pt;'>Bundesheer</a>
<a href='https://alexandrabader.wordpress.com/tag/christian-kern/' class='tag-link-15844316 tag-link-position-4' title='70 Themen' style='font-size: 13pt;'>Christian Kern</a>
<a href='https://alexandrabader.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-5' title='70 Themen' style='font-size: 13pt;'>Deutschland</a>
<a href='https://alexandrabader.wordpress.com/tag/donald-trump/' class='tag-link-189091 tag-link-position-6' title='56 Themen' style='font-size: 10.75pt;'>Donald Trump</a>
<a href='https://alexandrabader.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-7' title='63 Themen' style='font-size: 12pt;'>EU</a>
<a href='https://alexandrabader.wordpress.com/tag/fluechtlinge/' class='tag-link-15222501 tag-link-position-8' title='163 Themen' style='font-size: 22pt;'>Flüchtlinge</a>
<a href='https://alexandrabader.wordpress.com/tag/fpoe/' class='tag-link-1804014 tag-link-position-9' title='63 Themen' style='font-size: 12pt;'>FPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/george-soros/' class='tag-link-225193 tag-link-position-10' title='78 Themen' style='font-size: 14.25pt;'>George Soros</a>
<a href='https://alexandrabader.wordpress.com/tag/gruene/' class='tag-link-2505707 tag-link-position-11' title='71 Themen' style='font-size: 13.25pt;'>Grüne</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-niessl/' class='tag-link-12375430 tag-link-position-12' title='74 Themen' style='font-size: 13.75pt;'>Hans Niessl</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/' class='tag-link-390508841 tag-link-position-13' title='89 Themen' style='font-size: 15.5pt;'>Hans Peter Doskozil</a>
<a href='https://alexandrabader.wordpress.com/tag/hillary-clinton/' class='tag-link-64094 tag-link-position-14' title='57 Themen' style='font-size: 10.75pt;'>Hillary Clinton</a>
<a href='https://alexandrabader.wordpress.com/tag/medien/' class='tag-link-10884 tag-link-position-15' title='53 Themen' style='font-size: 10pt;'>Medien</a>
<a href='https://alexandrabader.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-16' title='80 Themen' style='font-size: 14.5pt;'>NATO</a>
<a href='https://alexandrabader.wordpress.com/tag/norbert-darabos/' class='tag-link-8204414 tag-link-position-17' title='104 Themen' style='font-size: 17.25pt;'>Norbert Darabos</a>
<a href='https://alexandrabader.wordpress.com/tag/regime-change/' class='tag-link-424982 tag-link-position-18' title='50 Themen' style='font-size: 9.5pt;'>Regime Change</a>
<a href='https://alexandrabader.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-19' title='44 Themen' style='font-size: 8pt;'>Russland</a>
<a href='https://alexandrabader.wordpress.com/tag/spoe/' class='tag-link-4338015 tag-link-position-20' title='140 Themen' style='font-size: 20.5pt;'>SPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/syrien/' class='tag-link-266734 tag-link-position-21' title='55 Themen' style='font-size: 10.5pt;'>Syrien</a>
<a href='https://alexandrabader.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-22' title='54 Themen' style='font-size: 10.25pt;'>USA</a>
<a href='https://alexandrabader.wordpress.com/tag/werner-faymann/' class='tag-link-7755633 tag-link-position-23' title='105 Themen' style='font-size: 17.5pt;'>Werner Faymann</a>
<a href='https://alexandrabader.wordpress.com/tag/oesterreich/' class='tag-link-952712 tag-link-position-24' title='94 Themen' style='font-size: 16.25pt;'>Österreich</a>
<a href='https://alexandrabader.wordpress.com/tag/oevp/' class='tag-link-4338007 tag-link-position-25' title='46 Themen' style='font-size: 8.5pt;'>ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5116">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/mneisinger2015' rel='external nofollow' class='url'>Braveheart</a> zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5115">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5097">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/mneisinger2015' rel='external nofollow' class='url'>Braveheart</a> zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5096">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							greenhorn zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5091">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5090">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							floydmasika zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5089">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							<a href='http://no' rel='external nofollow' class='url'>pichler johann</a> zu <a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/comment-page-1/#comment-5074">Krieg gegen deutsche und österreichische&nbsp;Frauen</a>						</li>

												<li class="recentcomments">
							<a href='http://bayernistfrei.com/2017/01/07/humanitaerstaat-paschas/' rel='external nofollow' class='url'>Feministischer Humanitärstaat nährt polygame Paschas | Bayern ist FREI</a> zu <a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/comment-page-1/#comment-5073">Krieg gegen deutsche und österreichische&nbsp;Frauen</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/comment-page-1/#comment-5072">Krieg gegen deutsche und österreichische&nbsp;Frauen</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/">Das Ende des Fake News&nbsp;Mainstream</a>
							<span class="post-date">8. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>
							<span class="post-date">7. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/07/was-wir-von-den-usa-lernen-koennen/">Was wir von den USA lernen&nbsp;können</a>
							<span class="post-date">7. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/06/muessen-wir-alle-linksextrem-werden/">Müssen wir alle linksextrem&nbsp;werden?</a>
							<span class="post-date">6. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/">Krieg gegen deutsche und österreichische&nbsp;Frauen</a>
							<span class="post-date">5. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/03/no-more-fake-news/">No more Fake&nbsp;News!</a>
							<span class="post-date">3. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/03/warum-frauen-frauen-verraten/">Warum Frauen Frauen&nbsp;verraten</a>
							<span class="post-date">3. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/02/verteidigungsminister-will-mehr-ueberwachung/">Verteidigungsminister will mehr&nbsp;Überwachung</a>
							<span class="post-date">2. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/01/angela-merkel-und-ihre-untertanen/">Angela Merkel und ihre&nbsp;Untertanen</a>
							<span class="post-date">1. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2016/12/30/barack-obamas-diplomatische-posse/">Barack Obamas diplomatische&nbsp;Posse</a>
							<span class="post-date">30. Dezember 2016</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/">Das Ende des Fake News&nbsp;Mainstream</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/07/was-wir-von-den-usa-lernen-koennen/">Was wir von den USA lernen&nbsp;können</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/06/muessen-wir-alle-linksextrem-werden/">Müssen wir alle linksextrem&nbsp;werden?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/">Krieg gegen deutsche und österreichische&nbsp;Frauen</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5116">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/mneisinger2015' rel='external nofollow' class='url'>Braveheart</a> zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5115">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5097">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/mneisinger2015' rel='external nofollow' class='url'>Braveheart</a> zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5096">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

												<li class="recentcomments">
							greenhorn zu <a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/comment-page-1/#comment-5091">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/08/das-ende-des-fake-news-mainstream/">Das Ende des Fake News&nbsp;Mainstream</a>
							<span class="post-date">8. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/07/mit-der-russian-hack-luege-zum-dritten-weltkrieg/">Mit der Russian Hack-Lüge zum Dritten&nbsp;Weltkrieg?</a>
							<span class="post-date">7. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/07/was-wir-von-den-usa-lernen-koennen/">Was wir von den USA lernen&nbsp;können</a>
							<span class="post-date">7. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/06/muessen-wir-alle-linksextrem-werden/">Müssen wir alle linksextrem&nbsp;werden?</a>
							<span class="post-date">6. Januar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/01/05/krieg-gegen-deutsche-und-oesterreichische-frauen/">Krieg gegen deutsche und österreichische&nbsp;Frauen</a>
							<span class="post-date">5. Januar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201702y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar abschicken","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=85d308eeab","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"16769","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a4ec0c1013" /><input type="hidden" name="_wp_http_referer" value="/2017/01/08/das-ende-des-fake-news-mainstream/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/01\/08\/das-ende-des-fake-news-mainstream\/":16769};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/void.gif' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F01%2F08%2Fdas-ende-des-fake-news-mainstream%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ac1cf57c3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5dabf695c8\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/01\/08\/das-ende-des-fake-news-mainstream\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F01%2F08%2Fdas-ende-des-fake-news-mainstream%2F","postID":"16769","shortlink":"http:\/\/wp.me\/p6QyoO-4mt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/16769","i18n":{"view":"View site","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Anmelden","enterEmail":"E-Mail-Adresse eingeben","followers":"Schlie\u00dfe dich 2.953 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F01%2F08%2Fdas-ende-des-fake-news-mainstream%2F\">Melde dich jetzt an.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b7a45eb6ae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar abschicken","write_comment":"Verfasse einen Kommentar...","loading_comments":"Lade Kommentare ...","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Moderation.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F01%2F08%2Fdas-ende-des-fake-news-mainstream%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=1&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCHSqNIG/EE8S5p4rbN8YSctfXtSoNMmtRX8snW5O58dOSWhY8gQsrQsDYyoIX02lp/k3ZMvIrnSY2Dp8AosPwoUGFQwDuiArKP3FRI/IruoO8kTJviP6AFYhRi0K+aRQJDc3HgMWyT0qgd2URkwexyvOAbatbB1bZp/S7NBXrfJA/gqSaWTearAnAekDBAWl0sJOmMMfHADZaqr6BQtkTJQ7UQcgQiXKDfsyOF7xuJw6w7YBJxqIhxBjHVE3ED2jsLpL8e6Z239uaJYGJy0kJPSV7ECB5oUOYuLU0iSB0UY+rVW0bt/a0+v7fmlPZ+e7RdzHxgH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'1','user_id':'0','post':'16769','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNLkJjVywrTHwvNi9YVSVtVUt3QkdYSTBEanNYNS5hN3VGUy03Jnd2dWp+VENaU1FWNEtuLjE2U2Znc2tOP3FBJnhTVk1CSDJlRXpoR0xDby9XL1FhSVJbUWc2L0ItW1BMS10lW0ZOMiZYci5zaC5QLXNyRlFvVjZvWnBNVkxtS3NRR2I0c2JdMHEvYkFUNlFELkJSWFJEVGJFNXouLFBCLFdacC5YfGh1M1ZvLDN+WVQ9LndXVDddMCZyQQ=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '16769' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.362 seconds
	102430 bytes batcached for 300 seconds
-->
