<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Warum wir betrogen werden | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Warum wir betrogen&nbsp;werden Kommentar-Feed" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54813"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytU9tSAyEM/SFZXKu2Pjh+C5cMpg2XIdDO/r3s2su21dYHXxgOyTnJCSB3SZgYCoQifRWJqsPAcpdM9II9EgwXqDPMD3JG0xTdiRizVZalo6gVXeXOSqyhJGU2eyxTjraagjFI33YELDOQKmBFilwu0C1hwg2c5Cd0lX7IdbVBDdm1SAa57Z+7ZbeQuiLZ0dgkoLPKg+QyEPyHUPkEfxLCYKjasWGWHiwqoBYeHc1AIjVAFgROmaHzGO7TW2yOz0i/Nz91OhueGmItwmW0f/Z/IZFVweD4Dt3EPe2p61ddLxh9IhAZtm2IFrkcM8S50NF/O5CGFDMaMU2Yf7Q8eyfjRbVzn9T1tG7Qvj+D1ikDs2irx+oPJRvvw7/3r8v+cfHy1q/WX5u7RAg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css' href='https://fonts-api.wp.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjbEOwjAQQ3+IYjq0KgPiUxA9Tm3a5BLlLqr6940QAwMLm20929hSQ1GMxRBKk3yZnCgWtvSk9eORcnwVMhcFDyeEiYWzqz39Lc+kesLXtM0cWJHKCNtqsNvssjEL1HbPf/CVxOgjre+Te7i1fXe9tP3QDcsB5i1NkA==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css' href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9j9EKwyAMRX9oLnRshT6MfYu1mU2nRjQi/fu5Ulif+nZP4J5LoEZlOAgGAZnRY4ZYRpDaDqvMlAQxgMkZsqwOVY2G/bXxBQ5NX1R0xVLIsKBEbT47Q0w8FSPEAXxLrvkrTRalCdmQdsrjRFpRU+0bZ3aLrBwbvQmPoN5OUzqrJhwd2xbt9s4ff6WXf3b9o7/fhqHvli/UJWhS?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f593d46df5","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-h9P","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-h9P' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F12%2F23%2Fwarum-wir-betrogen-werden%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F12%2F23%2Fwarum-wir-betrogen-werden%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum wir betrogen werden" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" />
<meta property="og:description" content="Nicht wenige Menschen betrachten sich als kritisch und erzählen andächtig, Wladimir Putin sei ja Christ, kein Kommunist und das mit dem KGB&#8230;.befasst euch doch mal mit der CIA&#8230; Stets wer…" />
<meta property="article:published_time" content="2022-12-23T12:42:18+00:00" />
<meta property="article:modified_time" content="2022-12-23T13:34:55+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/U4kCN7TZ6us/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/U4kCN7TZ6us/0.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Warum wir betrogen&nbsp;werden" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen oder weitergeben';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Nicht wenige Menschen betrachten sich als kritisch und erzählen andächtig, Wladimir Putin sei ja Christ, kein Kommunist und das mit dem KGB....befasst euch doch mal mit der CIA... Stets werden Widersprüche und Fakten dann ausgeblendet, wenn die Täuschung wichtige Bedürfnisse berührt. Auch Personen, die um jeden Preis illegale Einwanderung schönreden, dürfen gar nicht auf die&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	</head>

<body class="post-template-default single single-post postid-65957 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-65957" class="post-65957 post type-post status-publish format-standard hentry category-allgemein tag-betrug tag-binjamin-wilkomirski tag-biowaffen tag-bletchley-park tag-claas-relotius tag-fluechtlinge tag-florian-klenk tag-holocaust tag-konfabulation tag-love-scam tag-manipulation tag-marie-sophie-hingst tag-masseneinwanderung tag-operation-trust tag-psyop tag-rheinwiesenlager tag-romance-scam tag-ruth-kluger tag-scammer tag-social-media tag-traugott-ickeroth tag-ukraine tag-westalliierte tag-wilkomirski-syndrom tag-william-toel tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Warum wir betrogen&nbsp;werden</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" title="Permalink zu Warum wir betrogen&nbsp;werden" rel="bookmark"><time class="entry-date" datetime="2022-12-23T14:42:18+02:00">23. Dezember 2022</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/betrug/" rel="tag">Betrug</a>, <a href="https://alexandrabader.wordpress.com/tag/binjamin-wilkomirski/" rel="tag">Binjamin Wilkomirski</a>, <a href="https://alexandrabader.wordpress.com/tag/biowaffen/" rel="tag">Biowaffen</a>, <a href="https://alexandrabader.wordpress.com/tag/bletchley-park/" rel="tag">Bletchley Park</a>, <a href="https://alexandrabader.wordpress.com/tag/claas-relotius/" rel="tag">Claas Relotius</a>, <a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" rel="tag">Flüchtlinge</a>, <a href="https://alexandrabader.wordpress.com/tag/florian-klenk/" rel="tag">Florian Klenk</a>, <a href="https://alexandrabader.wordpress.com/tag/holocaust/" rel="tag">Holocaust</a>, <a href="https://alexandrabader.wordpress.com/tag/konfabulation/" rel="tag">Konfabulation</a>, <a href="https://alexandrabader.wordpress.com/tag/love-scam/" rel="tag">Love Scam</a>, <a href="https://alexandrabader.wordpress.com/tag/manipulation/" rel="tag">Manipulation</a>, <a href="https://alexandrabader.wordpress.com/tag/marie-sophie-hingst/" rel="tag">Marie Sophie Hingst</a>, <a href="https://alexandrabader.wordpress.com/tag/masseneinwanderung/" rel="tag">Masseneinwanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/operation-trust/" rel="tag">Operation Trust</a>, <a href="https://alexandrabader.wordpress.com/tag/psyop/" rel="tag">PsyOp</a>, <a href="https://alexandrabader.wordpress.com/tag/rheinwiesenlager/" rel="tag">Rheinwiesenlager</a>, <a href="https://alexandrabader.wordpress.com/tag/romance-scam/" rel="tag">Romance Scam</a>, <a href="https://alexandrabader.wordpress.com/tag/ruth-kluger/" rel="tag">Ruth Klüger</a>, <a href="https://alexandrabader.wordpress.com/tag/scammer/" rel="tag">Scammer</a>, <a href="https://alexandrabader.wordpress.com/tag/social-media/" rel="tag">Social Media</a>, <a href="https://alexandrabader.wordpress.com/tag/traugott-ickeroth/" rel="tag">Traugott Ickeroth</a>, <a href="https://alexandrabader.wordpress.com/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://alexandrabader.wordpress.com/tag/westalliierte/" rel="tag">Westalliierte</a>, <a href="https://alexandrabader.wordpress.com/tag/wilkomirski-syndrom/" rel="tag">Wilkomirski-Syndrom</a>, <a href="https://alexandrabader.wordpress.com/tag/william-toel/" rel="tag">William Toel</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Nicht wenige Menschen betrachten sich als kritisch und erzählen andächtig, Wladimir Putin sei ja Christ, kein Kommunist und das mit dem KGB&#8230;.befasst euch doch mal mit der CIA&#8230; Stets werden Widersprüche und <a href="https://alexandrabader.wordpress.com/2022/12/19/enttarnter-russischer-spion-ein-weihnachtsmarchen/">Fakten</a> dann ausgeblendet, wenn die Täuschung wichtige Bedürfnisse berührt. Auch Personen, die um jeden Preis illegale Einwanderung <a href="https://alexandrabader.wordpress.com/2022/11/10/die-asyl-agenda-gehort-zur-corona-agenda/">schönreden</a>, dürfen gar nicht auf die Idee kommen, dass es mit ihnen selbst zu tun hat und dies ausgebeutet wird. Es ist vielleicht kein Zufall, dass es oft <a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/">Frauen</a> sind, die sich für &#8222;Geflüchtete&#8220; aufopfern wollen, denn laut FBI stellen sie auch zwei Drittel der Opfer von <a href="https://www.kaspersky.de/resource-center/threats/beware-online-dating-scams">Online-Dating-Betrug</a>. Es ist weit verbreitet, dass dabei vorgegeben wird, dem US-Militär <a href="https://www.lentz-detektei.de/privat/love-scamming">anzugehören</a>; mittlerweile gibt es ein Merkblatt der Armee dazu. Täterinnen und Täter <a href="https://www.polizei-beratung.de/themen-und-tipps/betrug/scamming/">docken</a> beim Wunsch ihrer potenziellen Opfer nach Zuwendung an, sodass bei diesen der Verstand <a href="https://www.tripadvisor.co.uk/ShowTopic-g293796-i9182-k11576697-Accra_Ghana_Dating_Scam-Ghana.html">aussetzt</a> und sie nicht versuchen, Angaben zu überprüfen und einzuordnen</em>.</p>



<p class="has-text-align-left">Unter dem Titel &#8222;Der eine sucht Liebe. Der andere verdient daran&#8220; stellte &#8222;Readers&#8216; Digest&#8220; (06/2022) die krasse Geschichte des deutschen Rentners K. (heute 79; es begann 2014) dar, der auf einem kostenlosen Dating-Portal einem Scammer in Ghana auf den Leim ging. Dieser war zuerst &#8222;Antoinette Nivon&#8220; und dann &#8222;Earlie Thomas&#8220; (stets Amerikanerin mit Verwandtschaft in Ghana) und servierte die abenteuerlichsten Stories, um K. Geld aus der Tasche zu ziehen. Die Frage, was eine junge Frau (&#8222;siehe&#8220; im Netz geklaute Fotos) von einem alten Sack wollen sollte, stellte sich für K. natürlich nicht. Man findet einen Facebook-Account unter dem Namen <a href="https://www.facebook.com/antionette.nivon">Antoinette Nivon</a>, wenn man den Namen googelt, der geradezu &#8222;Vorsicht, Falle!&#8220; schreit und bei dem man mit ein bisschen Scrollen im Jahr 2020 ist. Wer Earlie Thomas eingibt, findet einen <a href="https://en.wikipedia.org/wiki/Earlie_Thomas">Wikipedia-Eintrag</a> zu einem 2022 verstorbenen amerikanischen Footballspieler.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/U4kCN7TZ6us?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>Doku über Scamming </em></figcaption></figure>


<p><span id="more-65957"></span></p>


<p>Herr K. bekam Mails, bei denen klar ersichtlich war, dass Google Translate benutzt wurde. Aus &#8222;a bucket of love&#8220; wurde so &#8222;ein Eimer der Liebe&#8220;; es machte ihn nicht misstrauisch, auch nicht die platte Anmache. &#8222;Readers&#8216; Digest&#8220; recherchierte im Herbst 2021 in Ghana und liess sich von einem Scammer die Masche erklären. Es hängt ein <a href="https://nyccriminallawyer.com/fraud-charge/cross-border-fraud/ghana-scams/">ganzes Netzwerk</a> daran, sodass Fotos aus dem Internet organisiert und montiert, Kurzvideos produziert und Dokumente aller Art gefälscht oder gestohlen werden, um den Opfern Geld aus der Tasche zu ziehen; auch <a href="https://gh.usembassy.gov/u-s-citizen-services/romance-scams/">die US-Botschaft</a> warnt davor. Der Reporter befragte zuständige Stellen zu diesen Fakes und erfuhr, wie etwas in Wirklichkeit ablief oder aussehen hätte müssen. Ghana ist anders als die meisten anderen afrikanischen Länder direkt an ein Tiefsee-Kommunikationskabel zwischen Kapstadt und London angebunden (ein <a href="https://businesstech.co.za/news/broadband/470568/this-is-where-the-massive-2africa-internet-cable-will-land-in-south-africa/">weiteres Kabel</a> folgt). Es stellt die leistungsstärkste Internetverbindung zwischen Afrika und Europa dar; die Mobilfunkabdeckung in Ghana liegt bei über 80 %. Für Scammer ist ihr Business &#8222;sakawa&#8220;, &#8222;Geld machen&#8220; &#8211; sie berauben den Weißen Mann, um etwas zurückzuholen. Weiße werden als &#8222;obroni&#8220; bezeichnet, &#8222;schlechter Mensch&#8220; auch in Erinnerung an den Sklavenhandel. Nicht vergessen, dass wir auch <a href="https://alexandrabader.wordpress.com/2022/10/18/warum-werden-wir-uberrannt/">glauben sollen</a>, &#8222;Geflüchtete&#8220; kämen wegen unserer tollen &#8222;westlichen Werte&#8220; zu uns und nicht wegen &#8222;sakawa&#8220; zu &#8222;obroni&#8220;.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/f0If4djLDnE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>William Toel in München</em></figcaption></figure>



<p>Eine andere Art von Love Scam oder Romance Scam sind die Auftritte und Aktionen von William Toel, den ich <a href="https://alexandrabader.wordpress.com/2022/12/08/ist-deutschland-knapp-am-putsch-vorbeigeschrammt/">einer PsyOp</a> zuordne (was ich z.B. <a href="https://alexandrabader.wordpress.com/2022/11/29/widerstand-wahrheit-und-illusion/">hier ausführe</a>). Wer sich das Video oben auch ohne Vorwissen ansieht, wird sich fragen, warum dieser Typ so schreit. Und warum behauptet er, sein Publikum werde nicht geliebt, weil es aus Deutschen besteht? Er &#8222;liebt&#8220; es natürlich und es &#8222;liebt&#8220; ihn zurück. Er geht unter anderem damit hausieren, dass die Briten <a href="https://www.patreon.com/posts/bletchley-park-52329696?l=fr">in Bletchley Park</a> nach dem Zweiten Weltkrieg eine Mega-Gehirnwäsche-Operation gegen die Deutschen planten. Dafür gibt es keinerlei Beleg, aber Toel hilft seinem Publikum dabei, von deutschen Verbrechen der NS-Zeit abzulenken. Wer auf Ratio setzt, möge sich mit der bolschewistischen <a href="https://en.wikipedia.org/wiki/Operation_Trust">Operation Trust</a> befassen; der Vergleich <a href="https://alexandrabader.wordpress.com/2022/05/09/wie-leicht-man-auf-propaganda-reinfallt/">drängt sich</a> nicht nur bei Toel, sondern auch bei QAnon auf. Toel will uns weismachen, dass &#8222;die Deutschen&#8220; mehr gelitten hätten als jedes andere Volk; die Angloamerikaner wollten deutsche Genialität nutzen und zerstörten jetzt die wirtschaftliche Basis Deutschlands. Als vor ein paar Wochen <a href="https://alexandrabader.wordpress.com/2022/12/12/ein-putsch-voller-widerspruche/">etliche Reichsbürger</a> verhaftet wurden, gab es auch zahlreiche Hausdurchsuchungen, unter anderem bei Traugott Ickeroth, den wir unten als Toel-Jünger sehen.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/xXLOd0IGIcM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>Toel-Fan Traugott Ickeroth</em></figcaption></figure>



<p>Wenn Toel ins Publikum ruft, gibt es kein &#8222;Wir werden&#8230;.&#8220; wie bei polemischen Wahlkampfreden. Vielleicht imitiert er den Anstreicher aus Braunau am Inn, nachdem er ja auch im Roman &#8222;<a href="https://www.williamtoel.de/angebote">Constanzes Kind</a>&#8220; suggeriert, dessen Sohn zu sein?! Zentraler Bestandteil seiner Rhetorik sind die <a href="https://de.wikipedia.org/wiki/Rheinwiesenlager">Rheinwiesenlager</a> nach dem Krieg, in denen jedoch nicht Millionen Menschen starben, sondern ungefähr 10.000. Sehr viele wurden gleich wieder freigelassen, hauptsächlich unbelastete Frauen und Kinder. Toel fordert jetzt dazu auf, eine Kerze anzuzünden für die im Krieg ermordeten unschuldigen Frauen und Kinder. Ich postete ohne Reaktion bei ihm und seinen Fans, dass das eine gute Idee sei; ich werde eine Kerze anzünden für Edith Frank und ihre Töchter Margot und Anne. Die Westalliierten standen im April und Mai 1945 natürlich unter dem Eindruck der Befreiung von Konzentrationslagern, von Leichenbergen, Massengräbern und abgemagerten Häftlingen, von denen viele bald starben. Ickeroth betreibt einen &#8222;<a href="https://traugott-ickeroth.com/liveticker/">Liveticker</a>&#8222;, in dem Fakten, Desinformationen und absurde Schlussfolgerungen zu einer Horror-Mixtur vermengt werden. Bei ihm und seinen Anhängern spricht man gerne von angeblichen unterirdischen Anlagen u.a. in der Ukraine, in denen alle möglichen Schrecklichkeiten geschehen sollen. Ein <a href="https://alexandrabader.wordpress.com/2022/04/07/biowaffen-biden-und-propagandatricks/">verstandesmässiger Zugang</a> zur Ukraine und deren Verbindungen zu den USA und zu Russland wird abgelehnt. Vielleicht wird das NS-Ziel der Slawenvernichtung auf schräge Weise &#8222;wiedergutgemacht&#8220;, wenn Ickeroth und Co. daran glauben, dass die USA in der Ukraine Biowaffen gegen &#8222;slawische DNA&#8220; erforschen. Rückt man mit moderner Wissenschaft Vorstellungen über homogene Völker zu Leibe, findet man Heterogenität wie etwa bei &#8222;<a href="https://www.nationalgeographic.de/geschichte-und-kultur/2020/09/dna-studie-zu-den-wurzeln-der-wikinger-weder-blond-noch-skandinavisch">den Wikingern</a>&#8222;. Es verhält sich bei &#8222;den Slawen&#8220; <a href="https://www.igenea.com/de/urvoelker/slawen">nicht anders</a>, u.a. aufgrund des Einflusses von Goten und Awaren; man kann auch <a href="https://de.wikipedia.org/wiki/Haplogruppe_R1a_(Y-DNA)">weiter zurückgehen</a> zu Haplogruppen.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/JvPuwFDOi9k?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>Über Binjamin Wilkomirski </em></figcaption></figure>



<p>Bei der in weiblicher Linie vererbten mtDNA <a href="https://www.eupedia.com/europe/european_mtdna_haplogroups_frequency.shtml">verhält es sich so</a>, dass um die 40 % und mehr der Haplogruppe H z.B. in Österreich, Deutschland, Ukraine, Russland oder Kroatien angehören. In Wales sind es gar 59 %; aschkenasische Juden und orientalische Länder sind viel seltener H zuzuordnen; H ist in gewisser Weise typisch europäisch. Offenbar schließen viele Menschen gerne von eindeutig feststellbarer Sprache (die geschichtlich immer wieder Assimilation unterworfen war wie überlieferte Bräuche) auf Genetik. Wie ein Zerrspiegel für William Toel wirkt <a href="https://de.wikipedia.org/wiki/Binjamin_Wilkomirski">Binjamin Wilkomirski</a>, der eigentlich Bruno Dösseker heisst. Er schrieb traumatisierende Erfahrungen als Kleinkind dem Holocaust zu, obwohl er das uneheliche Kind einer Sozial stigmatisierten Schweizer Mutter war. Eine Doku siehe Trailer oben beleuchtete alles im Jahr 2021 neu, als Dössekker 80 Jahre alt wurde und sich weiterhin wie ein gläubiger Jude verhielt. Wie bei Love Scams musste man bei seinem Buch &#8222;Bruchstücke&#8220; sofort misstrauisch werden, da er z.B. angebliche Deportation nach Majdanek 1944 im einer Weise beschrieb, wie es kein Dreijähriger vermochte. Das Werk erschien 1995 im <a href="https://de.wikipedia.org/wiki/Suhrkamp_Verlag">Suhrkamp-Verlag</a> und wurde zwar kein Bestseller, aber eine Peinlichkeit, als die &#8222;Weltwoche&#8220; 1998 recherchierte, dass Wilkomirski in Wirklichkeit Dössekker ist. Paradoxer Weise wollte Suhrkamp <a href="https://de.wikipedia.org/wiki/Ruth_Kl%C3%BCger">Ruth Klügers</a> (1931 &#8211; 2020) Erinnerungen &#8222;weiter leben. Eine Jugend&#8220; nicht veröffentlichen, weil die Wirklichkeit nicht so wirklich klang wie Fiktion. Holocaust-Überlebende reagierten unterschiedlich auf Wilkomirski &#8211; manche glaubten ihm, andere waren misstrauisch und meinten, dass etwas nicht stimmt mit seiner Erzählung. Man spricht inzwischen vom <a href="https://de.wikipedia.org/wiki/Wilkomirski-Syndrom">Wilkomirski-Syndrom</a> und kennt auch andere Personen, bei denen <a href="https://de.wikipedia.org/wiki/Konfabulation">Konfabulation</a> mit dem von ihnen nicht erlebten Holocaust zu tun hat. manchmal wird so kompensiert, dass die Eltern Nazis waren; Wilkomirski konnte sich des Mitgefühls sicher sein, wenn ihn Nazis quälten und nicht eine Pflegemutter. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/dfWEZJnwT7o?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption class="wp-element-caption"><em>Marie Sophie Hingst</em></figcaption></figure>



<p>Dass seine Geschichte aufgeflogen ist, hatte auch damit zu tun, dass sie von Laura Grabowski (eigentlich <a href="https://de.wikipedia.org/wiki/Laurel_Rose_Willson">Laurel Rose Willson</a>, 1941 &#8211; 2002) &#8222;bestätigt&#8220; wurde, die zuvor als Lauren Stratford vorgab, Opfer von Satanisten zu sein. <a href="https://de.wikipedia.org/wiki/Marie_Sophie_Hingst">Marie Sophie Hingst</a> (1987 &#8211; 2019) ist ein jüngerer und junger Fall, denn sie gab sich <a href="https://www.tagesspiegel.de/kultur/in-der-fantasie-eine-nachfahrin-von-holocaust-opfern-4071559.html">als Jüdin</a> aus und reichte in Yad Vashem 22 erfundene Biografien von größtenteils nie existierenden Verwandten ein.  Die &#8222;Zeit&#8220; <a href="https://blog.zeit.de/glashaus/2019/05/31/gastbeitrag-2017-taeuschung-verdacht/">veröffentlichte</a> 2017 einen &#8222;weitgehend erfundenen&#8220; Gastbeitrag von Hingst über von ihr betriebene Sexualaufklärung für syrische Flüchtlinge. Wir haben also wieder so etwas wie Love Scam und einen Hauch von <a href="https://alexandrabader.wordpress.com/2018/12/25/relotius-und-die-recherche/">Claas Relotius</a>. Er hatte besonderen Erfolg mit einem <a href="https://www.spiegel.de/kultur/gesellschaft/fall-claas-relotius-weisse-rose-ueberlebende-traute-lafrenz-betroffen-a-1244756.html">erfundenen Interview</a> mit der in den USA lebenden Traute Lafrenz als letzter Überlebender der Weißen Rose. Es verwundert nicht, dass dieser Text <a href="https://alexandrabader.wordpress.com/2021/11/03/florian-klenk-supernackt/">Florian Klenk</a> gefiel, der an nahezu allen <a href="https://alexandrabader.wordpress.com/2022/06/02/was-ist-bloss-mit-der-justiz-los/">politischen Scams</a> bei uns beteiligt ist. Hingst wurde für ihren Lügen-Blog 2017 ausgezeichnet siehe Video; 2019 nahm sie sich das Leben. Wer uns aktuell Bären aufbindet, will teils Aufmerksamkeit, die es mit <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/">nackter Wahrheit</a> nicht so ohne weiteres gibt. Teils aber ist es schlicht <a href="https://alexandrabader.wordpress.com/2022/07/10/widerstand-da-geht-noch-mehr/">Geschäftemacherei</a> von Leuten, die wissen, dass sie andere <a href="https://alexandrabader.wordpress.com/2022/06/06/sind-wir-putins-nutzliche-idioten/">manipulieren</a> oder die an ihre eigene Selbsterhöhung glauben. Es ist im Grunde simpel: wie etwas ist zu akzeptieren bedeutet auch, sich selbst zu akzeptieren&#8230;.</p>



<p><strong>Jeder</strong> <strong>finanzielle</strong> <strong>Beitrag zu meinen aufwändigen Recherchen ist herzlich willkommen:</strong><br><strong>Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX</strong></p>



<p><strong>Vielen Dank!</strong></p>



<p><strong>Für Inputs und Feedback etc. bin ich auch telefonisch erreichbar unter</strong> <strong>+43 (0)66499809540</strong></p>
			<div id="atatags-26942-63a723b8cc588"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63a723b8cc588',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65957" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65957" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-65957" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen" ><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Warum%20wir%20betrogen%20werden&body=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F12%2F23%2Fwarum-wir-betrogen-werden%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="4c52f7e77a" data-email-share-track-url="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?share=email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-65957-63a723b8cce56' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101183306&amp;post_id=65957&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-65957-63a723b8cce56' data-name='like-post-frame-101183306-65957-63a723b8cce56' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen …</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/" rel="prev"><span class="meta-nav">&larr;</span> Teil 8 der &#8222;streng geheimen Gusenbauer-Pilz-Chats&#8220;</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			7 Kommentare zu &bdquo;<span>Warum wir betrogen&nbsp;werden</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-50067" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-50067" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Georg Uttenthaler</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50067"><time datetime="2022-12-23T20:57:44+02:00">23. Dezember 2022 um 20:57</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Weil wir uns durch die unten angeführten &#8222;Umerziehung von Kriegsgefangenen&#8220; von kriminellen Eliten der Pharma- Mafia foltern haben lassen, werden wir weiterhin gequält werden&#8230;! wenn wir nicht zu DENKEN beginnen: Kommt Ihnen was bekannt vor????</p>
<p>Biedermanns Diagramm des Zwangs. Einst gemacht, um Kriegsgefangene umzuerziehen und zu entmenschlichen, heute werden wir nach dieser Methode von  unseren Regierungen  Kurz- Nehammer   entmenschlicht!!!!<br />
1.) Isolation bedeutet, einem Menschen jede soziale Unterstützung durch Mitmenschen zu entziehen,<br />
2.) Monopolisierung der Wahrnehmung in den bestochenen Medien , unser Verstand reagiert auf Wiederholungen. Eine Lüge muss nur oft genug wiederholt werden?<br />
3.) Induzierte  Erschöpfung schwächt die geistige und körperliche Widerstandsfähigkeit. Indem Ängste geschürt, durch den drohenden Verlust des Arbeitsplatzes und Hoffnungslosigkeit!<br />
4.) Androhen von negativen Folgen, Strafen und Gewalt bei Nichteinhaltung von Regeln.<br />
5.) Gelegentliche Zugeständnisse (Zuckerbrot und Peitsche!!!) die Hoffnung, dass wir an Weihnachten ein wenig mehr soziale Kontakte zulassen können.<br />
6.) Demütigung und Erniedrigung  Indem harte Strafen auf unsinnige Maßnahmen angedroht werden und diejenigen, die sich nicht an die Regeln halten, diffamiert, beleidigt oder mit harten Strafen belegt werden&#8230;!<br />
7.) Das Opfer vom Täter abhängig machen: Um die Gehorsamkeit und Unterwerfung der Opfer zu schüren, muss man sie abhängig von sich machen, die Bürger werden abhängig von den Zuwendungen des Staates.</p>
<p>Seit Politiker vor Wahlen Sprüche über  Bildung absondern, passiert das:<br />
44% der Jugendlichen wissen nicht, was Inflation bedeutet &#8211; würden sich laut Umfrage aber definitiv dagegen impfen lassen.  </p>
<p>Wie man sieht, ist Dummheit eine natürliche Begabung, und ich fürchte, wir haben in den Reihen unserer Polit-Nullen überwiegend Hochbegabte, die sich einen Teufel darum scheren, was mit unserem Land geschieht. Man wird das Gefühl nicht los, dass unsere verantwortlichen Regierungsmitglieder ihre geballte Inkompetenz nur für die Selbstversorgung und nicht für das Potential  der Bürger einsetzen. </p>
<p>Und da der Deutsch/ Österreicher per se sehr gründlich und gewissenhaft ist, ist er auch bei der Aufzucht von Idioten ganz vorne dabei…</p>
<p id="comment-like-50067" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50067&#038;_wpnonce=545254222a" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50067" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50067#respond' data-commentid="50067" data-postid="65957" data-belowelement="div-comment-50067" data-respondelement="respond" data-replyto="Antworte auf Georg Uttenthaler" aria-label='Antworte auf Georg Uttenthaler'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-50074" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-50074" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50074"><time datetime="2022-12-23T22:28:15+02:00">23. Dezember 2022 um 22:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Genau das Gegenteil ist der Fall. Toel bringt Leute auf diesen Trip, das ist eine PsyOp. Die Menschen müssen selbstbewusst ihre eigenen Interessen vertreten und auch selbstkritisch sein, statt Rattenfängern aller Art auf den Leim zu gehen. </p>
<p id="comment-like-50074" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50074&#038;_wpnonce=3c51923291" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50074" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50074#respond' data-commentid="50074" data-postid="65957" data-belowelement="div-comment-50074" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-50119" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-50119" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Scotti</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50119"><time datetime="2022-12-24T08:44:25+02:00">24. Dezember 2022 um 8:44</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Warum ist Betrug so schwer zu erkennen? Der Betrug setzt Taeuschung voraus. Wir selbst verwenden die Taeuschung jedoch taeglich Zur Erreichung unserer Ziele oder Befriedigung unserer Begierde. Wir geben daher Taeuschung ungern zu, was die Aufklaerung von offensichtlichen Betrug so schwierig macht. Die Wahrheitssuchenden laufen einige Umwege sind jedoch meist naeher an der Wahrheit dran.</p>
<p id="comment-like-50119" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50119&#038;_wpnonce=89b3b44499" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50119" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50119#respond' data-commentid="50119" data-postid="65957" data-belowelement="div-comment-50119" data-respondelement="respond" data-replyto="Antworte auf Scotti" aria-label='Antworte auf Scotti'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-50120" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-50120" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Scotti</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50120"><time datetime="2022-12-24T09:01:09+02:00">24. Dezember 2022 um 9:01</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die aktuelle Politik ist Taeuschung auf hoher Ebene und die Menschen sind zu bequem, zu satt zu ungebildet oder einfach zu menschlich, um Taeuschung erkennen zu koennen oder erkennen zu wollen.</p>
<p id="comment-like-50120" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50120&#038;_wpnonce=de04a3c55d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50120" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50120#respond' data-commentid="50120" data-postid="65957" data-belowelement="div-comment-50120" data-respondelement="respond" data-replyto="Antworte auf Scotti" aria-label='Antworte auf Scotti'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-50121" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-50121" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Scotti</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50121"><time datetime="2022-12-24T09:14:09+02:00">24. Dezember 2022 um 9:14</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es wird fuer viele dann noch schlimmer, wenn sie beginnen einige Themen zu hinterfragen. Die meisten stellen sich dann falsche Fragen. Fragen, die nicht zu beantworten sind, Fragen die nicht von einem selbst stammen, Fragen, die eher indie Irre fuehren, als Klarheit zu schaffen, Fragen, die ausschliesslich dafuer bestimmt sind, um sich selbst zu beschaeftigen.</p>
<p id="comment-like-50121" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50121&#038;_wpnonce=f93174abbf" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50121" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50121#respond' data-commentid="50121" data-postid="65957" data-belowelement="div-comment-50121" data-respondelement="respond" data-replyto="Antworte auf Scotti" aria-label='Antworte auf Scotti'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-50139" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-50139" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50139"><time datetime="2022-12-24T14:04:00+02:00">24. Dezember 2022 um 14:04</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Exakt. Ich denke oft, dass es Luxusprobleme sind, bei allem ein Aber zu finden, auch Geschichte komplett in Frage zu stellen. Ich meine damit natürlich nicht echte Forschung, die neue Facetten beleuchtet oder auf etwas draufkommt bezüglich bisheriger Erkenntnisse. Sondern ich denke an radikales alles in Frage stellen, ohne dass man dafür Grundlagen hat. Ich bin viel &#8222;bescheidener&#8220;, wenn ich mich mit der Gegenwart befasse und es da manchmal auch um von mir nicht aktiv miterlebte Zeitgeschichte geht und ich dieses nicht Erlebte mit Vorsicht behandle. Diejenigen, die vom einen zum anderen driften, stellen sich auch nie der Kritik, wenn sie wo völlig falsch lagen. Und ihren Fans ist es auch lieber so &#8211; das passt zu Ruth Klügers Erfahrung, dass ihre echten Erinnerungen nicht wirklich genug klangen. Zur Fiktion gehört auch, dass jeder an einem Kampf a la &#8222;Game of Thrones&#8220; gegen mächtige Gegner beteiligt sein will. Aber kaum jemand will sich mit &#8222;unseren&#8220; Akteuren vor Ort (z.B. der Regierung) auseinandersetzen. Zu wenig glamourös? Dabei kann jeder &#8222;etwas Besonderes&#8220; vor sich selbst sein, indem er integer handelt. Wenn das viele tun, kommt Veränderung zustande </p>
<p id="comment-like-50139" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50139&#038;_wpnonce=49a5fd734f" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50139" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50139#respond' data-commentid="50139" data-postid="65957" data-belowelement="div-comment-50139" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-50140" class="comment byuser comment-author-alexandrabader bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-50140" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/#comment-50140"><time datetime="2022-12-24T14:12:26+02:00">24. Dezember 2022 um 14:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Umwege machen nur dann Sinn, wenn man es erkennt. Sog. Wahrheitssuchende merken das nicht unbedingt besser als Leute, die da und dort reinfallen, wo es Wahrheitssuchende eben nicht tun.</p>
<p id="comment-like-50140" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?like_comment=50140&#038;_wpnonce=83ba29c280" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-50140" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/?replytocom=50140#respond' data-commentid="50140" data-postid="65957" data-belowelement="div-comment-50140" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/23/warum-wir-betrogen-werden/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="905851ea35" /><input type="hidden" name="_wp_http_referer" value="/2022/12/23/warum-wir-betrogen-werden/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='65957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a2de54610" /></p>
<input type="hidden" name="genseq" value="1671898040" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="229"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Diese Seite verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre, wie deine Kommentardaten verarbeitet werden.</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10.8pt;" aria-label="Alexander van der Bellen (347 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (873 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.96pt;" aria-label="Bundesheer (324 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 19.76pt;" aria-label="Christian Kern (719 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.36pt;" aria-label="Donald Trump (358 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.16pt;" aria-label="Eurofighter (458 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 13.32pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" class="tag-cloud-link tag-link-4561557 tag-link-position-8" style="font-size: 8.28pt;" aria-label="Gabriel Lansky (280 Einträge)">Gabriel Lansky</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 10.24pt;" aria-label="George Soros (329 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 13.04pt;" aria-label="Grüne (417 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 20.88pt;" aria-label="Hans Peter Doskozil (793 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-12" style="font-size: 9.4pt;" aria-label="Hans Peter Haselsteiner (311 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Heinz Christian Strache (308 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-14" style="font-size: 10.24pt;" aria-label="Ibizagate (327 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.64pt;" aria-label="Norbert Darabos (658 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-16" style="font-size: 10.8pt;" aria-label="Oleg Deripaska (342 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-17" style="font-size: 20.04pt;" aria-label="Peter Pilz (744 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-18" style="font-size: 14.16pt;" aria-label="Rene Benko (453 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-19" style="font-size: 18.64pt;" aria-label="Sebastian Kurz (660 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-20" style="font-size: 19.48pt;" aria-label="SPÖ (702 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-21" style="font-size: 14.72pt;" aria-label="Tal Silberstein (479 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-22" style="font-size: 8.84pt;" aria-label="U-Ausschuss (297 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-23" style="font-size: 8pt;" aria-label="USA (273 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" class="tag-cloud-link tag-link-888172 tag-link-position-24" style="font-size: 9.4pt;" aria-label="Wladimir Putin (310 Einträge)">Wladimir Putin</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 12.48pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50158">Sind alternative Medien eine&nbsp;Alternative?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50148">Sind alternative Medien eine&nbsp;Alternative?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50144">Sind alternative Medien eine&nbsp;Alternative?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50140">Warum wir betrogen&nbsp;werden</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50139">Warum wir betrogen&nbsp;werden</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50137">Sind alternative Medien eine&nbsp;Alternative?</a>						</li>

												<li class="recentcomments">
							Jochen Himmel bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50130">Sind alternative Medien eine&nbsp;Alternative?</a>						</li>

												<li class="recentcomments">
							Scotti bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50121">Warum wir betrogen&nbsp;werden</a>						</li>

												<li class="recentcomments">
							Scotti bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50120">Warum wir betrogen&nbsp;werden</a>						</li>

												<li class="recentcomments">
							Scotti bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50119">Warum wir betrogen&nbsp;werden</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" aria-current="page">Warum wir betrogen&nbsp;werden</a>
											<span class="post-date">23. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 8 der &#8222;streng geheimen Gusenbauer-Pilz-Chats&#8220;</a>
											<span class="post-date">21. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/19/enttarnter-russischer-spion-ein-weihnachtsmarchen/">Enttarnter russischer Spion &#8211; ein Weihnachtsmärchen?</a>
											<span class="post-date">19. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/">Sind alternative Medien eine&nbsp;Alternative?</a>
											<span class="post-date">17. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/14/wer-braucht-noch-die-mfg/">Wer braucht noch die&nbsp;MFG?</a>
											<span class="post-date">14. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/12/ein-putsch-voller-widerspruche/">Ein &#8222;Putsch&#8220; voller&nbsp;Widersprüche</a>
											<span class="post-date">12. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/08/ist-deutschland-knapp-am-putsch-vorbeigeschrammt/">Ist Deutschland knapp am Putsch vorbeigeschrammt?</a>
											<span class="post-date">8. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/06/die-spo-russland-und-die-ukraine/">Die SPÖ, Russland und die&nbsp;Ukraine</a>
											<span class="post-date">6. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/02/teil-7-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 7 der streng geheimen Gusenbauer-Pilz-Chats</a>
											<span class="post-date">2. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/01/neue-studie-zu-cybergewalt-gegen-frauen/">Neue Studie zu Cybergewalt gegen&nbsp;Frauen</a>
											<span class="post-date">1. Dezember 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/12/'>Dezember 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/11/'>November 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/10/'>Oktober 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/09/'>September 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/08/'>August 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/07/'>Juli 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/06/'>Juni 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/05/'>Mai 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" aria-current="page">Warum wir betrogen&nbsp;werden</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 8 der &#8222;streng geheimen Gusenbauer-Pilz-Chats&#8220;</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/19/enttarnter-russischer-spion-ein-weihnachtsmarchen/">Enttarnter russischer Spion &#8211; ein Weihnachtsmärchen?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/">Sind alternative Medien eine&nbsp;Alternative?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/14/wer-braucht-noch-die-mfg/">Wer braucht noch die&nbsp;MFG?</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" aria-current="page">Warum wir betrogen&nbsp;werden</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 8 der &#8222;streng geheimen Gusenbauer-Pilz-Chats&#8220;</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/19/enttarnter-russischer-spion-ein-weihnachtsmarchen/">Enttarnter russischer Spion &#8211; ein Weihnachtsmärchen?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/">Sind alternative Medien eine&nbsp;Alternative?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/14/wer-braucht-noch-die-mfg/">Wer braucht noch die&nbsp;MFG?</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-63a723b8d579b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63a723b8d579b',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50158">Sind alternative Medien eine&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50148">Sind alternative Medien eine&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50144">Sind alternative Medien eine&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50140">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50139">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50137">Sind alternative Medien eine&hellip;</a></td></tr><tr><td title="Jochen Himmel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/37890271ff25dc7caee38e328e99d32d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jochen Himmel bei <a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/comment-page-1/#comment-50130">Sind alternative Medien eine&hellip;</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50121">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50120">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="Scotti" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0ed52cca46a21d02f6c4c85106e137b9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Scotti bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50119">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/comment-page-1/#comment-50075">Teil 8 der &#8222;streng gehei&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50074">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/comment-page-1/#comment-50067">Warum wir betrogen&nbsp;werden</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/comment-page-1/#comment-49947">Teil 8 der &#8222;streng gehei&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/comment-page-1/#comment-49943">Teil 8 der &#8222;streng gehei&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" aria-current="page">Warum wir betrogen&nbsp;werden</a>
											<span class="post-date">23. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/21/teil-8-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 8 der &#8222;streng geheimen Gusenbauer-Pilz-Chats&#8220;</a>
											<span class="post-date">21. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/19/enttarnter-russischer-spion-ein-weihnachtsmarchen/">Enttarnter russischer Spion &#8211; ein Weihnachtsmärchen?</a>
											<span class="post-date">19. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/17/sind-alternative-medien-eine-alternative/">Sind alternative Medien eine&nbsp;Alternative?</a>
											<span class="post-date">17. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/14/wer-braucht-noch-die-mfg/">Wer braucht noch die&nbsp;MFG?</a>
											<span class="post-date">14. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/12/ein-putsch-voller-widerspruche/">Ein &#8222;Putsch&#8220; voller&nbsp;Widersprüche</a>
											<span class="post-date">12. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/08/ist-deutschland-knapp-am-putsch-vorbeigeschrammt/">Ist Deutschland knapp am Putsch vorbeigeschrammt?</a>
											<span class="post-date">8. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/06/die-spo-russland-und-die-ukraine/">Die SPÖ, Russland und die&nbsp;Ukraine</a>
											<span class="post-date">6. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/02/teil-7-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 7 der streng geheimen Gusenbauer-Pilz-Chats</a>
											<span class="post-date">2. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/12/01/neue-studie-zu-cybergewalt-gegen-frauen/">Neue Studie zu Cybergewalt gegen&nbsp;Frauen</a>
											<span class="post-date">1. Dezember 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/11/30/raus-aus-der-gewaltspirale/">Raus aus der&nbsp;Gewaltspirale!</a>
											<span class="post-date">30. November 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/11/29/widerstand-wahrheit-und-illusion/">Widerstand, Wahrheit und&nbsp;Illusion</a>
											<span class="post-date">29. November 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/11/27/frauen-grune-frieden-und-neutralitat/">Frauen, Grüne, Frieden und&nbsp;Neutralität</a>
											<span class="post-date">27. November 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/11/24/teil-6-der-streng-geheimen-gusenbauer-pilz-chats/">Teil 6 der streng geheimen Gusenbauer-Pilz-Chats</a>
											<span class="post-date">24. November 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/11/22/die-ethik-der-medien/">Die Ethik der&nbsp;Medien</a>
											<span class="post-date">22. November 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2022/12/'> Dezember 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/11/'> November 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/10/'> Oktober 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/09/'> September 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/08/'> August 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/07/'> Juli 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/06/'> Juni 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/05/'> Mai 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/04/'> April 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/03/'> März 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="E-Mail-Adresse"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="101183306"/>
					<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="90813f112f" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Folgen					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Schließe dich 2.252 anderen Abonnenten an				</div>
						</div>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/12/'>Dezember 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/11/'>November 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/10/'>Oktober 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/09/'>September 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/08/'>August 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/07/'>Juli 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/06/'>Juni 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/05/'>Mai 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202251z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	<div class="grofile-hash-map-0ed52cca46a21d02f6c4c85106e137b9">
	</div>
	<div class="grofile-hash-map-37890271ff25dc7caee38e328e99d32d">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=3bd38c0ad4","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"65957","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 422 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/12/23/warum-wir-betrogen-werden/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="90813f112f" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F12%2F23%2Fwarum-wir-betrogen-werden%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F12%2F23%2Fwarum-wir-betrogen-werden%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F12%2F23%2Fwarum-wir-betrogen-werden%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-h9P">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/65957">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2022\/12\/23\/warum-wir-betrogen-werden\/":65957};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/jetpack-plugin/production/modules/theme-tools/responsive-videos/responsive-videos.css?m=1656429961h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJydUMtygzAQ+6EaJ5MOPXX6KR2DN7DgV+01lL/vQmAmbQmHnLyWJVlaOQZRe0fgSHZJahiwhvBddOlF3j3ZLILJDbokDfaQ5FeGDK1y2kA8INfeWobETdT9ATYhutpk/ZsQIZipsOj2SGhVA8l4pUE/4liVvIsPLTpuEKf1KHbIWxtqwbIk5ErSyMBELUYCcLPLNbua0Lt0sIMOKKi6X+8yRK/zIpKfHIhNkQiiILRg0MGBk9KcT1QqzuVYw5OgyN7PfW95MlxtaSjIe5NkhBS4Dg4gBtTgd5C9Jd2H7DFZIHEpTreCG3CNC1k/v6oqo9FyRN0AJdl43xiYF+CSUQT/gDXoh30/l2/n8nI5vZbdD8EDHL8='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/jetpack-plugin/production/_inc/build/sharedaddy/sharing.min.js?m=1656348725h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1670251472&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'65957','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrYStxWFlDdXB5LGJxa21zSGwzbmpad1kmM2szZWdKJlRoMUc/YnpkdEZbflNteFhGVkZCLUczSz9VX0hNb3Bic0U2dTMxTGQyM1RfcDdfaEhyRHRdNGxrc1BrTWJTelFfcHJfb0w4NEZnSEQ9Y1p3OFQ0aTJLU2dnNGhKVzBoUGJjVmlwTG40bUU4Lk5aJTNrdUs4SUJ2SlJoLStFfnwxelAreEVray9GN3AxLGpiTTNMK3Vhbl1DSm81SUFyWnV0dGRpaGd4ZTZTYTY0LDJmRkZwWUNDW20zTkg5SS1MMjBlNDFuUkJRL01oRFM='}]);
_stq.push([ 'clickTrackerInit', '101183306', '65957' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
