<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Michael Schickhofers Kampf gegen Donald Trump | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Michael Schickhofers Kampf gegen Donald&nbsp;Trump Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkd0OwiAMhV9I7NR54YXxWRirDAOUQJdlby/ozFxMSLyipzlf/4ApCEWe0TPwgA4ThLEDnnJi5sFERvSgUoLEs0UxBUVun/UOvkg3imBHbXyCyfQaOdtJGWmFyZat+AN22Bv5KVHa11iNJCwpyYb8Roi7lSbW0IidJZ1D/dp0lTVIqlK8k3GNavZAid+TQBpkLL2Wt0Yth8jj0Fb8QMvnDS1oS520xXBz18P52DZNezmcHk/fcbiE?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?' href='https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-5x2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F04%2F28%2Fmichsel-schickhofers-kampf-gegen-donald-trump%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F04%2F28%2Fmichsel-schickhofers-kampf-gegen-donald-trump%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Michael Schickhofers Kampf gegen Donald Trump" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/" />
<meta property="og:description" content="Bei manchen Anhängern von SPÖ-Chef Christian Kern beschleicht einen der Verdacht, dass sie zu heiß gewaschen wurden oder das Reifestadium kleiner Kinder nie verlassen haben. Gemeint sind jene, die …" />
<meta property="article:published_time" content="2018-04-28T11:23:51+00:00" />
<meta property="article:modified_time" content="2018-04-28T11:28:09+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Michael Schickhofers Kampf gegen Donald&nbsp;Trump" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bei manchen Anhängern von SPÖ-Chef Christian Kern beschleicht einen der Verdacht, dass sie zu heiß gewaschen wurden oder das Reifestadium kleiner Kinder nie verlassen haben. Gemeint sind jene, die sich sofort für etwas begeistern und alles verteidigen, aber gar nicht auf die Idee kommen, die Sache nüchtern und vorsichtig anzugehen. Der steirische SPÖ-Chef Michael Schickhofer&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21268 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-21268" class="post-21268 post type-post status-publish format-standard hentry category-politik tag-airbus-group tag-oevp tag-boykott tag-bundesheer tag-christian-kern tag-coca-cola tag-donald-trump tag-emmanuel-macron tag-franz-voves tag-gewerkschaft tag-handelskrieg tag-hannes-androsch tag-hans-peter-doskozil tag-hermann-schuetzenhoefer tag-landeshauptmann tag-landesrat tag-michael-schickhofer tag-militaerintervention tag-minister tag-nationalrat tag-parteichef tag-peter-kaiser tag-peter-pilz tag-profiheer tag-ruestungsindustrie tag-spoe tag-syrien tag-unser-heer tag-usa tag-volksbefragung tag-wehrpflicht tag-werner-faymann">
	<header class="entry-header">
		
				<h1 class="entry-title">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/" title="Permalink zu Michael Schickhofers Kampf gegen Donald&nbsp;Trump" rel="bookmark"><time class="entry-date" datetime="2018-04-28T13:23:51+00:00">28. April 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/airbus-group/" rel="tag">Airbus Group</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/boykott/" rel="tag">Boykott</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/coca-cola/" rel="tag">Coca Cola</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://alexandrabader.wordpress.com/tag/franz-voves/" rel="tag">Franz Voves</a>, <a href="https://alexandrabader.wordpress.com/tag/gewerkschaft/" rel="tag">Gewerkschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/handelskrieg/" rel="tag">Handelskrieg</a>, <a href="https://alexandrabader.wordpress.com/tag/hannes-androsch/" rel="tag">Hannes Androsch</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hermann-schuetzenhoefer/" rel="tag">Hermann Schützenhöfer</a>, <a href="https://alexandrabader.wordpress.com/tag/landeshauptmann/" rel="tag">Landéshauptmann</a>, <a href="https://alexandrabader.wordpress.com/tag/landesrat/" rel="tag">Landesrat</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-schickhofer/" rel="tag">Michael Schickhofer</a>, <a href="https://alexandrabader.wordpress.com/tag/militaerintervention/" rel="tag">Militärintervention</a>, <a href="https://alexandrabader.wordpress.com/tag/minister/" rel="tag">Minister</a>, <a href="https://alexandrabader.wordpress.com/tag/nationalrat/" rel="tag">Nationalrat</a>, <a href="https://alexandrabader.wordpress.com/tag/parteichef/" rel="tag">Parteichef</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-kaiser/" rel="tag">Peter Kaiser</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/profiheer/" rel="tag">Profiheer</a>, <a href="https://alexandrabader.wordpress.com/tag/ruestungsindustrie/" rel="tag">Rüstungsindustrie</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://alexandrabader.wordpress.com/tag/unser-heer/" rel="tag">Unser Heer</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/volksbefragung/" rel="tag">Volksbefragung</a>, <a href="https://alexandrabader.wordpress.com/tag/wehrpflicht/" rel="tag">Wehrpflicht</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" rel="tag">Werner Faymann</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Bei manchen Anhängern von SPÖ-Chef Christian Kern beschleicht einen der Verdacht, dass sie zu heiß gewaschen wurden oder das Reifestadium kleiner Kinder nie verlassen haben. Gemeint sind jene, die sich sofort für etwas begeistern und alles verteidigen, aber gar nicht auf die Idee kommen, die Sache nüchtern und vorsichtig anzugehen. Der steirische SPÖ-Chef Michael Schickhofer rief gerade zu einem Boykott von Coca Cola auf, um gegen Trumps Handelspolitik zu protestieren. Keine besonders gute Idee schon deswegen, weil man zuerst einmal feststellen muss, ob Trumps Maßnahmen zum Schutz der amerikanischen Wirtschaft wirklich so außergewöhnlich und überhaupt wirksam sind. Außerdem schießt sich der Landeshauptmann-Stellvertreter auf <a href="http://www.coca-colahellenic.at/about-us/Production/Plants/">einen Betrieb</a> ein, <a href="http://steiermark.orf.at/news/stories/2909540/">der 1022 Menschen beschäftigt</a>, rund 500 Millionen Liter Getränke abfüllt und von Österreich aus Nachbarländer beliefert. Deswegen hat Schickhofer auch Widerstand aus den eigenen Gewerkschaftsreihen, die von Handelskriegen ohnehin abraten.</em></p>
<p>Wer sich daran erinnert, wie <em>erleuchtet</em> Schickhofer wirkte (siehe Video weiter unten), als Christian Kern <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">vor zwei Jahren</a> den weggemobbten Parteichef Werner Faymann verdrängte, wundert sich nicht über sein simples Weltbild.  Für Schickhofer war Kern nicht nur der Messias, er konspirierte auch mit den Ex-Landesparteichefs von Vorarlberg (Michael Ritsch) und Niederösterreich (Matthias Stadler) sowie Walter Steidl (Salzburg) und Peter Kaiser (Kärnten), um Kern <a href="https://alexandrabader.wordpress.com/2016/05/10/was-kommt-nach-faymann/">als Faymann-Nachfolger</a> noch vor dessen Rücktritt zu pushen. Es scheint<em> purer Zufall</em> zu sein, dass ein einfaches Gemüt wie Schickhofer Landeshauptmann-Stellvertreter wurde, denn<em> sein Typus</em> ist auch an der Parteibasis weit verbreitet. Vielleicht war es weise Voraussicht von Ex-Landeshauptmann Franz Voves, vor seinem Abgang nach der Wahl 2015 <em>noch rasch eingefädelt</em> zu haben, dass Hermann Schützenhöfer von der ÖVP LH wird und die SPÖ nur mehr den Stellvertreter stellt. Andererseits fragt sich, ob die Personaldecke in der SPÖ <em>so unterirdisch dünn</em> ist, dass es keine Alternative zu Schickhofer gab.  Mit der Sandkastenniveau-Vorstellung von einem Handelskrieg mit Trump per Cola-Boykott bringt der &#8222;Politiker&#8220; aber auf den Punkt, wie die Sozialdemokratie derzeit beschaffen ist.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg"><img data-attachment-id="21270" data-permalink="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/coca/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg?w=604" data-orig-size="250,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coca" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg?w=604?w=250" data-large-file="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg?w=604?w=250" class="alignnone size-full wp-image-21270" src="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg?w=604" alt="" srcset="https://alexandrabader.files.wordpress.com/2018/04/coca.jpg 250w, https://alexandrabader.files.wordpress.com/2018/04/coca.jpg?w=150 150w" sizes="(max-width: 250px) 100vw, 250px"   /></a></p>
<p style="text-align:center;"><em>&#8222;Österreich&#8220; am 28.4.2018</em></p>
<p><span id="more-21268"></span></p>
<p>Zunächst einmal basiert seine Vorstellung vom US-Präsidenten auf<a href="https://alexandrabader.wordpress.com/2018/02/10/haelt-praesident-trump-alle-zum-narren/"> Mainstream-Klischees</a>, die er für bare Münze nimmt. Dann scheint er <em>wenig Ahnung</em> von der Wirtschaft in Österreich zu haben und nicht einmal zu wissen, welche Betriebe es in seinem Bundesland gibt (u.a. ein Coca Cola-Vertriebszentrum in Graz). Und schliesslich scheint er nicht zu wissen, dass man <em>die europäische Wirtschaft</em> stärken kann, etwa indem der unsinnige &#8222;Krieg&#8220; der SPÖ gegen<a href="https://alexandrabader.wordpress.com/2018/04/23/briefing-fuer-den-eurofighter-ausschuss/"> die Airbus Group</a> (Eurofighter) beendet wird. Zu Recht kritisiert der <a href="http://steiermark.orf.at/news/stories/2909540/">Coca Cola-Betriebsrat</a> auch, dass Schickhofer nicht etwa zuerst das Gespräch suchte, sondern gleich <em>mit Boykottaufrufen</em> an die Öffentlichkeit geht. Vielleicht ist es zu viel verlangt, vom Chef einer roten Landespartei zu erwarten, dass er sich <a href="https://alexandrabader.wordpress.com/2018/04/19/spoe-die-partei-der-kalten-krieger/">mit internationaler Politik</a> befasst und z.B. dazu Stellung nimmt, dass die USA einen sogenannten Militärschlag gegen Syrien ausführten. Und dass die Grundlage dafür wohl <a href="https://alexandrabader.wordpress.com/2018/04/15/weapons-of-mass-deception/">falsche Behauptungen</a> waren, also eine False Flag nach bewährten Muster. Doch Schickhofer war ja nicht immer LH-Stellvertreter, sondern zuvor Landesrat und davor Abgeordneter zum Nationalrat. Dort verteidigte er in typischer großes Kind-Art alles, was ihm sein Klub vorsetzte und hat sicher keine Sekunde daran gezweifelt, dass<a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/"> im SPÖ-geführten Verteidigungsressort</a> alles mit rechten Dingen zugeht.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/3A9vj9FbnbE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Schickhofer und &#8222;Messias&#8220; Kern</em></p>
<p>Die <a href="https://www.youtube.com/results?search_query=michael+schickhofer">Youtube-Suchresultate</a> zu Michael Schickhofer sind eine Fundgrube für Politsatiriker, deshalb hier zwei Kostproben. Unten schwärmt der Abgeordnete im November 2012 vom &#8222;Profiheer&#8220;, das die SPÖ <a href="https://alexandrabader.wordpress.com/2015/11/11/die-spoe-und-die-neutralitaet/">anstelle von Wehrpflicht und Miliz</a> durchsetzen soll. Wer wie warum die Partei im Herbst 2010 auf diesen neuen Kurs brachte, was der damalige Minister Norbert Darabos dazu sagte &#8211; all das interessiert &#8222;Politiker&#8220; wie Schickhofer nicht. Er und viele andere fielen darauf herein, dass man ihnen &#8222;Freiwilligkeit statt Zwang&#8220; verkaufte, um zu kaschieren, dass die &#8222;Freiwilligen&#8220; sehr wohl zu etwas gezwungen werden sollen, nämlich <em>zur Teilnahme an internationalen Einsätzen</em>. Und es gab ein von Hannes Androsch geleitetes Personenkomitee &#8222;Unser Heer&#8220;, das <a href="https://alexandrabader.wordpress.com/2016/08/23/wehrpflicht-fuer-frauen/">für Militärinterventionen</a> zur Sicherung von Rohstoffen eintrat, natürlich mit &#8222;Profis&#8220; anstelle der teils aus der Miliz stammenden heutigen <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">UN-Soldaten</a> aus Österreich. Eben wurde<a href="https://cms.falter.at/falter/radio/"> Androsch</a> übrigens von Raimund Löw for den &#8222;Falter&#8220; interviewt, wo er eine Art parteiübergreifende Macron-Liste für die EU-Parlamentswahlen 2019 fordert. So ein Projekt würde das Ende der SPÖ besiegeln und ganz sicher keinen Platz für naive Mitläufer aus der Partei haben.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/aLHa3sr3OKE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Schickhofer zum &#8222;Profiheer&#8220;</em></p>
<p>Schickhofer und seine Genossen hätten 2012 (und davor und danach) auf <em>sinnvolle und notwendige Weise </em>die USA &#8222;boykottieren&#8220; können, indem sie den (von der CIA?) oktroyierten<a href="https://alexandrabader.wordpress.com/2017/08/10/die-spoe-und-das-bundesheer/"> Kurswechsel Richtung Berufsheer</a> nicht hinnehmen und auch noch bewerben. Und sie hätten <em>begreifen können,</em> warum man auch als Genosse kaum (nie) mit Darabos reden konnte, geschweige denn als Offizier oder kritische Journalistin, und welche Rolle Genosse Kammerhofer als Kabinettschef <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">dabei spielte</a>. Schickhofer und Co. ließen zahlreiche Sitzungen der höchsten Parteigremien ungenutzt verstreichen, ohne Ex-Verteidigungsminister Hans Peter Doskozil zur Rede zu stellen, der sich vom Ex-Abgeordneten Peter Pilz in einen<a href="https://alexandrabader.wordpress.com/2017/09/18/eurofighter-airbus-wehrt-sich-gegen-minister-doskozil/"> Krieg gegen Airbus</a> hat hetzen lassen, der nur US-Rüstungsinteressen nützt. Und sie setzten sich <em>selbstverständlich</em> auch nie damit auseinander, warum es letztes Jahr nochmals einen <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">Eurofighter-Ausschuss</a> geben musste, der dazu diente, <em>Material gegen Airbus</em>, aber auch gegen den unter Druck gesetzten Darabos<a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/"> zu konstruieren</a>. Vielleicht kann man etwas zu Schickhofers Verteidigung sagen: das &#8222;Zeichen setzen&#8220; greift schliesslich um sich, sodass kindliche Gemüter denken können, ihr nicht getrunkenes Cola hebt die Welt aus den Angeln.</p>
<div id="atatags-370373-5ae48ac3ea8a9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ae48ac3ea8a9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ae48ac3ea8d9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ae48ac3ea8d9',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ae48ac3ea8db">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ae48ac3ea8db',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21268" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21268" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21268" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-21268-5ae48ac3ec78e' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=21268&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-21268-5ae48ac3ec78e' data-name='like-post-frame-101183306-21268-5ae48ac3ec78e'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/" rel="prev"><span class="meta-nav">&larr;</span> Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="58434e70eb" /><input type="hidden" name="_wp_http_referer" value="/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c7e346cd1" /></p>
<input type="hidden" name="genseq" value="1524927171" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (120 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 11.433962264151pt;" aria-label="Alfred Gusenbauer (162 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 12.490566037736pt;" aria-label="Angela Merkel (178 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 18.301886792453pt;" aria-label="Christian Kern (295 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-5" style="font-size: 8.2641509433962pt;" aria-label="Deutschland (121 Einträge)">Deutschland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 13.283018867925pt;" aria-label="Donald Trump (188 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 10.11320754717pt;" aria-label="Eurofighter (145 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 15.132075471698pt;" aria-label="Flüchtlinge (224 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 14.603773584906pt;" aria-label="FPÖ (214 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 16.981132075472pt;" aria-label="George Soros (265 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.188679245283pt;" aria-label="Grüne (244 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 15.132075471698pt;" aria-label="Hans Peter Doskozil (221 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-13" style="font-size: 8.7924528301887pt;" aria-label="Hillary Clinton (128 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-14" style="font-size: 9.0566037735849pt;" aria-label="NATO (132 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 17.509433962264pt;" aria-label="Norbert Darabos (277 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 10.905660377358pt;" aria-label="Peter Pilz (155 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.2641509433962pt;" aria-label="Russland (122 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.433962264151pt;" aria-label="Sebastian Kurz (160 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (410 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 9.8490566037736pt;" aria-label="Tal Silberstein (141 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.962264150943pt;" aria-label="USA (168 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.5283018867925pt;" aria-label="Wahlkampf (124 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 11.433962264151pt;" aria-label="Werner Faymann (162 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 10.905660377358pt;" aria-label="Österreich (154 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.339622641509pt;" aria-label="ÖVP (209 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alma zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14974">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							alma zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14973">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							Walter Roth zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14972">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							<a href='http://stefanmatun.wordpress.com' rel='external nofollow' class='url'>STEFAN MATUN</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14971">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14970">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14969">Christian Kern und der Putsch in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14968">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14967">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14966">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14965">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
											<span class="post-date">28. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Christian Kern und der Putsch in der&nbsp;SPÖ</a>
											<span class="post-date">26. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/25/christian-kern-auf-den-spuren-von-willybrandt/">Christian Kern auf den Spuren von Willy&nbsp;Brandt</a>
											<span class="post-date">25. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/24/wir-muessen-ueber-soros-reden/">Wir müssen über Soros&nbsp;reden!</a>
											<span class="post-date">24. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/salzburg-innsbruck-und-die-oppositionsparteien/">Salzburg, Innsbruck und die Oppositionsparteien</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/briefing-fuer-den-eurofighter-ausschuss/">Briefing für den Eurofighter-Ausschuss</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/21/spoe-und-neos-treue-diener-von-george-soros/">SPÖ und NEOS: Treue Diener von George&nbsp;Soros?</a>
											<span class="post-date">21. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/20/was-die-u-ausschuesse-zum-bvt-und-zu-den-eurofightern-verbindet/">Was die U-Ausschüsse zum BVT und zu den Eurofightern&nbsp;verbindet</a>
											<span class="post-date">20. April 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Christian Kern und der Putsch in der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/25/christian-kern-auf-den-spuren-von-willybrandt/">Christian Kern auf den Spuren von Willy&nbsp;Brandt</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Christian Kern und der Putsch in der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/25/christian-kern-auf-den-spuren-von-willybrandt/">Christian Kern auf den Spuren von Willy&nbsp;Brandt</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ae48ac408263">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ae48ac408263',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alma" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alma zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14974">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14973">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14972">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="STEFAN MATUN" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://stefanmatun.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c4d9579f0ff57a296d11e4124edee3f1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://stefanmatun.wordpress.com" rel="nofollow">STEFAN MATUN</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14971">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14970">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14969">Christian Kern und der Putsch&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14968">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14967">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14966">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-14965">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="Andreas Van de Kamp" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://plus.google.com/104769690127128264458" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6b2ff5f261ecdf728c50e93620a2c463?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/104769690127128264458" rel="nofollow">Andreas Van de Kamp</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14962">Christian Kern und der Putsch&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14961">Christian Kern und der Putsch&hellip;</a></td></tr><tr><td title="STEFAN MATUN" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://stefanmatun.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c4d9579f0ff57a296d11e4124edee3f1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://stefanmatun.wordpress.com" rel="nofollow">STEFAN MATUN</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14960">Christian Kern und der Putsch&hellip;</a></td></tr><tr><td title="Espinaca" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/25ec9d4fff982beea8ae2d463fe233cf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Espinaca zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14959">Christian Kern und der Putsch&hellip;</a></td></tr><tr><td title="Espinaca" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/25ec9d4fff982beea8ae2d463fe233cf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Espinaca zu <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/comment-page-1/#comment-14958">Christian Kern und der Putsch&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
											<span class="post-date">28. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Christian Kern und der Putsch in der&nbsp;SPÖ</a>
											<span class="post-date">26. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/25/christian-kern-auf-den-spuren-von-willybrandt/">Christian Kern auf den Spuren von Willy&nbsp;Brandt</a>
											<span class="post-date">25. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/24/wir-muessen-ueber-soros-reden/">Wir müssen über Soros&nbsp;reden!</a>
											<span class="post-date">24. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/salzburg-innsbruck-und-die-oppositionsparteien/">Salzburg, Innsbruck und die Oppositionsparteien</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/briefing-fuer-den-eurofighter-ausschuss/">Briefing für den Eurofighter-Ausschuss</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/21/spoe-und-neos-treue-diener-von-george-soros/">SPÖ und NEOS: Treue Diener von George&nbsp;Soros?</a>
											<span class="post-date">21. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/20/was-die-u-ausschuesse-zum-bvt-und-zu-den-eurofightern-verbindet/">Was die U-Ausschüsse zum BVT und zu den Eurofightern&nbsp;verbindet</a>
											<span class="post-date">20. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/19/spoe-die-partei-der-kalten-krieger/">SPÖ &#8211; die Partei der Kalten&nbsp;Krieger</a>
											<span class="post-date">19. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/17/mit-theresa-may-in-den-krieg/">Mit Theresa May in den&nbsp;Krieg</a>
											<span class="post-date">17. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/15/weapons-of-mass-deception/">Weapons of Mass&nbsp;Deception</a>
											<span class="post-date">15. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/14/syrien-wurde-basierend-auf-luegen-angegriffen/">Syrien wurde basierend auf Lügen&nbsp;angegriffen</a>
											<span class="post-date">14. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/12/stell-dir-vor-es-ist-krieg/">Stell dir vor, es ist&nbsp;Krieg</a>
											<span class="post-date">12. April 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 669 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9290c63c91" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	<div class="grofile-hash-map-17f78b0d2c0270457337be3279c18d5a">
	</div>
	<div class="grofile-hash-map-c4d9579f0ff57a296d11e4124edee3f1">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-a331fe51933005cb4c13cfd80b74a540">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-6b2ff5f261ecdf728c50e93620a2c463">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	<div class="grofile-hash-map-25ec9d4fff982beea8ae2d463fe233cf">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=62fe541126","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"21268","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2ad37ff1ce" /><input type="hidden" name="_wp_http_referer" value="/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/04\/28\/michsel-schickhofers-kampf-gegen-donald-trump\/":21268};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZUMfAxfRWWQaQvOHo3b9aNHO7YMHTxIYQ6FQwFeRXL1MYMjEKQY2jUQzJ8WOjMg8QL+jzrEyObBUksZb/PClw++TnNdNKbms9gWmdDAL?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F04%2F28%2Fmichsel-schickhofers-kampf-gegen-donald-trump%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"aa9419db33","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9290c63c91\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/04\/28\/michsel-schickhofers-kampf-gegen-donald-trump\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F04%2F28%2Fmichsel-schickhofers-kampf-gegen-donald-trump%2F","postID":"21268","shortlink":"https:\/\/wp.me\/p6QyoO-5x2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/21268","statsLink":"https:\/\/wordpress.com\/stats\/post\/21268\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 669 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F04%2F28%2Fmichsel-schickhofers-kampf-gegen-donald-trump%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b0229ae573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F04%2F28%2Fmichsel-schickhofers-kampf-gegen-donald-trump%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCHSANuQ9gPxKChrvM5dvoidlr09LqPTJroIfsW63F18dvSYVBsDQ2Ddk7YwYAvps+npQV9d+aKSKx0G0g6PQPqjQIGDCdZBrpDb6L1A6izqJ/VO04gJ/iO6AWYhhtYVe0vIkNyp8RiWSOhNB+SisWDvcbyhGPJdi15i59PP0SyQ5zR8AC+SVHaaRwFOfMDMAGFy2ZfQMsZAlRn0wMm0R/0uz4sFMkNWjB4chtrsjJVu1M7kKYpopFJxgJxxinDB/unAWXqptWu+A02iS1VhZ6Ak8XEANUhfcQG5twFKf9nMNWvpg5kcC4Gbp6xmoJbwiOSB1ap5PC9lH7Ov8Ee0HTDpLsbOwTTBQM4w/ALE482/Pm2e1y/b7Wa17r8ASyZYng=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'21268','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRpckhIaHlPOXc1Qy9wdmRpOHxlNzJrP0dEPVR6NS56bWhkSGUmd1Z4W2NIK1RKQkR4ci94OUdOZ2xtVThMUEk4T2Y/ZGssZjBwb3kzX015RWJkRnZJRk5sYXlNRkZdMnBzaGl+ZTlmbythSnU2eWF2aXNKdmFGd2hMeVlQaV9odSVZeUs3ZFlUSlslSkR3ZW18aGhWdEIxVy9QMXdOUCVlW0RqbTRHVkVUaDU/MXEzWGdHZlMvWCVSL1Y9ODI0clhPcWVdaDZaM21mSlh5JUM4YUxJZDhseXlFSkFTL01qckVOZldMWllaUQ=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '21268' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.243 seconds
	106385 bytes batcached for 300 seconds
-->
