<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Corona und die Verschwörungstheoretiker | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Corona und die Verschwörungstheoretiker Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylU+1ugzAMfKGFlK1M9Me0ZwngMrf5UuwM8fYLhFYbm1gl/uGL7+JzDjl40TrLYFmaKLyOPVqSg2+dEWRQw7iqipboSf5NC6AVQye8I15VWzSNVyB5AfaqvYq5+tV+6+1jKhsIfToJIOviUBxkE1F3stFupjdBhVESjxr2y/AHmEdkZtY3E2p0kUUfsHt4kpVEUIy2p3/o56i1IGQQ0OFEWLYqT/VrVVXHSloYaBZc9Dsknkz2+WEyLD4Rhh2X+AAGo7kzt4du3TJLWTy/pMXPI91AsddwtqWTZvaW5dfoViCnTCTceMVTh0k3KdApCJa3aPk/aZq0DCJxW8mcoM38J9YknZMvU+NPJFNRWseY2HT/2BfL5egcXHb1bt7Kqq5Ph7Isj5cv/SCG1w==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNj80KwjAQhF/IuBZsoQfxWbbpmq7mj2ZD6NubilC9lN5mducbGChR6eCFvIBM5ChBzANIqYdFJp6FyINOCZIsllSJOrhz9Sf4IV1W0WbDPkHh0ZAkoFy/4cWkLBYQctGi0LfmSEEKmtEqRyOj4ho8wBoKygaNwsH/GfWwyPMeOtNgg6nSfNZudg9CvZYPOG9qjd/drWm7y7Xrm759vgFQaIWP?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULULWKXqLienG6kqr9P3o0CHqNAzMwFmU41x9rpCaKtQCZoHCUtVGFg+QaA/M4WHvRDr4v4QdWlLEgd/ymWr0yQvEAQLxaukOljRrMw3jZPSo9wtlPjfS?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Corona Diaries (24): 10. Mai&nbsp;2020' href='https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-9QC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F05%2F11%2Fcorona-und-die-verschwoerungstheoretiker%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F05%2F11%2Fcorona-und-die-verschwoerungstheoretiker%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona und die Verschwörungstheoretiker" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" />
<meta property="og:description" content="Im Visier der Medien sind derzeit Personen, die sich a) für QAnon interessieren, b) Bill Gates kritisieren und c) zu Demonstrationen gehen &#8211; oder gleich alles auf einmal tun. Man merkt dies a…" />
<meta property="article:published_time" content="2020-05-11T08:39:48+00:00" />
<meta property="article:modified_time" content="2020-05-11T12:10:19+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2020/04/303.jpg?w=300" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="184" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Corona und die Verschwörungstheoretiker" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Im Visier der Medien sind derzeit Personen, die sich a) für QAnon interessieren, b) Bill Gates kritisieren und c) zu Demonstrationen gehen - oder gleich alles auf einmal tun. Man merkt dies an Artikeln, die vor &quot;Verschwörungsmythen&quot; warnen oder vor &quot;Rechten&quot;, die entsprechende Theorien nutzen und vor Menschen, die Bill Gates als &quot;bevorzugtes Ziel&quot; haben&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/amp/"></head>

<body class="post-template-default single single-post postid-37858 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-37858" class="post-37858 post type-post status-publish format-standard hentry category-allgemein tag-attila-hildmann tag-barack-obama tag-benjamin-netanjahu tag-bill-gates tag-bundesregierung tag-christian-drosten tag-coronavirus tag-demo tag-demokraten tag-donald-trump tag-eva-glawischnig tag-gouverneure tag-initiative-corona-info tag-kritische-infrastruktur tag-kundgebung tag-mainstream-medien tag-psyop tag-qanon tag-rene-benko tag-rudi-anschober tag-sebastian-kurz tag-shadow-government tag-stefan-homburg tag-thomas-kemmerich tag-verschwoerungstheoretiker tag-x22-report tag-xavier-naidoo">
	<header class="entry-header">
		
				<h1 class="entry-title">Corona und die Verschwörungstheoretiker</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" title="Permalink zu Corona und die Verschwörungstheoretiker" rel="bookmark"><time class="entry-date" datetime="2020-05-11T10:39:48+02:00">11. Mai 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/attila-hildmann/" rel="tag">Attila Hildmann</a>, <a href="https://alexandrabader.wordpress.com/tag/barack-obama/" rel="tag">Barack Obama</a>, <a href="https://alexandrabader.wordpress.com/tag/benjamin-netanjahu/" rel="tag">Benjamin Netanjahu</a>, <a href="https://alexandrabader.wordpress.com/tag/bill-gates/" rel="tag">Bill Gates</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesregierung/" rel="tag">Bundesregierung</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-drosten/" rel="tag">Christian Drosten</a>, <a href="https://alexandrabader.wordpress.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://alexandrabader.wordpress.com/tag/demo/" rel="tag">Demo</a>, <a href="https://alexandrabader.wordpress.com/tag/demokraten/" rel="tag">Demokraten</a>, <a href="https://alexandrabader.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://alexandrabader.wordpress.com/tag/eva-glawischnig/" rel="tag">Eva Glawischnig</a>, <a href="https://alexandrabader.wordpress.com/tag/gouverneure/" rel="tag">Gouverneure</a>, <a href="https://alexandrabader.wordpress.com/tag/initiative-corona-info/" rel="tag">Initiative Corona Info</a>, <a href="https://alexandrabader.wordpress.com/tag/kritische-infrastruktur/" rel="tag">kritische Infrastruktur</a>, <a href="https://alexandrabader.wordpress.com/tag/kundgebung/" rel="tag">Kundgebung</a>, <a href="https://alexandrabader.wordpress.com/tag/mainstream-medien/" rel="tag">Mainstream Medien</a>, <a href="https://alexandrabader.wordpress.com/tag/psyop/" rel="tag">PsyOp</a>, <a href="https://alexandrabader.wordpress.com/tag/qanon/" rel="tag">QAnon</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/rudi-anschober/" rel="tag">Rudi Anschober</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/shadow-government/" rel="tag">Shadow Government</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-homburg/" rel="tag">Stefan Homburg</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-kemmerich/" rel="tag">Thomas Kemmerich</a>, <a href="https://alexandrabader.wordpress.com/tag/verschwoerungstheoretiker/" rel="tag">Verschwörungstheoretiker</a>, <a href="https://alexandrabader.wordpress.com/tag/x22-report/" rel="tag">X22-Report</a>, <a href="https://alexandrabader.wordpress.com/tag/xavier-naidoo/" rel="tag">Xavier Naidoo</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Im Visier der Medien sind derzeit Personen, die sich a) für QAnon interessieren, b) Bill Gates kritisieren und c) zu Demonstrationen gehen &#8211; oder gleich alles auf einmal tun. Man merkt dies an Artikeln, die vor &#8222;<a href="https://www.hr-inforadio.de/programm/themen/verschwoerungsmythen-trenden-in-der-coronakrise,verschwoerungsmythen-corona-100.html">Verschwörungsmythen</a>&#8220; warnen oder vor &#8222;<a href="https://www.br.de/nachrichten/bayern/corona-krise-rechte-nutzen-verschwoerungstheorien,Rxa3uxd">Rechten</a>&#8222;, die entsprechende Theorien nutzen und vor Menschen, die Bill Gates als</em> <em>&#8222;<a href="https://www.tagblatt.ch/international/bill-gates-ist-jetzt-das-bevorzugte-ziel-der-verschwoerungstheoretiker-noch-vor-den-5g-antennen-ld.1214023">bevorzugtes Ziel</a>&#8220; haben oder gar als &#8222;<a href="https://www.tagesschau.de/faktenfinder/feindbild-gates-101.html">globales Feindbild</a>&#8222;. Damit wird vielfach das attackiert, was eigentlich auch das Handwerkszeug von Journalisten sein sollte, nämlich Recherche, das Finden von Zusammenhängen und das Gegenüberstellen unterschiedlicher Positionen. Es ist keine Verschwörungstheorie, sondern Tatsache, dass unter anderem der &#8222;Spiegel&#8220; von Bill Gates unterstützt wird, der <a href="https://www.spiegel.de/politik/deutschland/innenminister-warnen-vor-corona-verschwoerungstheorien-wut-und-wahnsinn-a-00000000-0002-0001-0000-000170816289">gerade schreibt</a>: &#8222;<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">Deutschlands neue Wutbürger &#8211; </span><span class="font-slabcdUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Sturm der Lügen &#8211; </span></span>Bei Demonstrationen und im Netz hetzen extreme Rechte wie Linke gegen die Corona-Maßnahmen. Die Thesen der Verschwörungsideologen erreichen auch Menschen, die eigentlich auf dem Boden des Grundgesetzes stehen.&#8220; Wir werden unten sehen, wie der Mathematiker Stefan Homburg bei der Stuttgarter Kundgebung für Grundrechte argumentierte und den ihm verpassten Aluhut schwungvoll zurückwarf.</em></p>
<p>Bei <a href="https://www.tichyseinblick.de/kolumnen/olaf-opitz-klare-kante/auf-der-strasse-geht-der-protest-samstags-weiter/">Demos in ganz Deutschland</a> wird oftmals schlicht das Grundgesetz zitiert, und dennoch oder deswegen werden<a href="https://www.faz.net/aktuell/politik/inland/demos-in-ganz-deutschland-mindestabstand-nicht-eingehalten-16762743.html"> die Teilnehmerinnen und Teilnehmer</a> via Mainstream heftig attackiert. Weil <a href="https://www.faz.net/aktuell/politik/inland/kemmerich-gesteht-fehler-bei-protest-gegen-corona-regeln-ein-16763128.html">Thomas Kemmerich</a>, früher Ministerpräsident von Thüringen, ohne Maske und &#8222;Abstandsregeln&#8220; an einer Kundgebung teilnahm, wird ihm jetzt der Austritt aus der FDP nahegelegt. Die Art und Weise, wie Menschen <a href="https://www.michael-klonovsky.de/acta-diurna/item/1356-10-mai-2020">denunziert</a> werden, zeigt aber auch, dass die Spaltung in &#8222;Rechte&#8220; und &#8222;Linke&#8220; nicht mehr funktioniert, zumal viele schlicht von &#8222;<a href="http://www.pi-news.net/2020/05/10-000-plus-bei-grundgesetzdemo-in-stuttgart/">Grundgesetzdemos</a>&#8220; sprechen. Na logo wird &#8222;<a href="https://www.welt.de/politik/deutschland/article207860583/Tausende-demonstrieren-und-verstossen-gegen-Corona-Regeln.html">gegen Corona-Regeln verstoßen</a>&#8222;, wenn diese Bürgerrechte massiv beschneiden.<em> Zu schaffen</em> macht den Medien auch, dass es inzwischen &#8222;prominente Verschwörungstheoretiker&#8220; wie den &#8222;Vegan-Koch&#8220; <a href="https://promiwood.de/news/allgemein/star-koch-attila-hildmann-verbreitet-corona-verschwoerungstheorien-supermaerkte-entfernen-seine-produkte/">Attila Hildmann</a> gibt, der von der Presse <a href="https://www.stern.de/lifestyle/leute/attila-hildmann--geschaefte-verbannen-seine-produkte-9255696.html">eifrig diffamiert</a> wird, was <a href="https://www.mannheim24.de/mannheim/xavier-naidoo-interview-eva-herman-saenger-youtube-coronavirus-verschwoerung-mannheim-polizei-13755121.html">Xavier Naidoo</a> auch aus Erfahrung kennt. Viele Menschen beginnen einfach selbst zu recherchieren, reflektieren und setzen <em>kritisches Denken</em> ein, siehe Definition unten.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Do your research  and then you’ll be hated  by many <a href="https://twitter.com/hashtag/GreatAwakening?src=hash&amp;ref_src=twsrc%5Etfw">#GreatAwakening</a> <a href="https://twitter.com/hashtag/QAnon?src=hash&amp;ref_src=twsrc%5Etfw">#QAnon</a> <a href="https://t.co/xCQ9Jcb6e7">pic.twitter.com/xCQ9Jcb6e7</a></p>
<p>&mdash; DelGodoes (@Delgadoes4) <a href="https://twitter.com/Delgadoes4/status/1259325251919335424?ref_src=twsrc%5Etfw">May 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Was ist ein Verschwörungstheoretiker?</em></p>
<p>&nbsp;</p>
<p><span id="more-37858"></span></p>
<p>Immerhin sind wir ja gerade mit der <em>Verschwörungspraxis</em> z.B. der deutschen oder der österreichischen Regierung konfrontiert; mit <a href="http://www.pi-news.net/2020/05/corona-leak-der-fehlende-satz-in-der-presseerklaerung/">Geheimpapieren</a>, organisierter <a href="https://peymani.de/der-willkommene-feind-wie-sich-die-politik-corona-zunutze-macht/">Panikmache</a>, der Frage, mit wem Robert Koch-Institut, Charité oder Rotes Kreuz <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/">vernetzt sind</a> oder <em>wer</em> warum Kanzler(in) berät. Die Bevölkerung interessiert sich sehr dafür, wie Entscheidungen <a href="https://www.rubikon.news/artikel/die-corona-korruption">zustande kommen</a>, die sie einschränken, ihr <a href="http://wirtschaftlichefreiheit.de/wordpress/?p=27264">wirtschaftlichen Schaden</a> zufügen und sie vor immer absurdere Anforderungen stellen. Schlimm für den Mainstream <a href="https://www.welt.de/kultur/article207870139/Bischofskonferenz-distanziert-sich-von-Corona-Schreiben-einzelner-Bischoefe.html">und die Kirchenoberen</a> ist, dass es inzwischen auch Kritik von Kardinälen gibt, die sich <a href="https://www.tagesschau.de/inland/verschwoerung-corona-103.html">mit dem Totschlagargument</a> &#8222;Verschwörungstheoretiker&#8220; eben nicht einschüchtern lassen. Wir könnten uns vielleicht sagen, dass &#8222;Protestforscher&#8220; wenigstens <em>eine Abwechslung</em> sind in der Drosten- und Gates-Show, aber sie sind natürlich dazu da, um <a href="https://www.tagesspiegel.de/berlin/protestforscher-zu-corona-skeptikern-vom-impfgegner-bis-zum-rechtsextremen/25816590.html">auf uns einzudreschen</a>: &#8222;&#8218;Es gibt Formen einer unterkomplexen Kritik, die nicht über links oder rechts definiert ist: *Die Medien verbreiten nur Lügen* oder *die Regierung ist fremdgesteuert*. Das ist anschlussfähig an verschiedene politische Milieus&#8216;, sagte der <a href="https://protestinstitut.eu/uber-das-institut/team/simon-teune/" target="_blank" rel="noopener">Berliner Soziologe Simon Teune</a> der Deutschen Presse-Agentur.&#8220; Man erkennt die Absicht, eine breite Bewegung zu verhindern, die darauf aufbaut, dass wir das Volk sind.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Welt-am-Sonntag-Chef Boie bezeichnet Starkoch Hildmann als &quot;Fall für Polizei und Psychiater&quot;. Mit ist vieles suspekt was Hildmann zu <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a> sagt. Aber dass Journalisten Hilfs-Polizist spielen ud Andersdenkende zu Psychiatrie-Fällen erklären, kennt man eher aus unfreien Systemen. <a href="https://t.co/3fu9RmOchg">pic.twitter.com/3fu9RmOchg</a></p>
<p>&mdash; Boris Reitschuster (@reitschuster) <a href="https://twitter.com/reitschuster/status/1259475156780662786?ref_src=twsrc%5Etfw">May 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Attacken gegen Attila Hildmann</em></p>
<p>Es ist klar, dass <em>auch österreichische Medien</em> in dieses Horn stoßen müssen, wobei uns die &#8222;Kronen Zeitung&#8220; am 10. Mai nicht nur einen Protestforscher, sondern auch eine Sektenbeauftragte anbietet <a href="https://www.krone.at/2151709">im Kampf</a> gegen &#8222;brandgefährliche Verschwörungstheorien&#8220;. Holzschnittartig wird Bill Gates gelobt (und Drosten, eh klar) und man basht Naidoo und US-Präsident Donald Trump. Immer geht es auch darum, &#8222;Haltet den Dieb!&#8220; zu rufen, weil die erzeugte Coronoia nichts anderes als Verschwörungstheorie ist. nämlich jene vom &#8222;Killervirus&#8220;. Warum gibt es<a href="https://www.gmx.net/magazine/news/coronavirus/todesursache-lungenentzuendung-russland-offiziell-wenig-corona-tote-34688648"> in Russland</a> zwar Corona-Infizierte, aber nur Tote an Lungenentzündung, was ja durchaus korrekt ist? Im &#8222;Kurier&#8220; sind es die &#8222;wildesten Verschwörungstheorien&#8220; und man gibt sich <a href="https://kurier.at/politik/ausland/die-wildesten-verschwoerungstheorien-zum-coronavirus-im-check/400837328">den Anschein</a> eines Faktenchecks. Es ist <em>keine</em> Verschwörungstheorie, sondern <em>gelebte Praxis</em>, dass sich <a href="https://alexandrabader.wordpress.com/2019/11/14/oesterreich-ist-eine-benko-republik/">Rene Benkos</a> Signa Holding an &#8222;Krone&#8220; und &#8222;Kurier&#8220; beteiligt, was denn auch <a href="https://alexandrabader.wordpress.com/2020/05/07/the-corona-diaries-23-7-mai-2020/">Kanzlernähe</a> bedeutet. Was auf uns pausenlos einprasselt, versuche ich mit diesen zufällig ausgewählten Überschriften aus ein paar Zeitungen deutlich zu machen; es geht mir darum, <em>nachvollziehbar</em> zu machen, welch psychologischen Effekt es hat: &#8222;Österreich bringt jeden Tag neue Rätsel für die Zeit, in der wir alle zuhause sind.&#8220; (&#8222;Österreich&#8220;, 5.5.2020) &#8222;&#8218;Minister steht in der Verantwortung.&#8216; Attacke von Rapid-Kapitän Schwab&#8220; (Ö, 5.5.) &#8222;Showdown für Liga am Donnerstag &#8211; Bundesliga-Klubs müssen Geisterspiel-Konzept jetzt adaptieren.&#8220; (Ö, 5.5.) &#8222;&#8218;Dreamland&#8216;: Benefiz-Gala im Stephansdom&#8220; (am 10.5., Ö, 5.5.) &#8222;Kultur-Highlights als neue Streaming-Hits&#8220; (Ö, 5.5.) &#8222;Baby-Alarm bei den Stars. Muttergefühle trotzden Corona-Krise&#8220; (Ö, 5.5., es geht u.a. um Barbara Meier, die Ehefrau von <a href="https://alexandrabader.wordpress.com/2019/11/14/oesterreich-ist-eine-benko-republik/">Rene Benkos</a> Geschäftspartner Klemens Hallmann)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/uCVlK3YcUO8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>ARD attackiert Kritiker</em></p>
<p>&#8222;Wanda startet Protest-Aktion &#8211; Mit Klebeband gegen finanzielle Not&#8220; (Ö 5.5., es geht um Künstler) &#8222;Nach 46 Tagen Lockdown haben Sie sich ein Geschenk verdient&#8220; (Ö 5.5., Inserat von Motorvillage in Wien) &#8222;Alle Corona-News mit oe24.TV-Anchorman Volker Piesczek auf oe24.TV&#8220; (also mit dem Gatten von <a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">Eva Glawischnig</a>, Ö, 5.5.) &#8222;Beschäftigung für Vierbeiner. Um die Ausgangsbeschränkungen auch für Hunder erträglicher zu machen, gibt es hier ein paar Profitipps&#8220; (Wiener Bezirkszeitung, 22./23.4.2020) &#8222;Plaudernetz gegen Einsamkeit., Die Caritas vernetzt Menschen, um sozialer Isolation entgegenzuwirken.&#8220; (BZ, 22./23.4.) &#8222;So werden Masken getestet. Das Bundesamt für Eich- und Vermessungswesen hat ein Prüfstelle für Atemschutzmasken eingerichtet.&#8220; (BZ, 22./23.4.) &#8222;Tägliche draußen. Damit drinnen alles läuft. Das ist: Unser Antrieb. Unsere Energie.&#8220; (Verbund-Werbung, BZ. 22./23.4.) &#8222;Gemeindebau-Chor startet Online-Proben&#8220; (BZ. 22./23.4.)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/N-Gf5Li_jz4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Stefan Homburg bei Kundgebung in Stuttgart am 9. Mai</em></p>
<p>&#8222;Hilfe gegen Lagerkoller. Die Plattform &#8218;Roller-Koller bietet Familien kreative Ideem gegen Langeweile in den eigenen vier Wänden&#8220; (BZ., 22./23.4.) &#8222;So kreativ sind Wiens Kinder. Kleine Künstler: Der bz-Malwettbewerb #maldaheim ist ein voller Erfolg&#8220; (BZ, 22./23.4.) &#8222;So vergeht die Zeit wie im Flug. Die bz-Redaktion verrät Spieletipps für spannende Stunden daheim&#8220; (BZ, 22./23.4.) &#8222;Österreicher sehnen sich nach ihrem Wirthaus&#8220; (BZ, 22./23.4.) &#8222;Corona und Mietauto: So geht&#8217;s&#8220; (BZ, 22./23.4.) &#8222;Bühnen-Highlights online: My Home is my Burgtheater&#8220; (BZ, 22./23.4.) &#8222;Radio aus der Quarantäne&#8220; (Radio Wien, BZ, 22./23.4.) &#8222;iStau vor Wiens Apple-Shop. Erster Tag geöffnet. 2 Warteschlangen. Die Reportage.&#8220; (Heute, 8.5.2020) &#8222;Die zehn Hürden zum Schulstart&#8220; (H, 8.5.) &#8222;Mein Kind geht jeden 2. Tag in die Schule&#8220; und &#8222;Ein Kind in Schule, ein Kind daheim&#8220;  (H, 8.5.) &#8222;Vor Apple-Store bekommen Baby-Elefanten Platzangst&#8220; (H, 8.5., u.a. mit Bild von Kundin beim Fiebermessen) &#8222;Wirt schmecken Verluste nicht: &#8218;Ich klage Staat'&#8220; (H, 8.5.) &#8222;Regierung bestimmte die Risikogruppe&#8220; (H, 8.5.) &#8222;Wenn Infizierten-Zahlen so niedrig bleiben: Top-Mediziner für Ende der Maskenpflicht Ende Mai&#8220; (H, 8.5.) &#8222;&#8218;Allianz der Smarten&#8216;: Videokonferenz &#8211; Grenzöffnungen nur dort, &#8218;wo es sicher ist'&#8220; (H, 8.5., mit Bild von Kurz im Videochat mit Netanjahu)</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg"><img data-attachment-id="36896" data-permalink="https://alexandrabader.wordpress.com/2020/04/09/the-corona-diaries-12-9-april-2020/duentsch/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg" data-orig-size="559,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duentsch" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg?w=559" class="alignnone size-medium wp-image-36896" src="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg?w=300&#038;h=202" alt="" width="300" height="202" srcset="https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg?w=300&amp;h=202 300w, https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg?w=150&amp;h=101 150w, https://alexandrabader.files.wordpress.com/2020/04/duentsch.jpg 559w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Kampagne der &#8222;Kronen Zeitung&#8220;</em></p>
<p>&#8222;Wiener organisieren Dates mit Livestream&#8220; (H, 8.5., via &#8222;Slow Dating Events&#8220;) &#8222;Fälbl: Wiedersehen mit Tochter Romy nach zwei Monaten&#8220; (H, 8.5., Schauspieler Christoph Fälbl) &#8222;Zu Pfingsten soll der Ball rollen &#8211; Start frühestens 29. Mai &#8211; fix keine 14er-Liga -Knackpunkt Quarantäne&#8220; (H, 8.5. zum Fußball) &#8222;Es wird noch länger dauern. Hoffnungen auf eine baldige Rückkehr zur Normalität sind nicht angebracht. Nach Ostern wird es eine langsame Öffnung des Handels, nicht aber der Schulen geben.&#8220; (Kurier, 28.3.2020) &#8222;Was jetzt an Wert gewonnen hat. Corona schichtet unser Wertesystem um&#8220; (Chefredakteurin Martina Salomon, K, 28.3.) &#8222;Zuwachsraten müssen bis Ostern einstellig werden&#8220; (K, 28.3.) &#8222;Auch die Hofburg ist in Quarantäne. Seit seiner Rede vor zwei Wochen arbeitet Van der Bellen von zu Hause. Persönlichen Zutritt zu ihm hat nur seine Frau.&#8220; (K, 28.3.) &#8222;Supermärkte dürfen jetzt auch sonntags liefern&#8220; (K, 28.3.) &#8222;Nicht verboten, aber unklug. Bergretter und Radsportverband raten von Touren und Trainingsfahrten ab.&#8220; (K, 28.3.) &#8222;Desinfizieren? Ja &#8211; aber richtig. Im Supermarkt. Hygienikerin Melinda Suchamel erklärt, warum Wurstsemmeln keine Virenschleudern und Handschuhe nicht automatisch hygienischer sind.&#8220; (K, 28.3.) &#8222;Trump-Show trotz Horrorzahlen&#8220; (K, 28.3.) &#8222;Wir sind ein Geisterdorf geworden&#8220; (K, 28.3., über St. Margarethen im Burgenland) &#8222;Wettbewerb auf der Schiene auch nach Corona&#8220; (K, 28.3., über Verluste der Westbahn) &#8222;Zehntausende Bauarbeiter können ihre Arbeit wieder aufnehmen&#8220; (K, 28.3., mit Bild von <a href="https://alexandrabader.wordpress.com/2020/04/19/why-spygate-is-so-important/">Strabag</a>-Baustelle) &#8222;Schneller zu den Wirkstoffen&#8220; (K, 28.3. über Forschung)</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Die <a href="https://twitter.com/hashtag/PolitikDerPanik?src=hash&amp;ref_src=twsrc%5Etfw">#PolitikDerPanik</a> und ihre tödlichen Folgen  <a href="https://t.co/8evqaBZfKw">https://t.co/8evqaBZfKw</a></p>
<p>&mdash; Marcus Franz (@M_T_Franz) <a href="https://twitter.com/M_T_Franz/status/1259560891944706048?ref_src=twsrc%5Etfw">May 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Kollateralschaden?</em></p>
<p>&#8222;Unser neues Leben: Zu Hause sein &amp; Zeit haben: was wir jetzt tun: Krisen-Manager Rudi Anschober privat. Wieviel Ruhe halten wir aus? Durch die Quarantäne getrennt &#8211; ein Paar berichtet. Live dabei: Pflegepersonal auf Social Media. Bücher, Musik &amp; Serien für gaanz lange Tage.&#8220; (Werbung für Woman mit maskiertem Covergesicht, K, 28.3.) &#8222;Einsatz der Abwehrkräfte&#8220; (K, 28.3. über die Geschichte von Impfungen) &#8211; und so weiter, und so fort &#8211; und niemals wird auch nur versucht zu recherchieren und beide Seiten zu beleuchten. Wer da nicht zuerst einmal verunsichert ist, muss bereits immun sein gegen derartige <a href="https://www.faz.net/aktuell/gesellschaft/menschen/corona-demos-warum-glauben-menschen-an-verschwoerungstheorien-16762383.html">Propaganda</a>. Es ist natürlich kein Zufall, dass Medien wie auf Knopfdruck nur mehr ein Thema kennen, denn so bringt man die Bevölkerung dazu, bloß zu reagieren, statt alles<a href="https://norberthaering.de/news/eu-digitaler-impfausweis/"> grundsätzlich</a> in Frage zu stellen. Ich bin beim Schlagzeilen-Sammeln noch gar nicht darauf eingegangen, dass uns auch einredet, wir müssten durch die &#8222;Corona-Maßnahmen&#8220; psychisch besonders belastet sein.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/04/303.jpg"><img data-attachment-id="36785" data-permalink="https://alexandrabader.wordpress.com/2020/04/04/the-corona-diaries-10-3-april-2020/attachment/303/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/04/303.jpg" data-orig-size="400,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="303" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/04/303.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2020/04/303.jpg?w=400" class="alignnone size-medium wp-image-36785" src="https://alexandrabader.files.wordpress.com/2020/04/303.jpg?w=300&#038;h=184" alt="" width="300" height="184" srcset="https://alexandrabader.files.wordpress.com/2020/04/303.jpg?w=300&amp;h=184 300w, https://alexandrabader.files.wordpress.com/2020/04/303.jpg?w=150&amp;h=92 150w, https://alexandrabader.files.wordpress.com/2020/04/303.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>&#8222;Österreich&#8220; Anfang April 2020</em></p>
<p>Dazu und zu vielem anderen gibt es auch <em>jede Menge Beispiele</em> auf der <a href="http://www.ots.at">Webseite</a> der APA; die übrigens nun ebenfalls <a href="https://www.wienerzeitung.at/nachrichten/kultur/medien/2060105-Geplanter-Stellenabbau-bei-der-APA-ist-ein-Affront.html">Personal</a> abbaut. Ich kann diese Seite ebenfalls nur <em>zum Selbststudium</em> empfehlen, weil man so gut erkennt, wie Narrative entstehen und durchgesetzt werden. Es ist ein Fehler, wenn wir uns allzu sehr durch Anordnungen beeinträchtigen lassen, auch wenn verständlich ist, dass einige Menschen es tunlichst vermeiden, einkaufen zu gehen. Ich verwende keinen Mundschutz, sondern ein Stirnband, das den Vorteil hat, dass man es jedesmal mit einer schwungvollen Bewegung über den Kopf ziehen und herunterreißen kann, um <em>all diesen Unsinn</em> abzuschütteln. Natürlich kann man <a href="https://www.n-tv.de/wirtschaft/Die-Krise-schlaegt-von-nun-an-voll-durch-article21771951.html">mit dem Verlust</a> seiner Existenz nicht so umgehen, sollte aber die Wut dorthin lenken, wo sie <a href="https://www.focus.de/politik/experten/gastbeitrag-von-gabor-steingart-gesellschaft-muckt-auf-die-aktuellen-proteste-sind-die-schutzimpfung-der-demokratie_id_11975924.html">hingehört</a>. Was den &#8222;Vorwurf&#8220; betrifft, sich mit QAnon zu beschäftigen, kann jede/r dies am besten selbst beurteilen, etwa via X22-Report. Wie eine andere Videocasts erscheint er auch in deutscher Übersetzung, sodass es also keine &#8222;Ausrede&#8220; gibt, es sich nicht wenigstens ein Mal anzusehen.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/IbrN7iGBmcc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>X22-Report vom 10.Mai</em></p>
<p>Der Report besteht aus einer<em> geopolitischen Analyse</em>, bindet dazu aber auch Q-Drops ein, sodass man sieht, <em>wie kryptisch</em> diese verfasst sind. Um mit Begriffen wie &#8222;Shadow Government&#8220; (Barack Obama, der z.B. Trumps Auslandskontakten folgt) umgehen zu können, braucht man schon <a href="https://alexandrabader.wordpress.com/2020/04/19/why-spygate-is-so-important/">etwas Hintergrundwissen</a>. Inzwischen werden Q auch Aussagen zugeschrieben, die nie unter dem anonymen Account auf einem Board gemacht wurden. So erwarten <em>einige deutsche Anhänger</em>, dass mit Angela Merkel und Co. <a href="https://traugott-ickeroth.com/liveticker/">aufgeräumt wird</a>, indem das US-Militär eingreift. Davon einmal abgesehen, dass das <em>unter dem Aspekt</em> von Souveränität keine günstige Option wäre, geht es darum, dass in jedem Land der <a href="https://alexandrabader.wordpress.com/2020/03/30/corona-the-panic-flu-and-the-deep-state/">Deep State</a> aufgerollt wird. Dies funktioniert am besten, wenn<a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/"> Netzwerke</a> im Hintergrund analysiert und bloßgestellt werden, gerade auch mit ihren Verbindungen zum &#8222;Shadow Government&#8220; in den USA. In dieser X22-Folge wird betont, dass Teile der CIA keineswegs <em>den gewählten Präsidenten</em> unterstützen, sondern auf der &#8222;Schattenseite&#8220; unterwegs sind. Mit Q bringen einige sowohl die NSA als auch die Defense Intelligence Agency in Verbindung; ob dies nun stimmt oder nicht, es wäre schon plausibel. In einem Posting deutet Q an, dass die Bedeutung von &#8222;splinter cells&#8220; nicht unterschätzt werden sollte, was geheim agierende Gruppen sind und positiv oder negativ gemeint sein kann.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Vollkommen richtig. Gleichzeitig steht sowas bei <a href="https://twitter.com/tagesschau?ref_src=twsrc%5Etfw">@tagesschau</a> <br />Kein Wort von Rechten: Trump Supporter, QAnon Leute, christl. Fundamenatlist*innen&#8230; eindeutig genau so links wie rechts 🙄<br />Alles wieder im Sinne des Narrativs ausgeschlachtet, dass&#8230; <a href="https://t.co/ZZ2qrzYy4k">pic.twitter.com/ZZ2qrzYy4k</a></p>
<p>&mdash; UnrulyJuli (@juli_unruly) <a href="https://twitter.com/juli_unruly/status/1259731552382193664?ref_src=twsrc%5Etfw">May 11, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Diskussion auf Twitter</em></p>
<p>Man kann angesichts der<a href="https://alexandrabader.wordpress.com/2020/05/03/corona-und-die-pressefreiheit/"> Propagandafunktion</a> des Mainstream kaum jemandem einen Vorwurf machen, wenn er eventuell falsche Vorstellungen mit einem Phänomen wie Q assoziiert, weil darauf wenig vorbereitet. Auch negative Berichterstattung zieht aber<em> umso mehr</em> Aufmerksamkeit zu Q und gewissen damit verbundenen Hashtags, die man auch <em>bei Kundgebungen</em> überall sehen kann. Wenn Q fragt &#8222;Is this about the virus or about the elections?&#8220;, wenn die Demokraten Briefwahl pushen, so kommt uns dies <a href="https://alexandrabader.wordpress.com/2020/05/07/the-corona-diaries-23-7-mai-2020/">durchaus vertraut</a> vor. Denn auch in Europa haben immer mehr Menschen den Eindruck, dass es gar nicht um ein Virus geht. Wie alles zusammenhängt, erkennt man auch daran, dass <a href="https://alexandrabader.wordpress.com/2020/05/02/the-corona-diaries-21-2-mai-2020/">Sebastian Kurz</a> stolz ist auf seinen guten Draht zu Benjamin Netanjahu, der jetzt <a href="https://www.infowars.com/congress-introduces-bill-to-allow-government-to-mass-test-americans-for-covid-19-in-their-homes/">damit vorprescht</a>, dass man ja Kinder chippen könnte. In den USA ist es auch ein Kampf zwischen Demokraten und Republikanern, wobei Erstere<a href="https://www.infowars.com/congress-introduces-bill-to-allow-government-to-mass-test-americans-for-covid-19-in-their-homes/"> einen Entwurf</a> vorbereitet haben, dass man in Häuser eindringen und Bewohner zwangsweise testen kann. Wenn es um Grund- und Freiheitsrechte geht, haben wir fast überall eine Frontstellung gegen die Regierung; in den USA ist es die Opposition, die Druck macht und dort umsetzt, wo sie z.B. den Gouverneur stellt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/lner-Us_lzE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Zum deutschen Corona-Papier</em></p>
<p><em>PS:</em> Der <a href="http://www.pi-news.net/2020/05/corona-leak-der-fehlende-satz-in-der-presseerklaerung/">Whistleblower</a> aus dem Bereich Kritische Infrastruktur ist inzwischen vom deutschen Innenministerium<a href="https://www.rnd.de/politik/innenministerium-mitarbeiter-sieht-bei-coronavirus-fehlalarm-und-wird-entlassen-5CRXKLNICVIY2TUZ3JRXLNAL2U.html"> gefeuert</a> worden. <a href="https://www.journalistenwatch.com/2020/05/10/war-krisen-management/">Seine Arbeit</a>, mit der er auf Mauern stieß, ist aber verfügbar, denn der gesamte Schriftverkehr liegt ebenso wie 100 Seiten Anlagen und weitere Informationen vor. Den Volltext des Kernpapiers kann man hier lesen:</p>
<p style="font-weight:400;"><a href="https://www.ichbinanderermeinung.de/Dokument93.pdf">https://www.ichbinanderermeinung.de/Dokument93.pdf</a></p>
<p>PPS: In Wien wird am Donnerstag, dem 14. Mai ab 17 Uhr wieder am Ballhausplatz vor dem Bundeskanzleramt demonstriert. Veranstalter und nähere Infos:</p>
<p><a href="http://www.initiative-corona.info">http://www.initiative-corona.info</a></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37858" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37858" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-37858" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-37858-5eb94a0e9dab1' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=37858&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-37858-5eb94a0e9dab1' data-name='like-post-frame-101183306-37858-5eb94a0e9dab1'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/" rel="prev"><span class="meta-nav">&larr;</span> The Corona Diaries (24): 10. Mai&nbsp;2020</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			10 Kommentare zu &bdquo;<span>Corona und die Verschwörungstheoretiker</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-29544" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-29544" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Walter Roth</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29544">
							<time datetime="2020-05-11T11:25:59+02:00">
								11. Mai 2020 um 11:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>In den USA zwangsweise in ein Haus eindringen um die Bewohner zu testen ???</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>Ui ui ui….. das dürfte in vielen Gegenden nur mittels SWAT-Team zu machen sein und viele Schiessereien erzeugen.</p>
<p>Genau sowas erwarten viele US-Bürger schon lange und genau darauf haben sie sich ebenso lange auch vorbereitet.</p>
<p>Natürlich sind das meist Gruppen die den sogenannten Rednecks oder dem White-Trash angehören, aber es sind Kreise die ein hartes Leben führen und eine harte Konstitution haben.</p>
<p>Ich möchte mal sehen wie man da ein zwangsweises Eindringen in deren Häuser machen will&#8230;.?<br />
Bürgerkrieg &#8230;&#8230;.hiesse das Resultat von solcherlei womöglich.</p>
<p>Ich kenne einige Handwerker in den USA, die leben sehr viel Eigenständiger wie wir hier, die haben sich daran gewöhnt das sie jederzeit gefeuert werden können, dass sie  keine Lobby haben, sich durchkämpfen müssen, kaum je Ferien haben.<br />
Ist ein Auftrag da, werden die Ferien storniert&#8230;… und der Auftrag, das Einkommen verdient.<br />
Ist kaum Arbeit vorhanden, dann können sie Ferien machen.</p>
<p>Sogar bei sehr gute Arbeitsplätzen, zum Beispiel als EDV Techniker, haben die oft gerade mal 14 Tage Ferien im Vertrag.</p>
<p>Und diese &#8222;Rednecks&#8220;  haben Waffen, deren Söhne dienen in der Nationalgarde, die haben irgendwo im &#8222;Nichts&#8220; der Appalachen noch ein altes Haus&#8230;.. wie sie ihre raren Ferientage verbringen, die gehen jagen, Fischen und wenn die keine Zwangs-Testung wollen, werden die auch nicht gefunden.</p>
<p>Na, &#8230;&#8230;.also die haben noch Männer und Frauen dazu,  wie man sie bei uns kaum mehr finden kann.</p>
<p id="comment-like-29544" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29544&#038;_wpnonce=42e49f7e83" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29544" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29544#respond' data-commentid="29544" data-postid="37858" data-belowelement="div-comment-29544" data-respondelement="respond" aria-label='Antworte auf Walter Roth'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29545" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-29545" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29545">
							<time datetime="2020-05-11T12:15:54+02:00">
								11. Mai 2020 um 12:15							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich denke auch, dass man gerade in den USA mit heftigem Widerstand rechnen muss&#8230;</p>
<p>und man muss sich ansehen, wer profitiert:</p>
<p><a href="https://www.unz.com/ishamir/deep-pockets-love-lockdown/" rel="nofollow ugc">https://www.unz.com/ishamir/deep-pockets-love-lockdown/</a></p>
<p>Rendi.Wagners Stellvertreter im SPÖ-Klub kommt langsam drauf:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Jörg Leichtfried zum Thema Verfassungsausschuss. <a href="https://twitter.com/hashtag/puls24?src=hash&amp;ref_src=twsrc%5Etfw">#puls24</a> <a href="https://t.co/ixK0N2QDEm">https://t.co/ixK0N2QDEm</a></p>
<p>&mdash; PULS 24 (@puls24news) <a href="https://twitter.com/puls24news/status/1259763017983512576?ref_src=twsrc%5Etfw">May 11, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8230;oder darf zumindest dies merken?</p>
<p id="comment-like-29545" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29545&#038;_wpnonce=cf34b1a171" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29545" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29545#respond' data-commentid="29545" data-postid="37858" data-belowelement="div-comment-29545" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29547" class="comment byuser comment-author-elwin783 even depth-3 parent highlander-comment">
			<article id="div-comment-29547" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i2.wp.com/lh3.googleusercontent.com/-GHFGnxdUzdc/AAAAAAAAAAI/AAAAAAAAAAA/AMZuucmU9iSKAsT0RD69mZooMkmZnfUrIg/photo.jpg?resize=74%2C74&#038;ssl=1' class='avatar avatar-74' height='74' width='74' />						<b class="fn">NatodalFuoco NatodalFuoco</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29547">
							<time datetime="2020-05-11T13:29:40+02:00">
								11. Mai 2020 um 13:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>die Url, die sie oben eingestellt haben, darf man auf fb nicht mehr teilen, da die sogen. Elite anscheinend dem Normalvolk sprich der Gemeinschaft die Wahrheit nicht zumuten will&#8230; ist ja äusserst aufschlussreich&#8230; und für die &#8222;Flussschwimmer&#8220; verständlich, aber für Menschen mit Hausverstand und logischem Denken ganz und gar NICHT! Vielen Dank für diesen Beitrag und auch alle anderen Artikel!!</p>
<p id="comment-like-29547" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29547&#038;_wpnonce=27016fb854" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29547" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29550" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-29550" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29550">
							<time datetime="2020-05-11T14:20:02+02:00">
								11. Mai 2020 um 14:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Danke für Ihr Danke 😉</p>
<p>Ich habe den Artikel hier entdeckt:</p>
<p><a href="https://www.net-news-global.net" rel="nofollow ugc">https://www.net-news-global.net</a></p>
<p>&#8211; dort stelle ich meine Texte immer ein&#8230;</p>
<p>&#8211; dann werden sie auch hier verlinkt:</p>
<p><a href="https://www.net-news-express.de" rel="nofollow ugc">https://www.net-news-express.de</a></p>
<p>&#8211; und da finde ich immer wieder Interessantes, z.B.: </p>
<p><a href="https://www.abgeordnetenwatch.de/blog/informationsfreiheit/interner-lagebericht-wie-die-bundesregierung-die-wirtschaftliche" rel="nofollow ugc">https://www.abgeordnetenwatch.de/blog/informationsfreiheit/interner-lagebericht-wie-die-bundesregierung-die-wirtschaftliche</a></p>
<p>&#8222;Interner Lagebericht: Wie die Bundesregierung die wirtschaftliche Situation in der Corona-Krise beschreibt&#8220;</p>
<p>oder zur Neuartigkeit der aktuellen Proteste:</p>
<p><a href="https://egon-w-kreutzer.de/anti-kontaktbeschraenkungs-demonstrationen" rel="nofollow ugc">https://egon-w-kreutzer.de/anti-kontaktbeschraenkungs-demonstrationen</a></p>
<p>zu den Lieferketten:</p>
<p><a href="https://www.blaetter.de/ausgabe/2020/mai/lieferketten-unter-corona-den-letzten-beissen-die-hunde" rel="nofollow ugc">https://www.blaetter.de/ausgabe/2020/mai/lieferketten-unter-corona-den-letzten-beissen-die-hunde</a></p>
<p>Die Rationalgalerie über den &#8222;billigen Verschwörungsjournalismus&#8220; von taz und Spiegel:</p>
<p><a href="https://www.rationalgalerie.de/home/taz-spiegel" rel="nofollow ugc">https://www.rationalgalerie.de/home/taz-spiegel</a></p>
<p>das schreibt die taz:</p>
<p><a href="https://taz.de/Proteste-gegen-Corona-Regeln-in-Berlin/!5684111/" rel="nofollow ugc">https://taz.de/Proteste-gegen-Corona-Regeln-in-Berlin/!5684111/</a></p>
<p>(beim Spiegel ist der Artikel hinter der Bezahlschranke)</p>
<p>zu den Demonstrationen:</p>
<p><a href="https://www.konjunktion.info/2020/05/meinung-covid-19-demonstrationen-der-kaiser-ist-nicht-nackt/" rel="nofollow ugc">https://www.konjunktion.info/2020/05/meinung-covid-19-demonstrationen-der-kaiser-ist-nicht-nackt/</a></p>
<p>zur &#8222;Volkserziehung&#8220;:</p>
<p><a href="https://dushanwegner.com/volkserziehung/" rel="nofollow ugc">https://dushanwegner.com/volkserziehung/</a></p>
<p id="comment-like-29550" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29550&#038;_wpnonce=2c1a217f34" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29550" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29546" class="comment byuser comment-author-elwin783 even depth-2 parent highlander-comment">
			<article id="div-comment-29546" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i2.wp.com/lh3.googleusercontent.com/-GHFGnxdUzdc/AAAAAAAAAAI/AAAAAAAAAAA/AMZuucmU9iSKAsT0RD69mZooMkmZnfUrIg/photo.jpg?resize=74%2C74&#038;ssl=1' class='avatar avatar-74' height='74' width='74' />						<b class="fn">NatodalFuoco NatodalFuoco</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29546">
							<time datetime="2020-05-11T13:03:59+02:00">
								11. Mai 2020 um 13:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dänemark hat bereits ein Gesetz zur Zwangsimpfung erlassen&#8230; es kann durchgeführt werden von Polizei, Militär und privaten Sicherheitsdiensten&#8230;.!!!! Warum um Himmelswillen schreit hier keiner STOOOOOOOOP!!!!  In meinen Gedanken spielt sich gerade ein Horrorszenario ab&#8230;. <a href="https://youtu.be/zuM8kak-hG8" rel="nofollow ugc">https://youtu.be/zuM8kak-hG8</a></p>
<p id="comment-like-29546" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29546&#038;_wpnonce=a36fa22feb" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29546" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29546#respond' data-commentid="29546" data-postid="37858" data-belowelement="div-comment-29546" data-respondelement="respond" aria-label='Antworte auf NatodalFuoco NatodalFuoco'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29552" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-29552" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29552">
							<time datetime="2020-05-11T14:22:50+02:00">
								11. Mai 2020 um 14:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja, man muss den Anfängen wehren, weil schlechte Ideen sofort von anderen übernommen werden. Bedenken Sie auch, dass Dänemark von Netanjahu zu den &#8222;smart countries&#8220; gezählt wird.</p>
<p>In Deutschland versucht man es mit Vergünstigungen, wenn jemand eine Corona-App verwendet &#8211; dh Benachteiligung für alle anderen: </p>
<p><a href="https://www.golem.de/news/restaurants-und-kinos-axel-voss-will-corona-app-verweigerer-benachteiligen-2005-148373.html" rel="nofollow ugc">https://www.golem.de/news/restaurants-und-kinos-axel-voss-will-corona-app-verweigerer-benachteiligen-2005-148373.html</a></p>
<p>&#8211; jedenfalls will dies Axel Voss von der CDU&#8230;.</p>
<p id="comment-like-29552" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29552&#038;_wpnonce=13258019d0" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29552" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29548" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-29548" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/894e19245c5e423ff97e9bcf6f08acd9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Ssl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29548">
							<time datetime="2020-05-11T13:54:11+02:00">
								11. Mai 2020 um 13:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Auch diese furchtbaren System- und Staatskünstler machen sich lustig&#8230;<br />
<a href="https://www.derstandard.at/story/2000117394082/die-grosse-verschwoerung-josef-hader-zieht-verschwoerungstheoretiker-durch-den-kakao" rel="nofollow ugc">https://www.derstandard.at/story/2000117394082/die-grosse-verschwoerung-josef-hader-zieht-verschwoerungstheoretiker-durch-den-kakao</a></p>
<p id="comment-like-29548" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29548&#038;_wpnonce=db974c1125" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29548" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29548#respond' data-commentid="29548" data-postid="37858" data-belowelement="div-comment-29548" data-respondelement="respond" aria-label='Antworte auf Ssl'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29549" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-29549" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29549">
							<time datetime="2020-05-11T14:12:36+02:00">
								11. Mai 2020 um 14:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>😉 inzwischen beschweren sich ja andere schon furchtbar:</p>
<p><a href="https://kurier.at/kultur/lukas-resetarits-kritisiert-lunacek-scharf/400837136" rel="nofollow ugc">https://kurier.at/kultur/lukas-resetarits-kritisiert-lunacek-scharf/400837136</a></p>
<p>Schmankerl am Rande: an dessen Bruder Peter wandte ich mich vergeblich wegen der korrupten Justiz, obwohl/weil er ORF-Bürgeranwalt ist und obwohl/weil es ja wegen meiner Rechechen ist, die damit zu tun haben, dass Darabos unter Druck gesetzt wird.</p>
<p id="comment-like-29549" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29549&#038;_wpnonce=fbf9de57ee" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29549" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29549#respond' data-commentid="29549" data-postid="37858" data-belowelement="div-comment-29549" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29551" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-29551" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/932f74d85999ab4269ba44dae5c86010?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Karin Pfeiffer</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29551">
							<time datetime="2020-05-11T14:21:15+02:00">
								11. Mai 2020 um 14:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Und immer wieder die Frage, in welchem Paralleluniversum sich Journalisten befinden! Haben die denn keine Kinder? Können sie sich damit abfinden, daß unsere Gastronomie kaputtgeht und wir wie Aliens mit einem Lappen vorm Gesicht rumrennen müssen? Gefällt denen diese „Neue Wirklichkeit“ von Verboten und Polizeikontrollen?</p>
<p>Ich begreife es nicht. Da kann ich mir meine schlaflosen Nächte um die Ohren schlagen, wo mein Gehirn rattert bis zum körperlichen Schmerz. ICH BEGREIFE ES NICHT.<br />
Irgendwann muß diese weltfremde und völlig hysterische Corona-Front doch bröckeln – spätestens dann, wenn das Hochwasser ihnen bis über das Kinn schwappt, oder? Werden sie dann sagen, daß Schwimmen schön ist, und wir werden halt eben unser Leben nur noch im Wasser strampelnd bewältigen?</p>
<p>Was ist das für ein Wahnsinn, der Dreiviertel der Welt erfaßt hat, so daß sie die Realität überhaupt nicht mehr wahrnehmen? HABEN DIE DENN GAR KEIN HIRN???</p>
<p>Entschuldigung, daß ich meine Verzweiflung hier rausposte. Es beschäftigt mich permanent, es bringt mich allmählich um den Verstand. Damit es klar ist: ich rede nicht von den gehirngewaschenen Leuten, die im Wald mit Mundschutz spazierengehen. Auch nicht von den Freunden, die jetzt eifrig Mundschutz nähen und mir als Zeichen ihrer Zuneigung welchen schenken. Von denen rede ich gerade nicht.</p>
<p>Ihr wißt schon, wer gemeint ist !!!!!!!!!</p>
<p>„So werden Masken getestet. Das Bundesamt für Eich- und Vermessungswesen hat eine Prüfstelle für Atemschutzmasken eingerichtet.“ GALLOPPIERENDER WAHNSINN! Wann knallen die endlich hart auf dem Boden auf? Wenn es nichts mehr zu fressen gibt außer Atemschutzmasken, sofern sie ungiftig sind?</p>
<p id="comment-like-29551" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29551&#038;_wpnonce=7c93326e96" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29551" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29551#respond' data-commentid="29551" data-postid="37858" data-belowelement="div-comment-29551" data-respondelement="respond" aria-label='Antworte auf Karin Pfeiffer'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29553" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-29553" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/#comment-29553">
							<time datetime="2020-05-11T14:39:16+02:00">
								11. Mai 2020 um 14:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Liebe Karin, es gehört GENAU HIERHER &#8211; denn sollte etwa die &#8222;Kronen Zeitung&#8220; so etwas abdrucken? </p>
<p>Die Zeitungsschlagzeilen sind übrigens auch mein Beitrag zur Kundgebung am Donnerstag, natürlich ausgeschnitten und auf Packpapier geklebt (da gibt es hoffentlich keine Versorgungsengpässe 😉</p>
<p>Was die &#8222;Mitmacher&#8220; betrifft, was das nie anders &#8211; nur dass bisher weniger Menschen damit Erfahrungen machten, weil bisher nichts alle betroffen hat, wo diese Mitmacher ihr seltsames Verhalten an den Tag legten.</p>
<p>Daher versuchten viele, mit ihnen zu reden (persönlich, auch virtuell, wo das nicht anders ging) und stießen auf Mauern. </p>
<p>Hier ein Beispiel:</p>
<p><a href="https://www.unzensuriert.at/content/101317-alle-fuenf-jahre-ein-kreuzerl-machen-ist-fuer-gruen-politiker-rauch-demokratie/" rel="nofollow ugc">https://www.unzensuriert.at/content/101317-alle-fuenf-jahre-ein-kreuzerl-machen-ist-fuer-gruen-politiker-rauch-demokratie/</a></p>
<p>Johannes Rauch ist grüner Landesrat in Vorarlberg und gegen Corona-Kritike3r, weil ja eh alle fünf Jahre gewählt wird. Bis dahin also Goschn halten? Er attackiert auch Servus TV, wo man ja immerhin Sucharit Bhakdi interviewt hat. </p>
<p>Vor ein paar Jahren habe ich mit einem Bekannten versucht, mit Rauch und anderen in Vorarlberg in Dialog zu treten, was &#8222;Refugees Welcome&#8220; betrifft. Aus der Distanz, ein paar Bundesländer dazwischen, aber weil wir ehemalige Grüne sind- Keine Chance, auch wenn es nicht nur um Rauch, sondern auch um andere ging, teilweise von früher, teilweise Neue. Brainwash ist eben eine Wasserscheide. dabei hatte ich von einem Zollwachebeamten zufällig aus Vorarlberg, wie oft &#8222;Geflüchtete&#8220; gelogen haben &#8211; und das ist keiner, der irgendwie rassistisch ist, ihm taten immer die tatsächlich Minderjährigen leid, die allein losgeschickt wurden. </p>
<p>Oder jetzt die Debatte über dieses deutsche Papier:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Hier das geleakte <a href="https://twitter.com/hashtag/BMI?src=hash&amp;ref_src=twsrc%5Etfw">#BMI</a>-Dokument zu <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a>. Der stellvertretende Referatsleiter war sehr wohl berechtigt, ein solches Dokument zu unterzeichnen und an andere Behörden weiterzuleiten. <a href="https://t.co/4TyBYulGv6">https://t.co/4TyBYulGv6</a></p>
<p>&mdash; Max Otte (@maxotte_says) <a href="https://twitter.com/maxotte_says/status/1259791833942691843?ref_src=twsrc%5Etfw">May 11, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><object data="https://politik.der-privatinvestor.de/images/dokumente/Dokument93.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://politik.der-privatinvestor.de/images/dokumente/Dokument93.pdf">Klicke, um auf Dokument93.pdf zuzugreifen</a></p></object></p>
<p>Es stammt von einem Referatsleiter, der sich sehr gründlich mit allem befasst hat und das tat, was man eigentlich tun muss, wenn man kritische Infrastruktur schützen soll. er hatte auch das, was man zumindest in Österreich Approbationsberechtigung nennt, dh er durfte im Namen des Ministers unterschreiben. weil man annimmt, dass in der öffentlichen Verwaltung im Sinne des Ressortchefs gearbeitet wird, der aber nicht jeden Vorgang selbst kennen kann. Und der nun gefeuerte Beamte hat auch alles unternommen, um seine Analyse zur Kenntnis zu bringen, doch sie passt nicht ins Bild.</p>
<p>Was Sie jetzt erleben, ist wieder einmal paradox: Spiegel und Co. stürzen sich nicht auf die Enthüllung und recherchieren weiter, sondern trachten danach, den Überbringer der Botschaft madig zu machen und diese ins Lächerliche zu ziehen.</p>
<p>Es sind aber Alternativmedien, über die es bekannt wurde und die dranbleiben. Ich werd auch etwas dazu schreiben, denn die gleichen Fragen stellen sich ja u.a. in Österreich, Außerdem hat man bei uns immer so getan, als gäbe es nur handfeste Gefahren (also z.B. Rohstoffengpässe), nicht aber hybride Kriegsführung (mehr als einmal die Webseite des Aúßeministeriums zu hacken), So war es auch beim &#8222;TRag der Wehrpflicht&#8220; am 20. Jänner 2020, wo ich mir so vorkam, als wäre ich die Einzige, die überhaupt weiss, wie weit hybride Bedrohungen gehen können (natürlich kam ich nicht zu Wort).</p>
<p id="comment-like-29553" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?like_comment=29553&#038;_wpnonce=ab0b5bb43a" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-29553" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/?replytocom=29553#respond' data-commentid="29553" data-postid="37858" data-belowelement="div-comment-29553" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/11/corona-und-die-verschwoerungstheoretiker/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ecd672449" /><input type="hidden" name="_wp_http_referer" value="/2020/05/11/corona-und-die-verschwoerungstheoretiker/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='37858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3c3a654bb" /></p>
<input type="hidden" name="genseq" value="1589201422" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.5pt;" aria-label="Alexander van der Bellen (217 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 18.75pt;" aria-label="Alfred Gusenbauer (507 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8.5pt;" aria-label="Angela Merkel (200 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.75pt;" aria-label="Bundesheer (205 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.25pt;" aria-label="Christian Kern (538 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.25pt;" aria-label="Donald Trump (279 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13pt;" aria-label="Eurofighter (303 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 10.5pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.5pt;" aria-label="FPÖ (415 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.5pt;" aria-label="George Soros (312 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.25pt;" aria-label="Grüne (371 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 18.75pt;" aria-label="Hans Peter Doskozil (512 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 8pt;" aria-label="Heinz Christian Strache (189 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9pt;" aria-label="NEOS (207 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.75pt;" aria-label="Norbert Darabos (512 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 18.25pt;" aria-label="Peter Pilz (494 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.75pt;" aria-label="Russland (204 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 15pt;" aria-label="Sebastian Kurz (363 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (683 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.25pt;" aria-label="Tal Silberstein (407 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.25pt;" aria-label="U-Ausschuss (211 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.25pt;" aria-label="USA (257 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.25pt;" aria-label="Wahlkampf (232 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.5pt;" aria-label="Werner Faymann (237 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.75pt;" aria-label="ÖVP (390 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29553">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29552">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							Karin Pfeiffer bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29551">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29550">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29549">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							Ssl bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29548">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							NatodalFuoco NatodalFuoco bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29547">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							NatodalFuoco NatodalFuoco bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29546">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29545">Corona und die Verschwörungstheoretiker</a>						</li>

												<li class="recentcomments">
							Walter Roth bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29544">Corona und die Verschwörungstheoretiker</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" aria-current="page">Corona und die Verschwörungstheoretiker</a>
											<span class="post-date">11. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/">The Corona Diaries (24): 10. Mai&nbsp;2020</a>
											<span class="post-date">10. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">Eurofighter: Stellt die Ermittlungen gegen Darabos&nbsp;ein!</a>
											<span class="post-date">8. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/die-spoe-mitgliederbefragung-war-eine-farce/">Die SPÖ-Mitgliederbefragung war eine&nbsp;Farce</a>
											<span class="post-date">7. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/the-corona-diaries-23-7-mai-2020/">The Corona Diaries (23): 7. Mai&nbsp;2020</a>
											<span class="post-date">7. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/06/warum-bundeswehr-und-bundesheer-in-der-krise-sind/">Warum Bundeswehr und Bundesheer in der Krise&nbsp;sind</a>
											<span class="post-date">6. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/05/the-corona-diaries-22-5-mai-2020/">The Corona Diaries (22): 5. Mai&nbsp;2020</a>
											<span class="post-date">5. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/03/corona-und-die-pressefreiheit/">Corona und die&nbsp;Pressefreiheit</a>
											<span class="post-date">3. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/02/the-corona-diaries-21-2-mai-2020/">The Corona Diaries (21): 2.Mai&nbsp;2020</a>
											<span class="post-date">2. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/30/the-corona-diaries-20-30-april-2020/">The Corona Diaries (20): 30. April&nbsp;2020</a>
											<span class="post-date">30. April 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" aria-current="page">Corona und die Verschwörungstheoretiker</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/">The Corona Diaries (24): 10. Mai&nbsp;2020</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">Eurofighter: Stellt die Ermittlungen gegen Darabos&nbsp;ein!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/die-spoe-mitgliederbefragung-war-eine-farce/">Die SPÖ-Mitgliederbefragung war eine&nbsp;Farce</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/the-corona-diaries-23-7-mai-2020/">The Corona Diaries (23): 7. Mai&nbsp;2020</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" aria-current="page">Corona und die Verschwörungstheoretiker</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/">The Corona Diaries (24): 10. Mai&nbsp;2020</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">Eurofighter: Stellt die Ermittlungen gegen Darabos&nbsp;ein!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/die-spoe-mitgliederbefragung-war-eine-farce/">Die SPÖ-Mitgliederbefragung war eine&nbsp;Farce</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/the-corona-diaries-23-7-mai-2020/">The Corona Diaries (23): 7. Mai&nbsp;2020</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29553">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29552">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="Karin Pfeiffer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/932f74d85999ab4269ba44dae5c86010?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karin Pfeiffer bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29551">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29550">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29549">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="Ssl" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/894e19245c5e423ff97e9bcf6f08acd9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ssl bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29548">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="NatodalFuoco NatodalFuoco" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://i2.wp.com/lh3.googleusercontent.com/-GHFGnxdUzdc/AAAAAAAAAAI/AAAAAAAAAAA/AMZuucmU9iSKAsT0RD69mZooMkmZnfUrIg/photo.jpg?resize=16%2C16&#038;ssl=1' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">NatodalFuoco Natodal&hellip; bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29547">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="NatodalFuoco NatodalFuoco" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://i2.wp.com/lh3.googleusercontent.com/-GHFGnxdUzdc/AAAAAAAAAAI/AAAAAAAAAAA/AMZuucmU9iSKAsT0RD69mZooMkmZnfUrIg/photo.jpg?resize=16%2C16&#038;ssl=1' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">NatodalFuoco Natodal&hellip; bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29546">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29545">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/comment-page-1/#comment-29544">Corona und die Verschwörungsth&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/comment-page-1/#comment-29543">The Corona Diaries (24): 10. M&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/comment-page-1/#comment-29540">The Corona Diaries (24): 10. M&hellip;</a></td></tr><tr><td title="Walter Roth" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/17f78b0d2c0270457337be3279c18d5a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Roth bei <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/comment-page-1/#comment-29538">The Corona Diaries (24): 10. M&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/comment-page-1/#comment-29535">The Corona Diaries (24): 10. M&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/comment-page-1/#comment-29534">The Corona Diaries (24): 10. M&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/" aria-current="page">Corona und die Verschwörungstheoretiker</a>
											<span class="post-date">11. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/">The Corona Diaries (24): 10. Mai&nbsp;2020</a>
											<span class="post-date">10. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/08/eurofighter-stellt-die-ermittlungen-gegen-darabos-ein/">Eurofighter: Stellt die Ermittlungen gegen Darabos&nbsp;ein!</a>
											<span class="post-date">8. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/die-spoe-mitgliederbefragung-war-eine-farce/">Die SPÖ-Mitgliederbefragung war eine&nbsp;Farce</a>
											<span class="post-date">7. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/07/the-corona-diaries-23-7-mai-2020/">The Corona Diaries (23): 7. Mai&nbsp;2020</a>
											<span class="post-date">7. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/06/warum-bundeswehr-und-bundesheer-in-der-krise-sind/">Warum Bundeswehr und Bundesheer in der Krise&nbsp;sind</a>
											<span class="post-date">6. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/05/the-corona-diaries-22-5-mai-2020/">The Corona Diaries (22): 5. Mai&nbsp;2020</a>
											<span class="post-date">5. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/03/corona-und-die-pressefreiheit/">Corona und die&nbsp;Pressefreiheit</a>
											<span class="post-date">3. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/05/02/the-corona-diaries-21-2-mai-2020/">The Corona Diaries (21): 2.Mai&nbsp;2020</a>
											<span class="post-date">2. Mai 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/30/the-corona-diaries-20-30-april-2020/">The Corona Diaries (20): 30. April&nbsp;2020</a>
											<span class="post-date">30. April 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/29/eurofighter-wie-gehts-weiter-stuerzt-kurz/">Eurofighter: Wie geht&#8217;s weiter? Stürzt&nbsp;Kurz?</a>
											<span class="post-date">29. April 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/27/the-corona-diaries-19-27-april-2020/">The Corona Diaries (19): 27. April&nbsp;2020</a>
											<span class="post-date">27. April 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/26/the-corona-diaries-18-26-april-2020/">The Corona Diaries (18): 26. April&nbsp;2020</a>
											<span class="post-date">26. April 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/24/the-corona-diaries-17-24-april-2020/">The Corona Diaries (17): 24. April&nbsp;2020</a>
											<span class="post-date">24. April 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/04/22/the-corona-diaries-16-22-april-2020/">The Corona Diaries (16): 22. April&nbsp;2020</a>
											<span class="post-date">22. April 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.293 Followern an</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/05/11/corona-und-die-verschwoerungstheoretiker/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1712a4cd14" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202020y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-17f78b0d2c0270457337be3279c18d5a">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-7292887a452d3266f2c4df9a341a3665">
	</div>
	<div class="grofile-hash-map-894e19245c5e423ff97e9bcf6f08acd9">
	</div>
	<div class="grofile-hash-map-932f74d85999ab4269ba44dae5c86010">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=87e1f7271a","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"37858","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="639f0c9428" /><input type="hidden" name="_wp_http_referer" value="/2020/05/11/corona-und-die-verschwoerungstheoretiker/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/05\/11\/corona-und-die-verschwoerungstheoretiker\/":37858};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/11/corona-und-die-verschwoerungstheoretiker/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGCtxyYndIBjupDyR1TIvOO/W1NyZAnpqxdgbfvjSEXehtJRa6E35F6ZZMAg=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F05%2F11%2Fcorona-und-die-verschwoerungstheoretiker%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"caf237ed39","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1712a4cd14\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/05\/11\/corona-und-die-verschwoerungstheoretiker\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F05%2F11%2Fcorona-und-die-verschwoerungstheoretiker%2F","postID":"37858","shortlink":"https:\/\/wp.me\/p6QyoO-9QC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/37858","statsLink":"https:\/\/wordpress.com\/stats\/post\/37858\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.293 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F05%2F11%2Fcorona-und-die-verschwoerungstheoretiker%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fb5bcfa5aa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F05%2F11%2Fcorona-und-die-verschwoerungstheoretiker%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU1ty2zAMvFBpxtOo43x0epQOLcIyJL5KgFKd0weMrYwdy2r6Jc5iucQuID0l1cbAEFj3pC2M2EL6u+npm74tpUjsgch0sFDt/xTIp8tng2FEmP5J64GTaQeVgfD1TtUXlVzpMJB2OABpuVTgaIJ1kGcyhtYVK8XaPBLrEYKNuZZSdKcDOrfxGD5rz8KH4pwiZFBgkTF0lyf1y+5H0zTPjQ4w0XuTexfb4fKInIUpgdAZVkt2r/pvo/cCqbOPvhraa5owrZm+u3QDLAUwEzIkd7q2fU1CLxMkF40F+4jjDcWQH0rcTnGBPLvhI8jK6FT2micBTnzEzAChqhxKaBljoJUMJrQdMGkoUo0DgnJm0gw+OcPwCV/RuWya/i02pBVkhqwYPTgMazMwVlypvck1ErkjJxVHyBlrFB/Yfypwll7WbJv3YOqlj9MKW36fJDHiCLKHFuIC8miSlL4y4WvW0qKaHAuBm1NWM7DmcEDywOr75uk8lEPM/guL0MXYOagJBqorcAeIxi//c9vsdi9P2+32uX8D0WfV+w=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-url.min.7490158b.js?m=1588209800h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1588209800h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.1'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'37858','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrZiVodGFxT2dfNj9LdzkvTzE0UGFda2ExcjgycDVQSytMVUNxbEt8Z3Qwd1Qta2QuTTVtREM0UmJJUldvc2dHTWUyVz0mW18zfi1sakJONllraXVaQUs9b0Vyc3o3TlNOY0ExKzRyQTVlT1RqM2E5fFg3QTc1Yk04ZHlGb05SdGdIW2Utb3J8allXOUljUGU/SHxRc0J2RjR4bWlWT35ZVS5FOXUvJi1sakdhSD9kN1ZJNVNrSkRDcGZGUE8mJnBZQ1hnM2tTcWFHNzZCYnFsQklHc3pKSTBXOFVaa0ZZL3YyMy1SNCZfciswZlEuMUFYbVoxUnA4MkRlP0pFV09EblgzRmt8LzZbWzI='}]);
_stq.push([ 'clickTrackerInit', '101183306', '37858' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 149 seconds ago
	generated in 0.308 seconds
	served from batcache in 0.002 seconds
	expires in 151 seconds
-->
