<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Willy Wimmer: Pyongyang &#8211; fernöstlicher Albtraum | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1463090600j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGoVN54P4LW0Xu0rblDZj7O/tdDCH0KfkhnuSS2CKQlNgDAw8oMcMcVTAUxnMPNjEiAF0zpB5diimqMkfiz7AD+lHEd1obMgw2d4gFztpK53w2FspbDGuG2qsQRKOtGRLYSfE00mbamhC5ciU1nzCbrIGSb0sVzJtXc0eKfM3CeRBpuXWWmvU+ogSh/biD1r/PzRgHCnpFsPD38/N7XTtLm3Xvt4Ej6Fv' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Grünen und die politische (Un-)&nbsp;Kultur' href='https://alexandrabader.wordpress.com/2017/04/11/die-gruenen-und-die-politische-un-kultur/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4wj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F04%2F12%2Fwilly-wimmer-pyongyang-fernoestlicher-albtraum%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F04%2F12%2Fwilly-wimmer-pyongyang-fernoestlicher-albtraum%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Willy Wimmer: Pyongyang &#8211; fernöstlicher Albtraum" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/" />
<meta property="og:description" content="Mit Besorgnis verfolgen viele das Säbelrasseln zwischen den USA und Nordkorea. Doch sie wissen meist mehr über den Nahostkonflikt oder darüber, was der NATO-Aufmarsch gegen Russland für uns bedeute…" />
<meta property="article:published_time" content="2017-04-12T11:47:48+00:00" />
<meta property="article:modified_time" content="2017-04-12T12:24:36+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/3lecjm0zEbk/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/3lecjm0zEbk/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Mit Besorgnis verfolgen viele das Säbelrasseln zwischen den USA und Nordkorea. Doch sie wissen meist mehr über den Nahostkonflikt oder darüber, was der NATO-Aufmarsch gegen Russland für uns bedeutet. Zudem ist man damit beschäftigt, über Trumps Motive für den Angriff auf einen syrischen Militärflughafen zu grübeln, zumal ja jedem vernünftigen Menschen klar sein muss, dass&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'alexandrabader.wordpress.com',
				pageURL: 'https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-17379 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">#6 (kein Titel)</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-17379" class="post-17379 post type-post status-publish format-standard hentry category-politik tag-abschottung tag-atomwaffen tag-china tag-el-nino tag-europa tag-flugzeugtraeger tag-japan tag-korea-krieg tag-nato tag-nordkorea tag-pyongyang tag-ressourcen tag-ryugyong tag-suedkorea tag-schweiz tag-seoul tag-taiwan tag-usa tag-willy-wimmer">
	<header class="entry-header">
		
				<h1 class="entry-title">Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/" title="Permalink zu Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum" rel="bookmark"><time class="entry-date" datetime="2017-04-12T12:47:48+00:00">12. April 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/abschottung/" rel="tag">Abschottung</a>, <a href="https://alexandrabader.wordpress.com/tag/atomwaffen/" rel="tag">Atomwaffen</a>, <a href="https://alexandrabader.wordpress.com/tag/china/" rel="tag">China</a>, <a href="https://alexandrabader.wordpress.com/tag/el-nino/" rel="tag">El Nino</a>, <a href="https://alexandrabader.wordpress.com/tag/europa/" rel="tag">Europa</a>, <a href="https://alexandrabader.wordpress.com/tag/flugzeugtraeger/" rel="tag">Flugzeugträger</a>, <a href="https://alexandrabader.wordpress.com/tag/japan/" rel="tag">Japan</a>, <a href="https://alexandrabader.wordpress.com/tag/korea-krieg/" rel="tag">Korea Krieg</a>, <a href="https://alexandrabader.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://alexandrabader.wordpress.com/tag/nordkorea/" rel="tag">Nordkorea</a>, <a href="https://alexandrabader.wordpress.com/tag/pyongyang/" rel="tag">Pyongyang</a>, <a href="https://alexandrabader.wordpress.com/tag/ressourcen/" rel="tag">Ressourcen</a>, <a href="https://alexandrabader.wordpress.com/tag/ryugyong/" rel="tag">Ryugyong</a>, <a href="https://alexandrabader.wordpress.com/tag/suedkorea/" rel="tag">Südkorea</a>, <a href="https://alexandrabader.wordpress.com/tag/schweiz/" rel="tag">Schweiz</a>, <a href="https://alexandrabader.wordpress.com/tag/seoul/" rel="tag">Seoul</a>, <a href="https://alexandrabader.wordpress.com/tag/taiwan/" rel="tag">Taiwan</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/willy-wimmer/" rel="tag">Willy Wimmer</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Mit Besorgnis verfolgen viele das Säbelrasseln zwischen den USA und Nordkorea. Doch sie wissen meist mehr über den Nahostkonflikt oder darüber, was der NATO-Aufmarsch gegen Russland für uns bedeutet. Zudem ist man damit beschäftigt, über Trumps Motive für den Angriff auf einen syrischen Militärflughafen zu grübeln, zumal ja jedem vernünftigen Menschen klar sein muss, dass der &#8222;Giftgasangriff&#8220; eine false flag war. Willy Wimmer war Vizepräsident der Parlamentarischen Versammlung der OSZE und saß lange für die CDU im Bundestag; seine Analyse bringt Licht ins Dunkel:</em></p>
<p>Die nordkoreanische Hauptstadt liegt gut 10 Flugstunden von uns entfernt. Eigentlich ein Anlaß, sich selbst den sichtbaren Truppenaufmarsch in diesen Tagen mit Gelassenheit anzusehen. Der Aufmarsch von Marineschiffen, selbst mit einem nukleargetriebenen Flugzeugträger in der Mitte, wirkt weniger bedrohlich als das Auftauchen schwimmfähiger Panzer an irgendeiner südkoreanischer Küste. Da in Zusammenhang mit den amerikanischen Präsidentschaftswahlen weltweit darüber berichtet worden ist, daß sich alle amerikanischen Flugzeugträger in den Hoheitsgewässer von &#8222;continental USA&#8220; aufhalten würden, dürfte es sich bei dem jetzigen Aufmarsch in koreanischen Gewässern um eine Planung handeln, die nicht zwingend etwas mit dem Amtsantritt des noch im Amt befindlichen amerikanischen Präsidenten Trump am 20. Januar 2017 zu tun haben muß.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/3lecjm0zEbk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>CNN zum Konflikt</em></p>
<p style="text-align:center;"><span id="more-17379"></span></p>
<p><strong>Was denkt Japan?</strong></p>
<p>In zurückliegenden Gesprächen wurde in Tokio immer wieder zum Ausdruck gebracht, wie die japanische Erwartungshaltung in Zusammenhang mit einem Konflikt auf der koreanischen Halbinsel war und vermutlich immer noch ist. Danach wurde davon ausgegangen, daß ein Krieg in Korea sofort die NATO und die deutsche Bundeswehr auf den Plan rufen würde. Erstaunte Nachfragen wurden von japanischer Seite stets mit dem Hinweis auf die globalpolitische Rolle der NATO und dem Hinweis darauf beantwortet, daß die eigene Verfassung einen Einsatz der japanischen Streitkräfte außerhalb des eigenen Territoriums verbieten würde.</p>
<p>Ob Japan letztlich ein derartiges und aus europäischer Sicht unbegründetes Grundvertrauen in die globalen Einsatzmöglichkeiten de NATO zu Recht artikuliert, mag dahingestellt bleiben, solange die Drohkulisse in Ostasien nicht verlassen wird. Unter dem Ministerpräsidenten Abe ist unverkennbar, daß Japan seine militärischen Muskeln zunehmend losgelöst von Restriktionen der Nachkriegszeit sieht. Für eine der modernsten und größten Marine auf der Welt sind die japanischen Küstengewässer relativ schmal dimensioniert.</p>
<p>Nicht auszuschließen ist, daß Japan nach der eigenen Definition seiner Sicherheitsbelange sogar die nukleare Komponente dabei ins Spiel bringen dürfte. Das macht deutlich, von welcher globalstrategischen Bedeutung ein glaubwürdiger nuklearer Schutz Japans durch die Vereinigten Staaten ist. Hinzu kommt, daß selbst Okinawa als amerikanischer Flugzeugträger chinesische Ansprüche unter historischen Gesichtpunkten geradezu einlädt. Die Dimension der damit verbundenen Probleme könnte nicht größer sein, wie die riesigen Erdgas-und Erdölfunde zeigen, die zwischen China und Japan waffenstarrend umstritten sind.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/YgHh6f1GYx0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Dokumentation über Nordkorea</em></p>
<p><strong>Korea zwischen Zusammenarbeit auf der Halbinsel und einer tödlichen Veränderung globalpolitischer Zusammenhänge</strong></p>
<p>Die vergangenen Jahrzehnte haben deutlich gemacht, wie prekär die Lage für die Vereinigten Staaten ist. Vergleiche mit Europa tun sich dabei auf. In einer Zeit relativer Ruhe und einer auf Zusammenarbeit ausgerichteten Entwicklung in Nordost-Asien haben sich die USA durch Forderungen nach einem Raketenabwehrgürtel in dieser Region hervorgetan. Dadurch wurde. und wird der dauerhafte Eindruck erweckt, daß eine jederzeit eskalierende militärische Lage im strategischen Interesse der USA deshalb ist, weil man in Washington glaubt, ansonster seine eigene Rolle-sei es in Asien oder Europa- nicht mehr spielen zu können. Es steht nicht Krieg oder Frieden auf der Agenda sondern die selbstangemaßte Rolle der USA unter globalen Gesichtspunkten. Die angebliche Bedrohung muß umgeschrieben und der Lage angepaßt werden, die es den USA auf Dauer erlaubt, maximalen Einfluß auf Bündnispartner ebenso zu behalten als auch die<br />
Grundlage für eine Militärpräsenz nicht erodieren zu lassen.</p>
<p><strong>Ein Kim mit europäischer Alpenerfahrung in Pyongyang?</strong></p>
<p>Ob zu Recht oder nicht, auch ein europäischer Gesprächspartner in Pyongyang muß mit einer nordkoreanischen Sicht der Dinge rechnen. Dabei kann man nie sicher sein, ob nicht diese nordkoreanische Sicht der Dinge im südkoreanischen Seoul geteilt wird. In Seoul ist offenkundig, daß sich zu einem offiziellen Gespräch oft genug jemand dazu gesellt, der gerade von Gesprächen aus dem angeblich verfeindeten Pyongyang nach Seoul zurückgekehrt ist. Die Gesprächserfahrung in Pyongyang umfaßt dabei nicht nur die Erfahrung, die man selbst nach dem Ende des Zweiten Weltkrieges gemacht hat.</p>
<p>Dazu zählte aus der dortigen Sicht auch der Umstand, daß nur ein Haus in der asiatischen Großstadt Pyongyang am Ende des <a href="https://de.wikipedia.org/wiki/Koreakrieg">Korea-Krieges</a> stehengeblieben war. Das industrielle Herz Koreas wurde von dem Wetterphänomen &#8222;<a href="http://www.koreatimes.co.kr/www/news/opinon/2016/07/162_209118.html">El Nino</a>&#8220; derart in der Substanz getroffen, daß das Land geradezu kollabierte. Bei näherem Hinsehen erschließt sich selbst für einen Europäer, daß die ideologischen Ansprüche mit dem Namen &#8222;Juche&#8220; auch dem Bemühen gelten, in einer Umgebung, die so ist, wie sie ist, ein gewisses Maß an Eigenständigkeit aufrecht erhalten zu können. Das ist schon der durchaus tragischen<br />
Erfahrung der Koreaner generell in ihrer Umgebung mit ihren Nachbarn auf allen Seiten und Himmelsrichtungen seit tausenden von Jahren geschuldet, in denen niemand freundlich mit den Menschen auf der Halbinsel umgesprungen ist.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/Db9bH-dqOT4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Das wegen seiner Häßlichkeit berühmte leerstehende Ryugyong Hotel</em></p>
<p>Kein Wunder ist es unter diesen Umständen, wenn sogar Außenminister darauf verweisen, daß bei den geographischen Gegebenheiten ein Abrüstungsvertrag immer vor dem Hintergrund gesehen werden müsse, die Vielzahl der Höhlen nicht in die Verträge einbeziehen zu können. Wenige Länder auf dieser Erde sind landschaftlich so zauberhaft wie der nördliche Teil Koreas. So wundert es nicht, wenn des jetzige Machthaber Kim seine Schulzeit in der Schweiz genießen konnte. Berge bestimmten Nordkorea und Höhlen zwecks militärischer Nutzung.</p>
<p><strong>Verfemt wie kein anderer Staat, aber deshalb umwissend?</strong></p>
<p>Isolierter geht kaum noch, als man es über dieses Land sagen kann. Dabei halten sich die Strafmaßnahmen der Außenwelt und die rigide innere Abschottung durchaus die Waage. Das sollte niemanden dazu verleiten, Amtsträgern aus diesem Land Unwissenheit und Weltferne zu unterstellen. Für Asiaten sind sie erstaunlich direkt und extrem kenntnisreich. Angeblich liegt das an einer jahrtausendealten Erfahrung mit der Außenwelt. Jede Information, die von draußen kam, wurde den Verantwortlichen für staatliche Entscheidungen zur Verfügung gestellt und verarbeitet. Man war isoliert, aber wußte Bescheid. Chinesische Gesprächspartner verweisen darauf, daß Nordkorea so an der Wand stehe, daß den Verantwortlichen nichts anderes möglich sei, als strikt logisch zu handeln.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/WtICooWqjgo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Film über nordkoreanische Fu0ballerinnen</em></p>
<p><strong>Die USA sagen Nordkorea und meinen andere</strong></p>
<p>Ein Hornissen-Nest ist nichts dagegen, was sich auf der koreanischen Halbinsel zeigt. Rußland. Japan, China und Taiwan (mit exzellent zu nennenden Beziehungen zu Nordkorea) und schließlich beide Staaten auf der koreanischen Halbinsel sind angesprochen, wenn Washington Pyongyang auf die Hörner nehmen sollte. Es geht auch anders, aber davon versprechen sich die USA nichts, weil es über ihre Rolle bestimmen dürfte.<br />
<em>Lieber Herr Wimmer, vielen Dank für diese Analyse!</em></p>
<p><em>PS:</em> Man kann sich Nordkorea auch über den Film <a href="http://www.zeit.de/kultur/film/2011-06/film-hana-dul-sed">Hana, Dul, Sed </a>nähern, der zur Frauen-Fußball-WM 2011 in unsere Kinos kam: &#8222;Die österreichische Regisseurin Brigitte Weich hat sieben Jahre ihres Lebens in diesen Film über nordkoreanischen Frauenfußball investiert und ermöglicht uns einen differenzierten Einblick in die Blackbox <a href="http://www.zeit.de/thema/nordkorea">Nordkorea</a>.&#8220; Anhand <a href="http://derstandard.at/1304553984049/Mein-Film-sollte-in-beiden-Welten-funktionieren">der Geschichten</a> der Fußballerinnen Ri Jong Hi, Ra Mi Ae, Jin Pyol Hi und Ri Hyang Ok bekommen wir <a href="http://www.hanadulsed.com/de/startseite.html">einen Einblick</a> in den Alltag Nordkoreas. In der Kunsthalle am Wiener Karlsplatz waren vor ein paar Jahren <a href="https://www.google.at/search?q=ryugyong+hotel+architecture+contest&amp;tbm=isch&amp;tbo=u&amp;source=univ&amp;sa=X&amp;ved=0ahUKEwiFl_TU5p7TAhXJKsAKHaAfBCMQsAQIGQ&amp;biw=1440&amp;bih=747&amp;dpr=1">Einsendungen</a> zu einem nicht ganz ernstgemeinten <a href="http://www.domusweb.it/en/architecture/2005/10/27/ryugyong-hotel-call-for-ideas-update.html">Architekturwettbewerb </a>zu sehen, der zur Verschönerung des nie fertiggestellten <a href="https://de.wikipedia.org/wiki/Ryugy%C5%8Fng-Hotel">Ryugyong Hotels</a> aufrief.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-899204907" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-899204907');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-899204907",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-899204907'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17379" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17379" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17379" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-17379-58ee6597ab0c1' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=17379&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-17379-58ee6597ab0c1' data-name='like-post-frame-101183306-17379-58ee6597ab0c1'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/04/11/die-gruenen-und-die-politische-un-kultur/" rel="prev"><span class="meta-nav">&larr;</span> Die Grünen und die politische (Un-)&nbsp;Kultur</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='17379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2efb1c592d" /></p>
<input type="hidden" name="genseq" value="1492018583" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href='https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/' class='tag-link-10157048 tag-link-position-1' title='75 Themen' style='font-size: 10.739130434783pt;'>Alexander van der Bellen</a>
<a href='https://alexandrabader.wordpress.com/tag/angela-merkel/' class='tag-link-253294 tag-link-position-2' title='125 Themen' style='font-size: 17.434782608696pt;'>Angela Merkel</a>
<a href='https://alexandrabader.wordpress.com/tag/bundesheer/' class='tag-link-2073445 tag-link-position-3' title='69 Themen' style='font-size: 9.8260869565217pt;'>Bundesheer</a>
<a href='https://alexandrabader.wordpress.com/tag/christian-kern/' class='tag-link-15844316 tag-link-position-4' title='100 Themen' style='font-size: 14.391304347826pt;'>Christian Kern</a>
<a href='https://alexandrabader.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-5' title='77 Themen' style='font-size: 11.04347826087pt;'>Deutschland</a>
<a href='https://alexandrabader.wordpress.com/tag/donald-trump/' class='tag-link-189091 tag-link-position-6' title='105 Themen' style='font-size: 15.304347826087pt;'>Donald Trump</a>
<a href='https://alexandrabader.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-7' title='80 Themen' style='font-size: 11.652173913043pt;'>EU</a>
<a href='https://alexandrabader.wordpress.com/tag/fluechtlinge/' class='tag-link-15222501 tag-link-position-8' title='177 Themen' style='font-size: 22pt;'>Flüchtlinge</a>
<a href='https://alexandrabader.wordpress.com/tag/fpoe/' class='tag-link-1804014 tag-link-position-9' title='78 Themen' style='font-size: 11.347826086957pt;'>FPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/george-soros/' class='tag-link-225193 tag-link-position-10' title='133 Themen' style='font-size: 18.347826086957pt;'>George Soros</a>
<a href='https://alexandrabader.wordpress.com/tag/gruene/' class='tag-link-2505707 tag-link-position-11' title='96 Themen' style='font-size: 14.086956521739pt;'>Grüne</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-niessl/' class='tag-link-12375430 tag-link-position-12' title='74 Themen' style='font-size: 10.739130434783pt;'>Hans Niessl</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/' class='tag-link-390508841 tag-link-position-13' title='106 Themen' style='font-size: 15.304347826087pt;'>Hans Peter Doskozil</a>
<a href='https://alexandrabader.wordpress.com/tag/hillary-clinton/' class='tag-link-64094 tag-link-position-14' title='79 Themen' style='font-size: 11.347826086957pt;'>Hillary Clinton</a>
<a href='https://alexandrabader.wordpress.com/tag/medien/' class='tag-link-10884 tag-link-position-15' title='62 Themen' style='font-size: 8.304347826087pt;'>Medien</a>
<a href='https://alexandrabader.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-16' title='97 Themen' style='font-size: 14.086956521739pt;'>NATO</a>
<a href='https://alexandrabader.wordpress.com/tag/norbert-darabos/' class='tag-link-8204414 tag-link-position-17' title='118 Themen' style='font-size: 16.826086956522pt;'>Norbert Darabos</a>
<a href='https://alexandrabader.wordpress.com/tag/regime-change/' class='tag-link-424982 tag-link-position-18' title='67 Themen' style='font-size: 9.2173913043478pt;'>Regime Change</a>
<a href='https://alexandrabader.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-19' title='72 Themen' style='font-size: 10.130434782609pt;'>Russland</a>
<a href='https://alexandrabader.wordpress.com/tag/spoe/' class='tag-link-4338015 tag-link-position-20' title='167 Themen' style='font-size: 21.391304347826pt;'>SPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/syrien/' class='tag-link-266734 tag-link-position-21' title='70 Themen' style='font-size: 9.8260869565217pt;'>Syrien</a>
<a href='https://alexandrabader.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-22' title='82 Themen' style='font-size: 11.95652173913pt;'>USA</a>
<a href='https://alexandrabader.wordpress.com/tag/werner-faymann/' class='tag-link-7755633 tag-link-position-23' title='113 Themen' style='font-size: 16.217391304348pt;'>Werner Faymann</a>
<a href='https://alexandrabader.wordpress.com/tag/oesterreich/' class='tag-link-952712 tag-link-position-24' title='109 Themen' style='font-size: 15.608695652174pt;'>Österreich</a>
<a href='https://alexandrabader.wordpress.com/tag/oevp/' class='tag-link-4338007 tag-link-position-25' title='61 Themen' style='font-size: 8pt;'>ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6931">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6930">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6929">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							floydmasika zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6928">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6927">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							floydmasika zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6926">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							Billa zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6924">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/comment-page-1/#comment-6921">Der grüne Showdown</a>						</li>

												<li class="recentcomments">
							armin zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6920">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

												<li class="recentcomments">
							<a href='https://farsight3.wordpress.com/2017/04/11/trump-kehrtwende-oder-schachzug/' rel='external nofollow' class='url'>TRUMP: KEHRTWENDE ODER SCHACHZUG? | farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6919">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/">Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/die-gruenen-und-die-politische-un-kultur/">Die Grünen und die politische (Un-)&nbsp;Kultur</a>
							<span class="post-date">11. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>
							<span class="post-date">11. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/">Der grüne Showdown</a>
							<span class="post-date">10. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/09/willy-wimmer-zu-trumps-angriff-auf-syrien/">Willy Wimmer zu Trumps Angriff auf&nbsp;Syrien</a>
							<span class="post-date">9. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/08/wien-unterwirft-sich-george-soros/">Wien unterwirft sich George&nbsp;Soros</a>
							<span class="post-date">8. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/07/usa-syrien-und-wir/">USA, Syrien und&nbsp;wir</a>
							<span class="post-date">7. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/06/syrien-und-die-kriegsagenda/">Syrien und die&nbsp;Kriegsagenda</a>
							<span class="post-date">6. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/05/george-soros-als-kanzlermacher/">George Soros als&nbsp;Kanzlermacher</a>
							<span class="post-date">5. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/05/der-mythos-von-der-rebellischen-parteijugend/">Der Mythos von der rebellischen&nbsp;Parteijugend</a>
							<span class="post-date">5. April 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/">Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/die-gruenen-und-die-politische-un-kultur/">Die Grünen und die politische (Un-)&nbsp;Kultur</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/">Der grüne Showdown</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/09/willy-wimmer-zu-trumps-angriff-auf-syrien/">Willy Wimmer zu Trumps Angriff auf&nbsp;Syrien</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/">Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/die-gruenen-und-die-politische-un-kultur/">Die Grünen und die politische (Un-)&nbsp;Kultur</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/">Der grüne Showdown</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/09/willy-wimmer-zu-trumps-angriff-auf-syrien/">Willy Wimmer zu Trumps Angriff auf&nbsp;Syrien</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="farsight3" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6931">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6930">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6929">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6928">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6927">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="floydmasika" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">floydmasika zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6926">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="Billa" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c36ea4a157c2688f13556429e54694df?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Billa zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6924">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/comment-page-1/#comment-6921">Der grüne Showdown</a></td></tr><tr><td title="armin" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1915a0e3949b37487d952f58bccdf14a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">armin zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6920">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="TRUMP: KEHRTWENDE ODER SCHACHZUG? | farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://farsight3.wordpress.com/2017/04/11/trump-kehrtwende-oder-schachzug/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/7dd575951a16194efc6b79344113c6e3?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://farsight3.wordpress.com/2017/04/11/trump-kehrtwende-oder-schachzug/" rel="nofollow">TRUMP: KEHRTWENDE OD&hellip;</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6919">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="Ex-Freibeuter" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/104635f422224c5a52e9664cbd961e0d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ex-Freibeuter zu <a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/comment-page-1/#comment-6918">Der grüne Showdown</a></td></tr><tr><td title="gunst01" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://projekt2a.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/abe2582835379f9ff99ab2d1bf5290ba?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://projekt2a.wordpress.com" rel="nofollow">gunst01</a> zu <a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/comment-page-1/#comment-6916">Kapituliert Trump wirklich vor&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/comment-page-1/#comment-6914">Der grüne Showdown</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/comment-page-1/#comment-6913">Der grüne Showdown</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/comment-page-1/#comment-6912">Der grüne Showdown</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/">Willy Wimmer: Pyongyang &#8211; fernöstlicher&nbsp;Albtraum</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/die-gruenen-und-die-politische-un-kultur/">Die Grünen und die politische (Un-)&nbsp;Kultur</a>
							<span class="post-date">11. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/11/kapituliert-trump-wirklich-vor-den-kriegstreibern/">Kapituliert Trump wirklich vor den&nbsp;Kriegstreibern?</a>
							<span class="post-date">11. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/10/der-gruene-showdown/">Der grüne Showdown</a>
							<span class="post-date">10. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/09/willy-wimmer-zu-trumps-angriff-auf-syrien/">Willy Wimmer zu Trumps Angriff auf&nbsp;Syrien</a>
							<span class="post-date">9. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/08/wien-unterwirft-sich-george-soros/">Wien unterwirft sich George&nbsp;Soros</a>
							<span class="post-date">8. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/07/usa-syrien-und-wir/">USA, Syrien und&nbsp;wir</a>
							<span class="post-date">7. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/06/syrien-und-die-kriegsagenda/">Syrien und die&nbsp;Kriegsagenda</a>
							<span class="post-date">6. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/05/george-soros-als-kanzlermacher/">George Soros als&nbsp;Kanzlermacher</a>
							<span class="post-date">5. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/05/der-mythos-von-der-rebellischen-parteijugend/">Der Mythos von der rebellischen&nbsp;Parteijugend</a>
							<span class="post-date">5. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/04/george-soros-und-die-gruenen/">George Soros und die&nbsp;Grünen</a>
							<span class="post-date">4. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/03/warum-sich-die-gruenen-selbst-zerstoeren/">Warum sich die Grünen selbst&nbsp;zerstören</a>
							<span class="post-date">3. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/02/wird-kanzler-kern-demontiert/">Wird Kanzler Kern&nbsp;demontiert?</a>
							<span class="post-date">2. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/02/fake-feminismus-gegen-frauenrechte/">Fake-Feminismus gegen Frauenrechte</a>
							<span class="post-date">2. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/03/31/spalten-sich-die-gruenen/">Spalten sich die&nbsp;Grünen?</a>
							<span class="post-date">31. März 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 3.627 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/04/12/willy-wimmer-pyongyang-fernoestlicher-albtraum/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a1e6bc2011" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a45a0e09b698f568bc0499952c756e8f">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-e5440d8ee5ec0df5b8783011a719b9fc">
	</div>
	<div class="grofile-hash-map-c36ea4a157c2688f13556429e54694df">
	</div>
	<div class="grofile-hash-map-1915a0e3949b37487d952f58bccdf14a">
	</div>
	<div class="grofile-hash-map-104635f422224c5a52e9664cbd961e0d">
	</div>
	<div class="grofile-hash-map-abe2582835379f9ff99ab2d1bf5290ba">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"17379","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/04\/12\/willy-wimmer-pyongyang-fernoestlicher-albtraum\/":17379};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F04%2F12%2Fwilly-wimmer-pyongyang-fernoestlicher-albtraum%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a1e6bc2011\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/04\/12\/willy-wimmer-pyongyang-fernoestlicher-albtraum\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F04%2F12%2Fwilly-wimmer-pyongyang-fernoestlicher-albtraum%2F","postID":"17379","shortlink":"http:\/\/wp.me\/p6QyoO-4wj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/17379","statsLink":"https:\/\/wordpress.com\/stats\/post\/17379\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.627 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F04%2F12%2Fwilly-wimmer-pyongyang-fernoestlicher-albtraum%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNFOwzAM/CHSbNME4gHxKShNTOsucULitPTvcYFNm+gq8RTrcnf2nZ6SspEYiPVQtIMRLaTPZigP+uorVJV87ZCK9niCoj8qVOgNOQ95g2xjCAKpH9GwqFtdJkzwH9ENcBYiWV/dLSFD8nMTkNZIGEwHxUfjwN3jBFMi5bsWg8TO8+/TrJDPabiHIJJUW82TADP3mBmAFpf3SpYxUtnoYABOxp70m6wXC2SGrBgDeKSt7oyTa1Rr8hJFNDKpOELOuES4YFsO37ctDpdpg52hJEmCI6hRVsQVZK2fK4cJXQdcdBdj50FxNlS8YfgDiMdreNkfnw+73eP+8DR8AZq7CFg='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'1','user_id':'0','post':'17379','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNRzFoTkxWJVVvaCtLYmhaeWxBaUtJemtNcERiLmFlTXRZaVYrYj1aRXRrcz8rL2k3ODFlWUlybTR1TSwxR2R3Uj05VG1NY2hnYV9mcTROOV1KTWllS3kyWk9yU11zJVd3fG80eGdsNEM/ZkpTNnBjTmpVTzYwW0VHbFZTSW9NSk5qTW1uSS9iX1UmbXV4XzZVZ3xISEY9dlc0TVRBWVcrbWU1RCtkbzd4PS9qdjJPaUhLLEIwTzlzQ2smZUNLWE9CVndadEJmXUViTH54PVZQdWN5QiVXL05nc2UlP0NIQVhRbFZ+U3VNZlc='}]);
_stq.push([ 'clickTrackerInit', '101183306', '17379' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>