<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Wird der C-Widerstand getäuscht? | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Wird der C-Widerstand&nbsp;getäuscht? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkM1OwzAQhF8I23IDFA6IZ3Hsldl2/SOvTeW3J4mgDamgHDiOZr7xrNUpC5tihVhVaCJT8xhZnbJNQXBAgr5R0jLfqRU2UvIXMBVnHCtPaTR0lV09UYBMBSdy4rpRv2GER2B1gJqNPYpFXcW/sr5NcoTiJ6eAetc7+SC1GhuSm2cvBWMxpSuuneA/iuobhEsRRkvNzYNZBXBogCZ7vmglMpkORRB4Y7sMGG/jk7fW36Cfxy9LV59nempV+ILuz/dvKoqpGD3fwG36xHZSP0ktGEMmUA65nj1xrngNL/rxfngehv1eHz4ABPn7dQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC+kxj/diHexhFptYzEpxdtbXLlx4W5484aBFEp9kCAJ+FgGF40lBoOEp83FR6w0cwGvrazokSHEBSRlcMlqT0EkYLkc/vCzCYs79P6czH5qxk61amjqfrsB+TpBeg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGCo69iJ+S9fFLtI2pc0o+3urCOrL3nIu91yCLYOTpJQUdaFIFfM6obYebLpwUaKErlasugWClp3EY+cD/phxhRxWz6li49mT9ro4tgEizWyBe/GzsOd6EgjirLKkP4B7sFz21EJTEN9P/372iy/pFq9mMOfTMI7m8ngCRhpa4A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteURL":"http:\/\/alexandrabader.wordpress.com","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"54c8ed2778","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6QyoO-dYR","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-dYR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F02%2F07%2Fwird-der-c-widerstand-getauscht%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F02%2F07%2Fwird-der-c-widerstand-getauscht%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wird der C-Widerstand getäuscht?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" />
<meta property="og:description" content="Es gibt natürlich einige Indizien dafür, dass sich das C-Narrativ auch in Österreich nicht länger aufrechterhalten lässt. Zugleich aber laufen einige Gefahr, jetzt nur auf andere zu hoffen, weil si…" />
<meta property="article:published_time" content="2022-02-07T12:02:28+00:00" />
<meta property="article:modified_time" content="2022-02-07T12:50:12+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg" />
<meta property="og:image:width" content="2287" />
<meta property="og:image:height" content="2039" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Wird der C-Widerstand&nbsp;getäuscht?" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Es gibt natürlich einige Indizien dafür, dass sich das C-Narrativ auch in Österreich nicht länger aufrechterhalten lässt. Zugleich aber laufen einige Gefahr, jetzt nur auf andere zu hoffen, weil sie nicht wissen, wie sie selbst erwas verändern können. Zwar können die meisten einiges wie im Schlaf erwidern, wenn es um Propaganda mit C geht; zugleich&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/amp/"></head>

<body class="post-template-default single single-post postid-53745 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-53745" class="post-53745 post type-post status-publish format-standard hentry category-allgemein tag-bodo-schiffmann tag-boris-johnson tag-bundesheer tag-desinformationen tag-dialektik tag-dmed tag-gecko tag-great-reset tag-impfzwang tag-joe-biden tag-justin-trudeau tag-korruptionsstaatsanwaltschaft tag-kundgebung tag-kyle-kemper tag-michael-yeadon tag-narrativ tag-norbert-nowotny tag-pcr-verfahren tag-pentagon tag-plandemie tag-regierung tag-robert-habeck tag-ron-johnson tag-steffen-lohnitz tag-trucker-konvoi tag-verfassung tag-victor-davis-hanson tag-widerstand tag-winfried-kretschmann tag-wolfgang-muckstein tag-yuri-bezmenov">
	<header class="entry-header">
		
				<h1 class="entry-title">Wird der C-Widerstand&nbsp;getäuscht?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" title="Permalink zu Wird der C-Widerstand&nbsp;getäuscht?" rel="bookmark"><time class="entry-date" datetime="2022-02-07T14:02:28+02:00">7. Februar 2022</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/bodo-schiffmann/" rel="tag">Bodo Schiffmann</a>, <a href="https://alexandrabader.wordpress.com/tag/boris-johnson/" rel="tag">Boris Johnson</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesheer/" rel="tag">Bundesheer</a>, <a href="https://alexandrabader.wordpress.com/tag/desinformationen/" rel="tag">Desinformationen</a>, <a href="https://alexandrabader.wordpress.com/tag/dialektik/" rel="tag">Dialektik</a>, <a href="https://alexandrabader.wordpress.com/tag/dmed/" rel="tag">DMED</a>, <a href="https://alexandrabader.wordpress.com/tag/gecko/" rel="tag">GECKO</a>, <a href="https://alexandrabader.wordpress.com/tag/great-reset/" rel="tag">Great Reset</a>, <a href="https://alexandrabader.wordpress.com/tag/impfzwang/" rel="tag">Impfzwang</a>, <a href="https://alexandrabader.wordpress.com/tag/joe-biden/" rel="tag">Joe Biden</a>, <a href="https://alexandrabader.wordpress.com/tag/justin-trudeau/" rel="tag">Justin Trudeau</a>, <a href="https://alexandrabader.wordpress.com/tag/korruptionsstaatsanwaltschaft/" rel="tag">Korruptionsstaatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/kundgebung/" rel="tag">Kundgebung</a>, <a href="https://alexandrabader.wordpress.com/tag/kyle-kemper/" rel="tag">Kyle Kemper</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-yeadon/" rel="tag">Michael Yeadon</a>, <a href="https://alexandrabader.wordpress.com/tag/narrativ/" rel="tag">Narrativ</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-nowotny/" rel="tag">Norbert Nowotny</a>, <a href="https://alexandrabader.wordpress.com/tag/pcr-verfahren/" rel="tag">PCR-Verfahren</a>, <a href="https://alexandrabader.wordpress.com/tag/pentagon/" rel="tag">Pentagon</a>, <a href="https://alexandrabader.wordpress.com/tag/plandemie/" rel="tag">Plandemie</a>, <a href="https://alexandrabader.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://alexandrabader.wordpress.com/tag/robert-habeck/" rel="tag">Robert Habeck</a>, <a href="https://alexandrabader.wordpress.com/tag/ron-johnson/" rel="tag">Ron Johnson</a>, <a href="https://alexandrabader.wordpress.com/tag/steffen-lohnitz/" rel="tag">Steffen Löhnitz</a>, <a href="https://alexandrabader.wordpress.com/tag/trucker-konvoi/" rel="tag">Trucker-Konvoi</a>, <a href="https://alexandrabader.wordpress.com/tag/verfassung/" rel="tag">Verfassung</a>, <a href="https://alexandrabader.wordpress.com/tag/victor-davis-hanson/" rel="tag">Victor Davis Hanson</a>, <a href="https://alexandrabader.wordpress.com/tag/widerstand/" rel="tag">Widerstand</a>, <a href="https://alexandrabader.wordpress.com/tag/winfried-kretschmann/" rel="tag">Winfried Kretschmann</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-muckstein/" rel="tag">Wolfgang Mückstein</a>, <a href="https://alexandrabader.wordpress.com/tag/yuri-bezmenov/" rel="tag">Yuri Bezmenov</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Es gibt natürlich einige Indizien dafür, dass sich das C-Narrativ auch in Österreich nicht länger aufrechterhalten lässt. Zugleich aber laufen einige Gefahr, jetzt nur auf andere zu hoffen, weil sie nicht wissen, wie sie selbst erwas verändern können. Zwar können die meisten einiges wie im Schlaf erwidern, wenn es um <a href="https://alexandrabader.wordpress.com/2022/01/03/mit-aufklarung-gegen-manipulation/">Propaganda mit C</a> geht; zugleich aber interessieren sie sich zuwenig für das </em>Warum<em> und </em>Wer<em>. Am 5. Februar gab es, nachdem Bundespräsident Alexander van der Bellen die Impfpflicht <a href="https://www.kleinezeitung.at/service/topeasy/6095019/Van-der-Bellen-hat-das-ImpfpflichtGesetz-unterschrieben">beurkundet</a> hatte, wieder <a href="https://www.freiland.jetzt/blog/2022/01/09/demokratiereform-jetzt-stop-impfpflicht-50-000-bei-grosskundgebung-am-08-01-2022-in-wien/">eine Kundgebung</a> in Wien. Doch obwohl danach auch der obligatorische Zug über den Ring stattfand, waren die Reden zu Beginn wie ein Flashback der ersten Aktionen <a href="https://alexandrabader.wordpress.com/2020/05/02/the-corona-diaries-21-2-mai-2020/">im Frühling 2020</a>. Wen interessiert heute noch, welch medizinischer Fortschritt im 19. Jahrhundert auch mit Österreich zu tun hatte? Mich beispielsweise nicht, obwohl es in meiner Familie einen prominenten Arzt gab, der die Opfer des <a href="https://de.wikipedia.org/wiki/Ringtheaterbrand">Ringtheaterbrandes</a> obduzierte und als (Mit-) Begründer der modernen Gerichtsmedizin galt. Es ist immer noch so, wie wenn man dem Pochen der Regierung auf &#8222;Autoritäten&#8220; dann eigene &#8222;Autoritäten&#8220; <a href="https://report24.news/aerztin-stellt-klar-uebersterblichkeit-ist-primaer-covid-19-impfung-zuzuordnen/">entgegensetzt</a> und nicht zu sagen wagt, dass C von Anfang an eine <a href="https://alexandrabader.wordpress.com/2022/01/20/kommt-mit-der-impfpflicht-die-c-diktatur/">politische Agenda</a> war. Sicher fällt das Wort Lüge, aber </em>wer<em> und </em>warum?<em>, und es wird auf die internationale Ebene hingewiesen (aber wie wird es hier reibungslos umgesetzt?).</em></p>



<p>Jetzt kursieren wieder einmal Vermutungen des Unternehmers <a href="https://report24.news/?s=Markel">Gerald Markel</a>, dass alles bald vorbei sei; er spricht nun von April und von nicht genannten Quellen <a href="https://www.wochenblick.at/politik/bombe-oevp-stuerzt-in-umfragen-ab-mueckstein-laut-insider-bald-geschichte/">in Regierungsnähe</a>; ihm zufolge sollte alles aber <a href="https://www.deimelbauer.at/gerald-markel-2g-faschismus-bis-2023-kein-soziales-leben-fuer-ungeimpfte-mehr/">auch schon mal</a> bis 2023 dauern. Er wird bei AUF1.TV geradezu <a href="https://auf1.tv/nachrichten-auf1/interview-mit-gerald-markel-der-kult-blogger-im-ausfuehrlichen-gespraech-mit-bernhard-riegler">angepriesen</a>; seine  Postings auf Facebook werden gerne verbreitet, wobei er <a href="https://www.freethewords.com/2021/11/06/gerald-markel-ruhig-bleiben-das-endspiel-hat-begonnen/">emotionalisierend formuliert</a>, was dem nahekommt, was man per Audio und Video erreichen kann. Wenn ich aber sozusagen meine, &#8222;ich bin wütend, ich bin wirklich wütend&#8220; (ihr seid es doch auch!) und &#8222;ich finde die Regierung lächerlich, echt lächerlich&#8220; (ihr doch auch!), dann trage ich nichts dazu bei, etwas abzuwehren und aufzudecken, sondern ich kanalisiere Reaktionen, ob ich das bewusst anstrebe oder nicht. <a href="https://www.gloria.tv/post/1MdiZ9EqPoxr4Vwn6mTXQwftJ">Markel</a> wird auch von Peter Denk aus Deutschland aufgegriffen, der <a href="https://twitter.com/MittasC/status/1490037758894632962?s=20&amp;t=IgL15gRMwY2N--2P1T5vtQ">hier</a> aktuell &#8222;analysiert&#8220; und offenbar bloss Kraut und Rüben aus Mainstream und Alternativmedien konsumiert hat. Wenn sich Denk über den Baden-Württembergischen Ministerpräsidenten <a href="https://de.wikipedia.org/wiki/Winfried_Kretschmann">Winfried Kretschmann</a> wundert, kann man nur auf dessen Vergangenheit beim <a href="https://de.wikipedia.org/wiki/Kommunistischer_Bund_Westdeutschland">Kommunistischen Bund Westdeutschland</a> verweisen (der maoistische KBW gehörte bei <a href="https://www.linksfraktion.de/themen/nachrichten/detail/gruene-ex-maoisten/">einigen Grünen</a> von früher <a href="https://www.nzz.ch/feuilleton/68-er-generation-die-propagandaluegen-westlicher-maoisten-ld.1602344">zur Biografie</a>).</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/McmqUB0da8Q?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Demo am 5. Februar in Wien </em></figcaption></figure>


<p><span id="more-53745"></span></p>


<p>Bei <a href="https://www.firmenabc.at/person/markel-gerald_jgwaaj">Gerald Markel</a> fällt wiederum eine Firma namens <a href="https://www.firmenabc.at/cee-china-trade-and-brokerage-consulting-gmbh_OauN">CEE China Trading and Brokerage GmbH</a> auf, womit man ihn vielleicht wie die Verfechter der C-Erzählung einordnen kann (fast schon originell ist hingegen <a href="https://www.firmenabc.at/corleone-immobilienbesitz-gmbh_KjeD">Corleone Immobilienbesitz GmbH</a>). Nun ist die C-Agenda <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/">natürlich</a> auch bei uns ins Wanken geraten, was man etwa an der im Dezember mit <a href="https://alexandrabader.wordpress.com/2021/12/19/die-militarisierte-pandemie/">viel Tamtam</a> eingesetzten Plandemiekoordination GECKO erkennen kann. Diese rät nun, Opikron &#8222;wie Grippe&#8220; <a href="https://exxpress.at/jetzt-also-doch-gecko-experten-raten-omikron-wie-grippe-zu-behandeln/">zu behandeln</a>, was aber immer bei C im Allgemeinen angebracht war. Wenn Exxpress.at plötzlich auf <a href="https://exxpress.at/studie-legt-nahe-vitamin-d-ist-tatsaechlich-covid-wunderwaffe/">eine Studie</a> zu Vitamin D als Mittel gegen C verweist, sagten dies viele seit März 2020. Zugleich wird weiterhin C-Propaganda betrieben, was aber nicht überrascht, wenn man Exxpress und andere <a href="https://alexandrabader.wordpress.com/2021/03/17/sebastian-kurz-und-die-oligarchen/">richtig zuordnet</a>. Allerdings tun viele <a href="https://www.tourismuspresse.at/presseaussendung/TPT_20220206_TPT0001/fpoe-hauser-chaos-regierung-hat-unseren-tourismus-nachhaltig-massiv-beschaedigt-die-schweiz-reibt-sich-indes-die-haende">immer noch so</a>, als gäbe es keinen Plan und keinen Vorsatz hinter <a href="https://alexandrabader.wordpress.com/2021/09/01/im-corona-escape-room/">destruktivem</a> Regierungshandeln nicht nur <a href="https://corona-transition.org/das-virus-der-macht-zusammenfassung-der-90-sitzung-des-corona-ausschusses-vom-4">bei uns</a>. Es wäre Spekulation, sich zu fragen, ob die ÖVP die Grünen loswerden will, wie uns <a href="https://exxpress.at/an-diesen-drei-punkten-kann-tuerkis-gruen-binnen-30-tagen-zerbrechen/">via Exxpress</a> nahelegt wird. Ausserdem wurde der Impfzwang <a href="https://tkp.at/2022/02/03/waehrend-bundesrat-impfpflicht-durchpeitscht-das-corona-panikorchester-verliert-den-takt/">unbeirrbar</a> Gesetz, selbst wenn er vielleicht nicht zu exekutieren ist. Und es ist gewissermassen &#8222;in your face&#8220;, dass Van der Bellen nach dem Unterzeichnen des Gesetzes bereits <a href="https://www.meinbezirk.at/c-politik/van-der-bellen-soll-wahlkampf-bereits-planen_a5143126?ref=curate">seine Wiederkandidatur</a> planen soll. Auch wenn immer mehr zu C ans Licht kommt und <a href="https://tkp.at/2022/02/06/koennen-oder-wollen-deutsche-behoerden-auf-fachliche-fragen-zur-pandemie-nicht-antworten-ein-erfahrungsbericht/">Erfahrungen</a> etwa in Deutschland für uns relevant sind, wird doch an der Agenda festgehalten (<a href="https://youtu.be/6bdaepiXB9M">Robert Habeck</a> von den Grünen will nun einen Impfzwang einführen). Man erkennt dies auch daran, dass <a href="https://alexandrabader.wordpress.com/2022/01/22/begeht-die-regierung-landesverrat/">nach einer Anzeige</a> des Statistiker Steffen Löhnitz am 21. Jänner 2022 wegen manipulierter Daten bei der Korruptionsstaatsanwaltschaft die Manipulation <a href="https://corona-transition.org/osterreich-corona-zahlen-auch-2022-wieder-manipuliert">munter weitergeht</a>. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg"><img data-attachment-id="53780" data-permalink="https://alexandrabader.wordpress.com/20220205_234508/" data-orig-file="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg" data-orig-size="2287,2039" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1644062698&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0020661157024793&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220205_234508" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=1024" alt="" class="wp-image-53780" srcset="https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2022/02/20220205_234508.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption><em>Ein neues Demoschild</em></figcaption></figure>



<p>Nicht nur das, denn bei der Kundgebung am 5. Februar war davon die Rede, dass die WKStA schon bekanntgab, dass &#8222;kein Anfangsverdacht&#8220; bestehe, obwohl (weil) <a href="https://www.xn--verlag-visionr-iib.at/">Löhnitz</a> alles genau nachweist und mit &#8222;Massnahnen&#8220; auch grosser wirtschaftlicher Schaden verursacht wurde. Die Rolle der Justiz muss ohnehin <a href="https://alexandrabader.wordpress.com/2022/01/24/das-c-regime-alles-was-recht-ist/">kritisch betrachtet</a> werden, auch was Hoffnungen auf erfolgreichen <a href="https://report24.news/ra-forsthuber-gegen-impfpflicht-in-oesterreich-sammelklage-startet/">Widerstand</a> gegen Impfzwang-Bescheide angeht. Weil <a href="https://www.globalresearch.ca/the-freedom-convoy-in-solidarity-with-the-truck-drivers-what-canadas-needs-is-the-political-quarantine-of-justin-trudeau/5768218">Kanada</a> uns alle inspiriert, trägt dem mein neues Demoschild Rechnung; es wird am 11. Februar übrigens <a href="https://www.unzensuriert.at/content/142525-11-februar-freiheits-konvoi-rollt-laut-auf-wien-zu-tausende-fahrzeuge-machen-mit/">einen Konvoi</a> nach Wien geben (<a href="https://de.wikipedia.org/wiki/Februark%C3%A4mpfe_1934">das Datum</a> wurde bewusst gewählt). Ausserdem leitete eine britische Gruppe um Mike Yeadon <a href="https://www.globalresearch.ca/before-international-criminal-court/5765815">ein Verfahren</a> vor dem Internationalen Strafgerichtshof in Den Haag unter anderem gegen Boris Johnson ein. Nicht wegen verhängnisvoller Politik, sondern weil er sich bei Parties selbst nicht an absurde C-Regeln hielt, ist <a href="https://www.zeit.de/politik/ausland/2022-02/grossbritannien-boris-johnson-partygate-berater-ruecktritt-neubesetzung">Johnson</a> jetzt schwer angeschlagen. Sollte er zurücktreten, wird mit Sicherheit etwas vorgeschoben, also zwischen uns und dem tatsächlichen Hintergrund platziert. Wenn in Österreich Vergleichbares geschieht, könnte es sein, dass man Markel und anderen Hinweise gibt. Doch wenn jemand weiss, was wirklich Sache ist, würde er gegenüber dem, mit dem er vielleicht offen darüber spricht, besonders vorsichtig sein.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/OMxluL82K5I?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Kanada kämpft vereint um Freiheit </em></figcaption></figure>



<p> <a href="https://youtu.be/8f8IjAvVHls">GECKO</a> gibt ja &#8222;vorsichtige Empfehlungen für den Herbst&#8220; ab, während beim Bundesheer &#8222;die Impfung&#8220; auch vor der Einführung des Zwangs <a href="https://alexandrabader.wordpress.com/2021/11/24/das-bundesheer-und-die-impfpflicht/">massiv gepusht</a> wurde. Es ist wohl keine Reaktion darauf, dass seit dem Hearing &#8222;<a href="https://www.ronjohnson.senate.gov/2022/1/video-release-sen-ron-johnson-covid-19-a-second-opinion-panel-garners-over-800-000-views-in-24-hours">A Second Opinion</a>&#8220; von Senator Ron Johnson zu C die Datenbank DMED des US-Verteidigungsministeriums <a href="https://futurenews.news/watch?id=61fc65ebaf1ca401408a92e5">im Focus</a> steht. Natürlich war Johnson immer wieder <a href="https://www.cnn.com/2021/06/28/politics/senator-ron-johnson-vaers-covid-deaths/index.html">im Visier</a> von &#8222;Faktencheckern&#8220;, doch bei seinem Hearing trat auch zutage, dass die genaueste medizinische Dokumentation der Welt massive &#8222;vaccine injuries&#8220; <a href="https://uncutnews.ch/diese-medizinischen-daten-aus-der-dmed-datenbank-des-us-verteidigungsministeriums-sind-brisant-die-mainstream-medien-sind-angewiesen-worden-sie-zu-ignorieren/">verzeichnet</a>. Dies stellte Anwalt <a href="https://sarahwestall.com/dmed-data-reveals-incredibly-disturbing-spikes-in-vaccine-injuries-across-the-board/">Tom Renz</a> dar, der drei Whistleblower vertritt, während Johnson dann <a href="https://www.theburningplatform.com/2022/02/06/this-medical-data-from-the-us-dod-dmed-database-is-explosive-mainstream-media-has-been-ordered-to-ignore-it/">einen Brief</a> an das Pentagon schrieb. Immer noch wird alles sofort zurückgewiesen, was wir ja gut kennen, doch bei uns hört man zumindest damit auf, <a href="https://report24.news/hunderte-tote-sportler-ministerium-empfiehlt-nun-3-wochen-sportpause-nach-impfung/">Sportler</a> zu körperlicher Betätigung unmittelbar nach &#8222;der Impfung&#8220; zu drängen. Viele Kanäle unterstützen den Freedom Convoy, auch Tarot by Janine und Sending Ravens with Janine, wo <a href="https://youtu.be/FKdEtU2PVFQ">gerade</a> Benjamin Fulford bei Mel K empfohlen wird. Sieht man sich aber dann <a href="https://www.bitchute.com/video/RhXrCM8vkntd/">das Video</a> bei Bitchute an, reiht sich eine abstruse Behauptung an die andere. So aber fühlen sich diejenigen bestätigt, die im Hintergrund auch gute Kräfte am Werk vermuten, die sie als &#8222;The White Hats&#8220; oder &#8222;The Alliance&#8220; bezeichnen. Nimmt man <a href="https://www.bitchute.com/video/orH55N0wEloG/">Fulford</a> ernst, stehen bei ihm Geheimdienste geradezu Schlange, um ihn in Operationen einzuweihen &#8211; FSB, MI 6, Mossad, CIA. </p>



<figure class="wp-block-image size-large is-resized"><a href="https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg"><img loading="lazy" data-attachment-id="53803" data-permalink="https://alexandrabader.wordpress.com/20220206_163159/" data-orig-file="https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg" data-orig-size="1857,2111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1644165080&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220206_163159" data-image-description="" data-image-caption="" data-medium-file="https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=264" data-large-file="https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=901" alt="" class="wp-image-53803" width="344" height="390" srcset="https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=344 344w, https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=686 686w, https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=132 132w, https://alexandrabader.files.wordpress.com/2022/02/20220206_163159.jpg?w=264 264w" sizes="(max-width: 344px) 100vw, 344px" /></a><figcaption><em>Impfgeschichte in Geolino Juni 2015 </em></figcaption></figure>



<p>Wenn etwas nicht so aussieht, als hätten positive Kräfte die Oberhand, dann haben sie in Wahrheit die Bösen schon aus dem Spiel genommen; man soll es nur noch nicht merken. So lässt sich alles erklären und man findet sich auch damit ab, dass die C-Agenda weiter durchgezogen wird. Es sind ja vielfach auch schon Doubles der an dieser Agenda beteiligten Akteure im Einsatz. In Wirklichkeit haben nicht wenige nun ihre eigenen James Bond-Mythen, die sich um &#8222;White Hats&#8220; und &#8222;<a href="https://en.wikipedia.org/wiki/Sting_operation">Sting-Operationen</a>&#8220; drehen. Der sowjetische Überläufer <a href="https://youtu.be/Y9TviIuXPSE">Yuri Bezmenov</a> warnte schon vor Jahrzehnten, doch nicht Hollywood-Vorstellungen auf den Leim zu gehen, denn der KGB befasse sich hauptsächlich mit Subversion, und da sollte man etwa die Universitäten im Auge behalten. Wer diesbezüglich wachsam ist, spricht auch heute von <a href="https://217.13.69.89/freunde/lesen/buchempfehlung/john-c-kornblum-empfiehlt-putins-people-how-the-kgb-took-back-russia-and-then-took-on-the-west-von-catherine-belton/">KGB-Netzwerken</a>, die man bei uns übrigens über Jahrzehnte <a href="https://alexandrabader.wordpress.com/2021/10/25/osterreich-als-bruckenkopf-fur-putin-und-deripaska/">verfolgen kann</a>, in denen ihr Einfluss stetig zunahm. Die massiven Täuschungen im Zuge von C, die hier <a href="https://odysee.com/@Digitaler.Chronist:8/06.02.22_18-00_DC_am_Abend-Zu_Gast_Dr_Bodo_Schiffmann:f">Bodo Schiffmann</a> anspricht, sind undenkbar ohne verdecktes Vorgehen, wie es Geheimdienste praktizieren. <a href="https://alexandrabader.wordpress.com/2022/01/18/das-c-regime-leben-in-der-luge/">Desinformation</a> ist weit mehr als die unverblümte Lüge, da man auch ein paar Fakten verzerren, in einen falschen Zusammenhang bringen, mit Erfundenem kombinieren kann. Und man erschafft eine auch mediale Opposition zu Handlungen, die man verursacht hat, um so zu verhindern, dass echte Alternativen eine Chance haben. Dies muss beim C-Narrativ ansetzen, kann sich nicht damit begnügen, es für Schwindel zu halten, sondern befasst sich kritisch damit, was dann eben Leute anzieht. <a href="https://alexandrabader.wordpress.com/2020/06/08/regierung-opposition-ibiza-die-synthese/">Dialektisch gedacht</a> ist das These &#8211; Antithese &#8211; Synthese oder dass man ein Problem schafft und eine Lösung anbietet. Ausserdem sind selbst Menschen, die C-Massnahmen ablehnen, darüber erfreut, wenn einer von denen, die monatelang Panik erzeugten, jetzt zurückrudert (wie der Wirrologe <a href="https://www.ots.at/presseaussendung/OTS_20220207_OTS0051/fpoe-kickl-immer-mehr-widerstand-von-experten-gegen-die-impfpflicht">Norbert Nowotny</a>). Damit zeigen aber <a href="https://alexandrabader.wordpress.com/2021/11/27/erwacht-endlich-aus-der-corona-trance/">die Opfer</a> dieser Kampagnen, dass sie sich selbst und anderen Kritikern nicht wirklich trauen, sondern bei der nächstbesten Gelegenheit auf Verräter hören.  </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/gUxDdjGE4hc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Kervok Almassian interviewt Kyle Kemper</em></figcaption></figure>



<p class="has-text-align-left">Jeder kann sich selbst ein Bild machen, wie alternative Portale mit C-Infos internationale Politik behandeln. Wer sich von Benjamin Fulford und anderen aufklären lässt, soll an eindimensionale Ursachen für Kooperation mit dem <a href="https://alexandrabader.wordpress.com/2020/12/28/die-impf-show-und-der-great-reset/">Great Reset</a> glauben, so <a href="https://alexandrabader.wordpress.com/2021/05/24/corona-wohin-geht-die-reise/">in die Richtung</a> von rituellen Kindesmissbrauch. Damit driftet man ab, weil so abgelenkt wird, aber auch, weil dies wirklich an antisemitische Propaganda erinnert (im Gegensatz zu dem, was <a href="https://alexandrabader.wordpress.com/2022/01/30/c-demos-weil-wir-den-anfangen-wehren/">dem C-Widerstand</a> bloss unterstellt wird). Weil Politik und Medien systematisch <a href="https://alexandrabader.wordpress.com/2021/12/08/corona-regierung-das-letzte-aufgebot/">delegitimiert</a> wurden, meinen viele, dass es eh jeder ohne Vorkenntnisse besser macht. Doch wenn alles in Ordnung und nicht unterminiert ist, muss man in beiden Bereichen recherchieren können, Fakten bewerten, sich ein Gesamtbild machen und sich gut sprachlich ausdrücken. Tatsächlich gibt uns Justin  Trudeaus Halbbruder Kyle Kemper wichtige Hinweise, was Sache ist, denn er meint, dass Justin nicht frei ist und die Bewegung auch für seine Freiheit protestiert. Dazu passt, dass Gesundheitsminister <a href="https://exxpress.at/scheitert-nach-der-impflotterie-nun-auch-die-umsetzung-der-impfpflicht/">Wolfgang Mückstein</a>, der die Impfpflicht umsetzen soll, an ihn gerichtete Fragen aus den Bundesländern nicht beantwortet, sondern dies das Kabinett übernimmt. Es fragt sich nicht nur in diesem Fall, wer <a href="https://alexandrabader.wordpress.com/2021/12/17/warum-opfern-uns-die-regierungen/">eigentlich</a> regiert, ob dies gemäss Bundesverfassung geschieht, die <a href="https://alexandrabader.wordpress.com/2021/03/14/regierung-minister-in-geiselhaft/">dem Minister</a> das Weisungsrecht gibt. Dass das Bundesheer so leicht zum Handlanger der C-Agenda <a href="https://alexandrabader.wordpress.com/2021/09/16/das-bundesheer-im-hybriden-krieg-gegen-uns/">gemacht</a> werden konnte, hat mit Unterwanderung und Aushebelung der Befehlskette <a href="https://alexandrabader.wordpress.com/2020/12/04/corona-folgt-das-bundesheer-fremden-befehlen/">bereits vor Jahren</a> zu tun. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="604" height="340" src="https://www.youtube.com/embed/jdkca09EHRI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><em>Historiker Victor Davis Hanson in den USA</em></figcaption></figure>



<p><a href="https://en.wikipedia.org/wiki/Victor_Davis_Hanson">Victor Davis Hanson</a> wird vom britischen &#8222;Telegraph&#8220; interviewt und analysiert die Situation in den USA. Er stellt diese so dar, dass wir sofort einige Assoziationen zu uns haben, doch er scheint nicht zu berücksichtigen, dass sich hier <a href="https://en.wikipedia.org/wiki/Yuri_Bezmenov">Bezmenovs</a> Vorhersagen bewahrheiten. Es geht gar nicht mal speziell um C, doch die sehr linke Positionierung der Biden-Administration hat auch ihre Gründe und Urheber. In gewisser Weise wählten die Menschen den präsenten Joe Biden vor 20 Jahren, während heute klar ist, dass er <a href="https://alexandrabader.wordpress.com/2020/11/10/ist-joe-biden-die-perfekte-projektionsflaeche/">das Amt</a> nicht ausüben kann. Wir dürfen uns fragen, warum Van der Bellen im Alter von 78 Jahren noch einmal für sechs Jahre gewählt werden muss. Und auch, warum zwar ein wenig nachgegeben wird, aber immer noch <a href="https://alexandrabader.wordpress.com/2020/11/23/ohne-testpandemie-keine-bundesregierung/">sinnlose</a> positive Tests für &#8222;Infektionen&#8220; und &#8222;Neuerkrankungen&#8220; herherhalten müssen, und es kein Ende der <a href="https://alexandrabader.wordpress.com/2021/12/02/impfzwang-und-die-pandemie-der-illusionen/">Plandemie</a> ohne Wenn und Aber geben darf. </p>



<p>PS: Es gibt mehrere <a href="https://www.demo-info.at/home/demokalender/">Demokalender</a>, in denen Termine in ganz Österreich <a href="https://www.fpoe.at/demokalender">angekündigt</a> werden. Auf der Webseite des Parlaments sollte man Stellung nehmen zum selbständigen <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/A/A_02173/index.shtml#tab-Stellungnahmen">Antrag</a> zur Impfpflicht (2173/A) und zum <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/I/I_01289/index.shtml#tab-Uebersicht">Abänderungsantrag</a> zu Arzneimittelgesetz und Gentechnikgesetz (1289 d.B. siehe auch <a href="https://tkp.at/2021/12/28/bedenkliche-aenderungen-in-arzneimittel-und-gentechnikgesetz-liberalisierung-von-gentherapien-und-privatisierung-der-kontrolle-klinischer-pruefungen/">dieser Artikel</a>). Ausserdem wird das Sozialversicherungsgesetz <a href="https://tkp.at/2022/01/06/mehr-macht-fuer-aerztekammer-neues-gesetz-nimmt-aerzte-noch-enger-an-leine/">geändert</a>, um der Ärztekammer mehr Macht über Ärzte zu geben (siehe <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/A/A_02172/index.shtml#tab-Uebersicht">2172/A</a>). Es ist auch notwendig, sich per Stellungnahme <a href="https://tkp.at/2022/01/13/stellungnahme-zur-verlaengerung-des-epidemiegesetzes-bis-30-6-2022/">gegen eine Verlängerung</a> des Epidemiegesetzes bis 30. Juni 2022 auszusprechen (siehe <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/A/A_02063/index.shtml#tab-Uebersicht">2063/A</a>).</p>



<p>PPS: Weil ich mich seit Jahren mit solchen Hintergründen befasse, wird mir sehr zugesetzt. Natürlich kommt man Drahtziehern im Hintergrund erst allmählich nahe, weil sie über vorgeschickte Handlanger agieren. Diese Drahtzieher haben bei uns noch völlig freie Hand, sodass sie einem auch alles antun können und dann gedeckt werden. Auf diese Weise habe ich meine Wohnung und alles andere verloren, ich wurde arm gemacht und niedergehalten. Immer wieder stehen Tage an, an denen ich nicht mehr weiterweiss. Ich schreibe auch deshalb, weil mir die Netzwerke um Gusenbauer nicht auch noch meinen Geist rauben sollen; dies wurde dann dazu, dass ich diese Netzwerke enttarne. Ich freue mich daher über eure Unterstützung und den Austausch mit euch und bin unter 066499809540 erreichbar. Weil &#8222;Zusetzen&#8220; wie gesagt auch bedeutet, mich ökonomisch zu treffen, bedanke ich mich auch für eure finanzielle Unterstützung unter Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX vielen Dank!</p>



<p class="has-text-align-center"></p>



<p>  </p>
			<div id="atatags-26942-62017b0bb42d9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62017b0bb42d9',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53745" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53745" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53745" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-53745-62017b0bb75c5' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101183306&amp;post_id=53745&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-53745-62017b0bb75c5' data-name='like-post-frame-101183306-53745-62017b0bb75c5' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/" rel="prev"><span class="meta-nav">&larr;</span> Die Impfzwang-Regierung hat&nbsp;fertig!</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/07/wird-der-c-widerstand-getauscht/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="79750951b2" /><input type="hidden" name="_wp_http_referer" value="/2022/02/07/wird-der-c-widerstand-getauscht/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='53745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a906d3e066" /></p>
<input type="hidden" name="genseq" value="1644264203" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="36"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10pt;" aria-label="Alexander van der Bellen (293 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (769 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.7142857142857pt;" aria-label="Bundesheer (288 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20pt;" aria-label="Christian Kern (666 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.714285714286pt;" aria-label="Donald Trump (337 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.285714285714pt;" aria-label="Eurofighter (417 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-7" style="font-size: 14.571428571429pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-8" style="font-size: 11.142857142857pt;" aria-label="George Soros (323 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-9" style="font-size: 14pt;" aria-label="Grüne (402 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-10" style="font-size: 21.428571428571pt;" aria-label="Hans Peter Doskozil (734 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-11" style="font-size: 9.4285714285714pt;" aria-label="Hans Peter Haselsteiner (280 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.7142857142857pt;" aria-label="Heinz Christian Strache (290 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-13" style="font-size: 10pt;" aria-label="Ibizagate (297 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.428571428571pt;" aria-label="Norbert Darabos (633 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" class="tag-cloud-link tag-link-1105730 tag-link-position-15" style="font-size: 8.8571428571429pt;" aria-label="Oleg Deripaska (267 Einträge)">Oleg Deripaska</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20.285714285714pt;" aria-label="Peter Pilz (674 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 13.428571428571pt;" aria-label="Rene Benko (391 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 19.142857142857pt;" aria-label="Sebastian Kurz (619 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 20.571428571429pt;" aria-label="SPÖ (698 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.714285714286pt;" aria-label="Tal Silberstein (466 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.4285714285714pt;" aria-label="U-Ausschuss (284 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 8.8571428571429pt;" aria-label="USA (269 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.5714285714286pt;" aria-label="Wahlkampf (261 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8pt;" aria-label="Werner Faymann (252 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 13.714285714286pt;" aria-label="ÖVP (401 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/comment-page-1/#comment-42738">Wird der C-Widerstand&nbsp;getäuscht?</a>						</li>

												<li class="recentcomments">
							Edmund Sackbauer bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42737">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							Arik Weber bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42736">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42734">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42733">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow ugc' class='url'>farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42732">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							Bettina bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42731">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42730">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							WF Beck bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42729">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42728">Die Impfzwang-Regierung hat&nbsp;fertig!</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" aria-current="page">Wird der C-Widerstand&nbsp;getäuscht?</a>
											<span class="post-date">7. Februar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/">Die Impfzwang-Regierung hat&nbsp;fertig!</a>
											<span class="post-date">4. Februar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/01/steuern-wir-auf-neuwahlen-zu/">Steuern wir auf Neuwahlen&nbsp;zu?</a>
											<span class="post-date">1. Februar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/30/c-demos-weil-wir-den-anfangen-wehren/">C-Demos: Weil wir den Anfängen&nbsp;wehren</a>
											<span class="post-date">30. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/28/wie-korrupt-sind-regierung-und-opposition/">Wie korrupt sind Regierung und&nbsp;Opposition?</a>
											<span class="post-date">28. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/27/ist-widerstand-zwecklos/">Ist Widerstand zwecklos?</a>
											<span class="post-date">27. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/24/das-c-regime-alles-was-recht-ist/">Das C-Regime: Alles, was Recht&nbsp;ist</a>
											<span class="post-date">24. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/22/begeht-die-regierung-landesverrat/">Begeht die Regierung&nbsp;Landesverrat?</a>
											<span class="post-date">22. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/20/kommt-mit-der-impfpflicht-die-c-diktatur/">Kommt mit der Impfpflicht die&nbsp;C-Diktatur?</a>
											<span class="post-date">20. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/19/impfzwang-beschluss-widerstand-jetzt-erst-recht/">Impfzwang-Beschluss: Widerstand jetzt erst&nbsp;recht!</a>
											<span class="post-date">19. Januar 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" aria-current="page">Wird der C-Widerstand&nbsp;getäuscht?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/">Die Impfzwang-Regierung hat&nbsp;fertig!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/01/steuern-wir-auf-neuwahlen-zu/">Steuern wir auf Neuwahlen&nbsp;zu?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/30/c-demos-weil-wir-den-anfangen-wehren/">C-Demos: Weil wir den Anfängen&nbsp;wehren</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/28/wie-korrupt-sind-regierung-und-opposition/">Wie korrupt sind Regierung und&nbsp;Opposition?</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" aria-current="page">Wird der C-Widerstand&nbsp;getäuscht?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/">Die Impfzwang-Regierung hat&nbsp;fertig!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/01/steuern-wir-auf-neuwahlen-zu/">Steuern wir auf Neuwahlen&nbsp;zu?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/30/c-demos-weil-wir-den-anfangen-wehren/">C-Demos: Weil wir den Anfängen&nbsp;wehren</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/28/wie-korrupt-sind-regierung-und-opposition/">Wie korrupt sind Regierung und&nbsp;Opposition?</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-62017b0bbfe95"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62017b0bbfe95',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Edmund Sackbauer" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/79ac0a250f841efe12a85cb867456e93?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Edmund Sackbauer bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42737">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="Arik Weber" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/ceaea2b8071bbec0e3b39adfaf6f91bc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arik Weber bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42736">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42734">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="Georg Uttenthaler" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c4702be580e66a95cb31e36cc468b3ab?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Georg Uttenthaler bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42733">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42732">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42731">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42730">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="WF Beck" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e04ad9272b42060ea32508166d3496d6?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">WF Beck bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42729">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42728">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42727">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42726">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42725">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="Arik Weber" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/ceaea2b8071bbec0e3b39adfaf6f91bc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arik Weber bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42724">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="Arik Weber" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/ceaea2b8071bbec0e3b39adfaf6f91bc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arik Weber bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42723">Die Impfzwang-Regierung hat&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/comment-page-1/#comment-42722">Die Impfzwang-Regierung hat&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" aria-current="page">Wird der C-Widerstand&nbsp;getäuscht?</a>
											<span class="post-date">7. Februar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/04/die-impfzwang-regierung-hat-fertig/">Die Impfzwang-Regierung hat&nbsp;fertig!</a>
											<span class="post-date">4. Februar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/02/01/steuern-wir-auf-neuwahlen-zu/">Steuern wir auf Neuwahlen&nbsp;zu?</a>
											<span class="post-date">1. Februar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/30/c-demos-weil-wir-den-anfangen-wehren/">C-Demos: Weil wir den Anfängen&nbsp;wehren</a>
											<span class="post-date">30. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/28/wie-korrupt-sind-regierung-und-opposition/">Wie korrupt sind Regierung und&nbsp;Opposition?</a>
											<span class="post-date">28. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/27/ist-widerstand-zwecklos/">Ist Widerstand zwecklos?</a>
											<span class="post-date">27. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/24/das-c-regime-alles-was-recht-ist/">Das C-Regime: Alles, was Recht&nbsp;ist</a>
											<span class="post-date">24. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/22/begeht-die-regierung-landesverrat/">Begeht die Regierung&nbsp;Landesverrat?</a>
											<span class="post-date">22. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/20/kommt-mit-der-impfpflicht-die-c-diktatur/">Kommt mit der Impfpflicht die&nbsp;C-Diktatur?</a>
											<span class="post-date">20. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/19/impfzwang-beschluss-widerstand-jetzt-erst-recht/">Impfzwang-Beschluss: Widerstand jetzt erst&nbsp;recht!</a>
											<span class="post-date">19. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/18/das-c-regime-leben-in-der-luge/">Das C-Regime: Leben in der&nbsp;Lüge</a>
											<span class="post-date">18. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/16/treten-sie-zuruck-herr-nehammer/">Treten Sie zurück, Herr&nbsp;Nehammer!</a>
											<span class="post-date">16. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/14/impfzwang-und-gruner-pass-nicht-mit-uns/">Impfzwang und Grüner Pass? Nicht mit&nbsp;uns!</a>
											<span class="post-date">14. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/12/befinden-wir-uns-im-krieg/">Befinden wir uns im&nbsp;Krieg?</a>
											<span class="post-date">12. Januar 2022</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2022/01/11/innenmisterium-aktion-schaf-gegen-unbelehrbare/">Innenmisterium: Aktion Schaf gegen&nbsp;Unbelehrbare</a>
											<span class="post-date">11. Januar 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://alexandrabader.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 2.137 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="cd31fa9fa4" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202206y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-79ac0a250f841efe12a85cb867456e93">
	</div>
	<div class="grofile-hash-map-ceaea2b8071bbec0e3b39adfaf6f91bc">
	</div>
	<div class="grofile-hash-map-c4702be580e66a95cb31e36cc468b3ab">
	</div>
	<div class="grofile-hash-map-a45a0e09b698f568bc0499952c756e8f">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-e04ad9272b42060ea32508166d3496d6">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=6c931988c1","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"53745","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 2.137 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101183306" />
										<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2022/02/07/wird-der-c-widerstand-getauscht/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="cd31fa9fa4" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F02%2F07%2Fwird-der-c-widerstand-getauscht%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alexandrabader.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ceiberweiber			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alexandrabader.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F02%2F07%2Fwird-der-c-widerstand-getauscht%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F02%2F07%2Fwird-der-c-widerstand-getauscht%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6QyoO-dYR">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101183306/posts/53745">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2022\/02\/07\/wird-der-c-widerstand-getauscht\/":53745};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/02/07/wird-der-c-widerstand-getauscht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyNy0sOQDAQANALGUP8YiHOQk2k1HTSabm+WNhZ2L7k4SVgPEfiiEcCcWm1rBhIxbPak+C0C/kPyY1qht/dTMEnJYd6WaEAc+LF0a+xUZTJ7PDCk8ZjKNuq6Jumr7vtBkfrQyo=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"23af646067","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2022%2F02%2F07%2Fwird-der-c-widerstand-getauscht%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UVtSwzAMvBCOSct0+sNwFMaxRaLULyy5JbdHnVIIbZova1a7q5WsT1nZFBki65G0gyNayF/NSE961gpVZV97jKQ9HoD0Z4UKg4nOQ1kh2xSCQOoiGm+AW+GfqvPJHkhvmnbftIowZA/aIfHF49IWk37gLv2mxWh9df8HFch+agLGJRIG0wP5ZBy4R5xgKMXy0GKUS5Tp52kWyNfleIAgklw7zScBJh6wMEA8u3zUaBlTvDvJ7JYjcDb2oN9lvFggMxTFGMBjhBWdcZJGdaacVxGNVIqLOK0NK0BZ4uAR1BEdpAVkacn515uSKoG/5lZXYEVzQtcDk+5T6j2cU0byhuEOEI+38NruXrab5912347fHCALzg=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.9-RC3-52603' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjC3Njc2NLCyzACrCLM8='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'53745','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVKbjQwT2VHWUhSNGRkPVNaRnpBZW5pQWV5MmZ4bnQuVW04X05iS05xcG4zNG9NNlI1U0pzbU5BcTF8TnRTaUg/dmdrYUxkPSY4JVFYWVpkZlBbTVBva1hBLUgwRHEtfDlkRmhDVCUsa0pwRjlwPW5RW11FLGYmSl8uJTRIP1BsZCt3Pyx6MWQ4NjVTdWZJNnEsdTg2ODh+Y01LX0p0TWguRUY9cWlWdj1MR3Y2SjF1NVh4SXVPfF1IUSxOSm9lVSVIP0ZfN0ZZflZJdVVITjd+cFl8d3lyWGVVOCVBcXM0XV8vLDdML2dzUTM='}]);
_stq.push([ 'clickTrackerInit', '101183306', '53745' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentythirteen&quot;}" data-provider="wordpress.com" data-service="simple" src="/wp-content/js/bilmur.min.js?i=3&m=202206"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
