<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Was ist bloss aus der SPÖ geworden? | Ceiberweiber</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Was ist bloss aus der SPÖ&nbsp;geworden? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkttOwzAMhl+I1KRCwA3iWXJS8JaTYoepb0/awuhWBLvgJort//sdJ4FTESYndokhNlFC85gITsXkKChicNNVNBiiO9hgOmT/DeZqlSXwIWsVdtpNi4BHR3BwXJQ5iiXayb+0vvVQu+p7pTp4l/fD0/AAumGwc//FQFdVJyCegvsPI35z8RajhdoMoqbcWPiK9uazXFlUxZg8/YGb/ImNQ59CgkXic1L8zG6uf56/52NRPCuis6hc6CMn/g1bv4LWpToi0deILYrlrvbPd9EuztbrO0MXXmZWFCFlxk7TeTMXXuOLfBzHZylHOR4+AM4NAbM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjTsOgCAQRC+kLjR+CuNdJBtEYSHsEuPtJVY2FnaTN28ycKbWRBIkgVDa5It1xGCRMLtafMTOMDfw2sqGARlSWUHOCi7ZXBZEApbL4w+/mrD6aI7nZAmz7rVSelLDuN/43UF1?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNj9EKwjAMRX/IGCY69iJ+S9fFLto2ZU0p+3urCOqL7C0nN+dCsCawEpWios4UKGMqI2pti1VnXpQoos0Zs66eoCYrYd94h19mKJB8cRwzVp4caUYqLZU7E3hTUSkkb5TeNVsKslg2HgJNbIDb4QbXkYAXa5Ql/gBcveHln7rQ6MW10b2+/eBTuoRz13fHQz8M3en2ABNec6Y=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F06%2F10%2Fwas-ist-bloss-aus-der-spo-geworden%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"96c272ec0a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"72cc52a6ac\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2021\/06\/10\/was-ist-bloss-aus-der-spo-geworden\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F06%2F10%2Fwas-ist-bloss-aus-der-spo-geworden%2F","postID":"49670","shortlink":"https:\/\/wp.me\/p6QyoO-cV8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/49670","statsLink":"https:\/\/wordpress.com\/stats\/post\/49670\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.703 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F06%2F10%2Fwas-ist-bloss-aus-der-spo-geworden%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-cV8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F06%2F10%2Fwas-ist-bloss-aus-der-spo-geworden%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F06%2F10%2Fwas-ist-bloss-aus-der-spo-geworden%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Was ist bloss aus der SPÖ geworden?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" />
<meta property="og:description" content="Immer wieder stellen Menschen fest, dass sich die SPÖ sehr zu ihrem Nachteil verändert habe. Ein bisschen kann dies damit übertüncht werden, dass im Moment nur die ÖVP korrupt erscheint und dass ma…" />
<meta property="article:published_time" content="2021-06-10T05:30:37+00:00" />
<meta property="article:modified_time" content="2021-06-10T07:49:13+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg" />
<meta property="og:image:width" content="3994" />
<meta property="og:image:height" content="2996" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Was ist bloss aus der SPÖ&nbsp;geworden?" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Immer wieder stellen Menschen fest, dass sich die SPÖ sehr zu ihrem Nachteil verändert habe. Ein bisschen kann dies damit übertüncht werden, dass im Moment nur die ÖVP korrupt erscheint und dass man bei der SPÖ z.B. im Fall der Commerzialbank nicht so genau hinsieht. Doch weniger gut kommt etwa an, dass Pamela Rendi-Wagner jetzt&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/amp/"></head>

<body class="post-template-default single single-post postid-49670 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-49670" class="post-49670 post type-post status-publish format-standard hentry category-allgemein tag-airbus tag-alfred-gusenbauer tag-austrian-chinese-business-association tag-oebag tag-buwog tag-christian-kern tag-commerzialbank-mattersburg tag-dmytro-firtash tag-eurofighter tag-gabriel-lansky tag-gazprom tag-georg-zanger tag-hans-niessl tag-hans-peter-doskozil tag-leopold-specht tag-martin-ho tag-martin-schlaff tag-michael-pilz tag-norbert-darabos tag-novomatic tag-oleg-deripaska tag-omv tag-rendi-wagner tag-rene-benko tag-sebastian-kurz tag-stefan-hirsch tag-thomas-schmid tag-ukraine-lobbying tag-walentin-jumaschew">
	<header class="entry-header">
		
				<h1 class="entry-title">Was ist bloss aus der SPÖ&nbsp;geworden?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" title="Permalink zu Was ist bloss aus der SPÖ&nbsp;geworden?" rel="bookmark"><time class="entry-date" datetime="2021-06-10T07:30:37+02:00">10. Juni 2021</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/austrian-chinese-business-association/" rel="tag">Austrian Chinese Business Association</a>, <a href="https://alexandrabader.wordpress.com/tag/oebag/" rel="tag">ÖBAG</a>, <a href="https://alexandrabader.wordpress.com/tag/buwog/" rel="tag">BUWOG</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/commerzialbank-mattersburg/" rel="tag">Commerzialbank Mattersburg</a>, <a href="https://alexandrabader.wordpress.com/tag/dmytro-firtash/" rel="tag">Dmytro Firtash</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/gazprom/" rel="tag">Gazprom</a>, <a href="https://alexandrabader.wordpress.com/tag/georg-zanger/" rel="tag">Georg Zanger</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/leopold-specht/" rel="tag">Leopold Specht</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-ho/" rel="tag">Martin Ho</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-pilz/" rel="tag">Michael Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/novomatic/" rel="tag">Novomatic</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/omv/" rel="tag">OMV</a>, <a href="https://alexandrabader.wordpress.com/tag/rendi-wagner/" rel="tag">Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-hirsch/" rel="tag">Stefan Hirsch</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-schmid/" rel="tag">Thomas Schmid</a>, <a href="https://alexandrabader.wordpress.com/tag/ukraine-lobbying/" rel="tag">Ukraine-Lobbying</a>, <a href="https://alexandrabader.wordpress.com/tag/walentin-jumaschew/" rel="tag">Walentin Jumaschew</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Immer wieder stellen Menschen fest, dass sich die SPÖ sehr zu ihrem Nachteil verändert habe. Ein bisschen kann dies damit <a href="https://kurier.at/politik/inland/rendi-wagner-zu-den-tuerkisen-skandalen-wie-tief-soll-die-latte-noch-sinken/401382722">übertüncht</a> werden, dass im Moment nur die ÖVP <a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/">korrupt</a> erscheint und dass man bei der SPÖ z.B. im Fall <a href="https://alexandrabader.wordpress.com/2021/04/17/commerzialbank-wann-wird-gegen-doskozil-ermittelt/">der Commerzialbank</a> nicht so genau hinsieht. Doch weniger gut kommt etwa an, dass Pamela Rendi-Wagner jetzt auf Gastwirte zukommen will, nachdem sie <a href="https://alexandrabader.wordpress.com/2021/05/16/warum-pamela-rendi-wagner-nicht-kanzlerin-werden-kann/">lange</a> dafür war, deren Existenz &#8222;wegen Corona&#8220; zu zerstören. Ausserdem sind die Genossen neuerdings dafür, hier geborenen Kindern automatisch <a href="https://www.derstandard.at/story/2000127248167/spoe-fordert-leichteren-zugang-zur-oesterreichischen-staatsbuergerschaft">die Staatsbürgerschaft</a> zu verleihen, was viele Wähler reflexhaft ablehnen. Darüber liesse sich allerdings noch politisch diskutieren, wäre die Sozialdemokratie sonst noch wiederzuerkennen. Weil Rendi-Wagner bald als Parteichefin bestätigt werden soll, wird sie nun allerdings fast ohne Inhalte plakatiert. Wenn nun im Focus steht, wie Sebastian Kurz, Gernot Blümel und Thomas Schmid bei den Türkisen in ihre heutigen Positionen <a href="https://alexandrabader.wordpress.com/2021/03/14/welche-bedeutung-hat-thomas-schmid-fuer-die-koalition/">gelangten</a>, gilt dieses Prinzip natürlich auch für andere Parteien. </em></p>



<p>Wie sich herausstellt, weist uns die SPÖ selbst unbewusst auf wichtige Details hin und zwar mit dem Rendi-Wagner-Transparent in der Löwelstrasse, denn die Nachbarschaft ist höchst interessant &#8211; Gazprom, IFES und TMF Group. Dazu später mehr, denn der zweite und damit auch zusammenhängende Punkt ist die Sache <a href="https://kurier.at/politik/inland/spoe-fordert-neues-staatsbuergerschaftsrecht/401406753">mit der Migration</a>. Die Genossen kontern aufgeregten Reaktionen damit, dass die Menschen ja erstmal sechs Jahre hier leben müssen; Kinder erhalten sofort die Staatsbürgerschaft, wenn ein Elternteil seit fünf Jahren in Österreich legal aufhältig ist. Manche denken da an überlange Asylverfahren, sodass die Bedingungen ein Klacks ist. Aber uns sollte es darum gehen, dass auf Wunsch  des Oligarchen Oleg Deripaska dessen Schwiegervater, den Putin-Berater und Jelzin-Schwiegersohn Walentin Jumaschew nach einem Jahr samt Familie eingebürgert wurden. Der kleine Walentin verbrachte nicht einmal dieses Jahr bei uns, da es dank Landeshauptmann Hans Niessl nur <a href="https://www.spiegel.de/politik/ausland/jelzin-tochter-hat-oesterreichische-staatsbuergerschaft-erhalten-a-896512.html">eine Scheinanmeldung</a> gab &#8211; siehe der Fall Jumaschew im Korruptions-U-Ausschuss 2012 (Seite 60 im <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00269/imfname_271240.pdf">Protokoll</a>). Als der höchst Russland-affine Alfred Gusenbauer noch Bundeskanzler war, im November 2008, wurde eine Wohnung auf ein Jahr in einem heruntergekommenen Haus an einer Durchzugsstrasse in Winden am See an der <a href="https://alexandrabader.wordpress.com/2020/08/26/die-spoe-burgenland-und-die-mafia/">täglichen Route Niessls</a> nach Eisenstadt gemietet; die Jumaschews waren natürlich nie dort.</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":101183306,"permalink":"https:\/\/alexandrabader.wordpress.com\/2021\/06\/10\/was-ist-bloss-aus-der-spo-geworden\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="49690" data-permalink="https://alexandrabader.wordpress.com/20210609_171748/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg" data-orig-size="3994,2996" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623259004&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00046104195481789&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210609_171748" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=1024" alt="" data-id="49690" data-link="https://alexandrabader.wordpress.com/20210609_171748/" class="wp-image-49690" srcset="https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/06/20210609_171748.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul><figcaption class="blocks-gallery-caption"><em>SPÖ-Zentrale</em></figcaption></figure>



<p></p>


<p><span id="more-49670"></span></p>


<p>Niessls späterer Nachfolger <a href="https://alexandrabader.wordpress.com/2021/04/22/warum-die-justiz-doskozil-anklagen-muss/">Hans Peter Doskozil</a> hatte da gerade in dessen Büro angefangen und war zuständig für Chauffeure und Fuhrpark. Ebenfalls <a href="https://www.addendum.org/news/willkommenskultur-fuer-oligarchen/">involviert</a> waren der Magna-Europa- und inzwischen auch Asien-Chef Günther Apfalter und Franz Schnabl (heute Chef der SPÖ NÖ, damals Magna-Sicherheitschef), natürlich <a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/">Gusenbauer</a> und dessen Anwalt und Geschäftspartner Leo Specht. Damit sind wir dann auch in der Löwelstrasse, denn <a href="https://alexandrabader.wordpress.com/2021/05/27/wie-justiz-und-medien-kriminalitat-vertuschen/">Specht und Gusenbauer</a> hatten ihr Büro bis vor wenigen Jahren im Haus Teinfaltstrasse Nr. 8, das auch einen Eingang in der Löwelstrasse hat. Der Wiener Geschäftsführer der Londoner TMF Group <a href="https://www.firmenabc.at/person/walther-alexander_jhmucf">Alexander Walther</a> hat viele Briefkastenfirmen angemeldet und <a href="https://orf.at/stories/3170581/">kümmert sich</a> auch um Deripaskas <a href="https://www.firmenabc.at/aurelio-gmbh-co-kg_Ich">Hotel Aurelio</a> und die <a href="https://www.firmenabc.at/lpg-projektentwicklungs-gmbh_FIOr">LPG Projektentwicklungs- und Beteiligung GmbH</a>. Letztere wurde auch zu einem Argument für die rasche Einbürgerung der Jumaschews; selbstverständlich spielte weiters eine Rolle, dass sich Deripaska an Strabag, Magna und Hochtief beteiligt. Das <a href="https://www.trend.at/leben/society/deripaskas-luxus-alpen-hotel-aurelio-fuenf-sterne-zauber-lech-arlberg-227662">Aurelio</a> wird vom Hotel Sacher gemanagt, das ja auch im Ibiza-U-Ausschuss <a href="https://www.derstandard.at/story/2000127204989/viele-masterplaene-pr-beraterin-spiegelfeld-kommt-erneut-in-den-u">als Treffpunkt</a> von Sebastian Kurz mit Sponsoren eine Rolle spielte. 2010 heiratete <a href="https://profil.at/home/profil-immobilieninvestor-rene-benko-265198">Rene Benko</a> im Aurelio, der dann ebenfalls in Lech das Chalet N erwarb bzw. umbaute. </p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":101183306,"permalink":"https:\/\/alexandrabader.wordpress.com\/2021\/06\/10\/was-ist-bloss-aus-der-spo-geworden\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://alexandrabader.files.wordpress.com/2020/10/loewelstrasse.jpg.png"><img data-attachment-id="44011" data-permalink="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/loewelstrasse-jpg/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/10/loewelstrasse.jpg.png" data-orig-size="572,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loewelstrasse.jpg" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/10/loewelstrasse.jpg.png?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2020/10/loewelstrasse.jpg.png?w=572" src="https://alexandrabader.files.wordpress.com/2020/10/loewelstrasse.jpg.png" alt="" data-id="44011" data-link="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/loewelstrasse-jpg/" class="wp-image-44011" /></a></figure></li></ul></figure>



<p class="has-text-align-center"><em>Die Nachbarn der SPÖ</em></p>



<p>Man kann Benkos Chalet zu einem wahren Luxuspreis mieten oder sein Gast sein wie Geschäftspartner <a href="https://www.krone.at/2330501">Ronny Pecik</a>, seines Zeichens Schwager von Vizekanzler Werner Kogler; Markus Braun von Wirecard hätte Benko <a href="https://www.krone.at/2356910">auch besucht</a>, wäre er nicht verhaftet worden. Bekanntlich war Benko <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">in den Ibiza-U-Ausschuss</a> geladen und schien sich an fast nichts zu erinnern oder sich nicht wirklich auszukennen; dies kontrastiert mit jenem Bild, das <a href="https://www.capital.de/wirtschaft-politik/rene-benko-der-wunderwuzzi">Medien</a> mittels handverlesener Aussagen aus seinem Umfeld von ihm zeichnen. Dennoch oder auch genau deshalb posierte Rendi-Wagner bereitwillig bei <a href="https://alexandrabader.wordpress.com/2019/11/14/oesterreich-ist-eine-benko-republik/">Benkos letztem &#8222;Törggelen&#8220;</a> 2019 vor der Signa-&#8222;Sponsorenwand&#8220; siehe unten. Dies hat auch dann nichts <a href="https://alexandrabader.wordpress.com/2021/01/23/genossen-holt-euch-die-spo-zuruck/">mit Sozialdemokratie</a> zu tun, wenn Alfred Gusenbauer <a href="https://www.firmenabc.at/signa-prime-selection-ag_JfaY">Signa-Aufsichtsrat</a> ist und Signa <a href="https://www.addendum.org/benko/eine-frau-fuer-alle-faelle/">mit TPA</a> denselben Wirtschaftsprüfer  <a href="https://alexandrabader.wordpress.com/2020/08/09/commerzialbank-wirecard-und-die-organisation-der-kriminalitaet/">engagiert</a> wie Wirecard und die Pleite gegangenene Commerzialbank. Zum Netzwerk Benkos gehört auch Martin Ho, dessen Anwalt <a href="https://de.wikipedia.org/wiki/Georg_Zanger">Georg Zanger</a> ein alter Hawerer von Gusenbauer und Gabriel Lansky ist. Wo Ho <a href="https://www.leadersnet.at/news/41821,von-benko-bis-hallmann-und-ho-dieser-russischen-malerin-sind.html">auftritt</a>, kreuzen nicht nur Benko, dessen Geschäftspartner Klemens Hallmann, Kanzler Kurz und Finanzminister Gernot Blümel auf, sondern man findet auch Bilder <a href="http://www.lifestyle-dog.at/polit-gipfel-in-martin-hos-dots-establishment/">mit Doskozil</a>. Zu den Paten der Regenbogenflaggen auf Wiener Strassenbahnen gehört neben SPÖ, Grünen, NEOS auch <a href="https://viennapride.at/mitmachen/regenbogen-strassenbahnen/">Martin Ho</a> mit der Pratersauna (man sollte sich <a href="https://www.thedailybeast.com/how-the-mafia-muscled-in-and-controlled-the-stonewall-inn">die Geschichte</a> des Pride Month einmal ansehen, Stichwort <a href="https://www.pbs.org/wgbh/americanexperience/features/stonewall-why-did-mafia-own-bar/">Stonewall Inn</a>). Wieder können wir feststellen, dass Sozialdemokratie keine Assoziation ist, die einem dazu spontan in den Sinn kommt. Zanger gründete 2010 die Austrian Chinese Business Association, deren <a href="http://www.acba.at/kuratorium/">Kuratorium</a> Christian Kern seit 2018 vorsteht; auch Landeshauptmann Peter Kaiser, der Linzer Bürgermeister Klaus Luger und der Abgeordnete Christoph Matznetter gehören ihm an. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg"><img data-attachment-id="49079" data-permalink="https://alexandrabader.wordpress.com/20210516_133306/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg" data-orig-size="635,891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210516_133306" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg?w=214" data-large-file="https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg?w=604" alt="" class="wp-image-49079" srcset="https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg?w=604 604w, https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg?w=107 107w, https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg?w=214 214w, https://alexandrabader.files.wordpress.com/2021/05/20210516_133306.jpg 635w" sizes="(max-width: 604px) 100vw, 604px" /></a></figure>



<p class="has-text-align-center"><em>Rendi-Wagner bei Benko </em></p>



<p>Vielen kam seltsam vor, dass Christian Kern einige Leute von den NEOS engagierte, als ob die Positionen der beiden Parteien <a href="https://alexandrabader.wordpress.com/2021/03/12/ibizagate-und-christian-kern/">austauschbar</a> wären. Dies hier ist nicht der Platz für ideologische Auseinandersetzungen oder inhaltliche Details, denn dies würde den Eindruck verwässern, dass die SPÖ <a href="https://alexandrabader.wordpress.com/2017/10/02/der-fall-silberstein-wie-man-eine-partei-kapert/">gekapert</a> wurde. Es würde suggerieren, dass Spielräume bestehen, manches auf Missverständnissen beruhe oder darauf, dass sich die politische Sozialisation über die Jahre geändert habe. Hier wird mit voller Absicht <a href="https://alexandrabader.wordpress.com/2019/11/05/showdown-fuer-die-sozialdemokratie/">verhindert und sabotiert</a>, was noch dem eigentlichen Geist der Partei entspricht. Das bedeutet, dass man &#8211; ehe  Corona als Vorwand für alles herhalten musste &#8211; da und dort diskutiert hat, aber was wurde umgesetzt, wer hatte Chancen, wer wurde wie behandelt? Die Oligarchen-Connection ist die richtige Spur, zumal <a href="https://alexandrabader.wordpress.com/2021/03/17/sebastian-kurz-und-die-oligarchen/">der Kreml </a>nicht nur auf eine Partei setzt. Wenn SPÖ-Politiker jetzt die wahre ÖVP zu erkennen meinen und sich entsetzt geben, gilt dies nicht nur auch umgekehrt. Denn die Türkisen sind ebenfalls instrumentalisiert, und das nicht erst, seitdem sie sich umbenannten. Vielleicht machte dies das <a href="https://alexandrabader.wordpress.com/2020/05/24/der-kanzler-ist-ja-nackt/">Getue um Kurz</a> bloss klar, wie später das Betonen von &#8222;ich als Ärztin&#8220; bei Rendi-Wagner überlagern sollte, wofür die SPÖ einmal stand. <a href="https://alexandrabader.wordpress.com/2021/05/19/lasst-die-spo-doskozil-fallen/">Doskozil</a> stellt nur eine Scheinalternative dar, denn seine Verbindung zu Gusenbauer wird wegen Deripaska und Jumaschew und <a href="https://alexandrabader.wordpress.com/2021/02/26/justizkrise-rollt-die-eurofighter-verfahren-wieder-auf/">wegen Eurofighter</a> offenbar. Bei Rendi-Wagner geht es u.a. darum, dass sie via Kern zur Parteichefin wurde, der wiederum von Gusenbauer und <a href="https://www.addendum.org/kern/kern-schlaff/">Martin Schlaff</a> gepusht wurde. </p>



<figure class="wp-block-image size-large"><a href="https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg"><img data-attachment-id="49245" data-permalink="https://alexandrabader.wordpress.com/20210520_082728/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg" data-orig-size="719,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210520_082728" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg?w=604" alt="" class="wp-image-49245" srcset="https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg?w=604 604w, https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/05/20210520_082728.jpg 719w" sizes="(max-width: 604px) 100vw, 604px" /></a></figure>



<p class="has-text-align-center"><em>Martin Ho und Hans Peter Doskozil </em></p>



<p>In der Löwelstrasse fällt die Gazprom auf, die <a href="https://industriemagazin.at/a/gazprom-bleibt-fuer-die-omv-kein-einfacher-partner">mit  der OMV</a> kooperiert; diese wiederum gehört <a href="https://www.firmenabc.at/omv-aktiengesellschaft_ePH">zur ÖBAG</a>. Damit sind wir bei der Frage, ob nicht mit Absicht jemand wie <a href="https://alexandrabader.wordpress.com/2021/03/14/welche-bedeutung-hat-thomas-schmid-fuer-die-koalition/">Thomas Schmid</a> an die Spitze der ÖBAG gestellt wurde. Die <a href="https://www.addendum.org/omv-gazprom/goldene-hochzeit/">OMV</a> liegt im Ranking der Mineralölkonzerne hinter Lukoil (mit dem Förderer von Kurz, Blümel, Schmid <a href="https://www.kleinezeitung.at/wirtschaft/5591611/Lukoil_Schuessel-wird-Aufsichtsrat-in-russischem-OelKonzern">Wolfgang Schüssel</a> im Aufsichtsrat) und Gazprom. Bei der <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/DE-STRABAG.COM-aufsichtsrat.html">Strabag</a> finden wir nicht nur den Aufsichtsratsvorsitzenden Alfred Gusenbauer, sondern auch das AR-Mitglied Ksenia Melnikova, das früher bei EY (dem <a href="https://www.finanzen.net/nachricht/aktien/bgh-eingeschaltet-wirecard-ausschuss-will-kritischen-bericht-zu-ey-veroeffentlichen-10219103">Prüfer</a> von Wirecard) und bei der Gazprom war. Auch noch ohne Beteiligung Deripaskas war die Strabag in ihren Geschäften   nach Russland orientiert, wie anlässlich des Besuches von Putin und Deripaska in Wien am 24. Mai 2007 <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/B664F2F0B5DD4A11C1257A0D00409161">deutlich</a> wurde. An diesem Tag wurde Magna-CEO Siegfried Wolf auf Wunsch Deripaskas <a href="https://www.ots.at/presseaussendung/OTS_20070524_OTS0008/profil-siegfried-wolf-neuer-strabag-aufsichtsrat">Strabag-Aufsichtsrat</a>; ihn löste dann der in <a href="https://www.4freerussia.org/the-geo-political-aspects-of-austrian-russian-business-relations-part-ii/">dieser Analyse</a> zu Österreich und Russland erwähnte Militär Oleg Kotkov ab, dem schliesslich Melnikova folgte. Ebenfalls in unmittelbarer Nachbarschaft zur SPÖ liess sich Oligarch <a href="https://alexandrabader.wordpress.com/2019/10/25/russland-firtash-gusenbauer-und-boeing/">Dmytro Firtash</a> im Juli 2007 mit Firmen <a href="https://www.trend.at/home/oligarchen-gasfuerst-loewelstrasse-177587">in Wien</a> nieder, in jenem Gebäude, in dem die Parlamentsklubs von NEOS (seit 2013) und Grünen untergebracht sind. Firtash bekam über Jan  Marsalek <a href="https://www.stern.de/politik/deutschland/putin-naher-oligarch-firtasch-bekam-dank-jan-marsalek-konten-bei-wirecard-30207480.html">ein Konto</a> bei Wirecard; er leaste einen Privatjet von Raiffeisen, um den sich dann die Avcon Jet kümmerte und mit dem <a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Marsalek</a> im Juni 2020 nach Belarus floh und <a href="https://www.derstandard.at/story/2000125204752/kurz-reiste-mit-privatjet-der-einer-firma-von-oligarch-firtasch">Kurz</a> im März 2021 aus Israel heimflog.</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":101183306,"permalink":"https:\/\/alexandrabader.wordpress.com\/2021\/06\/10\/was-ist-bloss-aus-der-spo-geworden\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=1024"><img data-attachment-id="49682" data-permalink="https://alexandrabader.wordpress.com/20210609_113419/" data-orig-file="https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg" data-orig-size="3643,2456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A320FL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623238433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0024213075060533&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210609_113419" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=604" src="https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=1024" alt="" data-id="49682" data-link="https://alexandrabader.wordpress.com/20210609_113419/" class="wp-image-49682" srcset="https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=1024 1024w, https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=2048 2048w, https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=150 150w, https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=300 300w, https://alexandrabader.files.wordpress.com/2021/06/20210609_113419.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul><figcaption class="blocks-gallery-caption"><em>Rendi-Wagner als Plakat </em></figcaption></figure>



<p>Rendi-Wagner wird vom ehemaligen Gusenbauer-Sprecher <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">Stefan Hirsch</a> betreut, der Kommunikationschef der SPÖ ist. Hirsch war einst beim Lobbyisten Peter Hochegger tätig, der <a href="https://alexandrabader.wordpress.com/2020/12/05/warum-der-fall-grasser-nur-die-spitze-des-eisbergs-ist/">bekannt ist </a>durch BUWOG-Affäre, <a href="https://www.derstandard.at/story/2000108847845/wie-ein-15-jahre-alter-masterplan-die-novomatic-heute-supernackt">Arbeit</a> für die Novomatic, Schlaffs <a href="https://www.ots.at/presseaussendung/OTS_20130302_OTS0003/profil-peter-hochegger-kassierte-rund-um-bulgarien-deal-der-telekom-500000-euro-von-martin-schlaff">Telekom-Ost-Geschäfte</a>. Als Norbert Darabos Verteidigungsminister und dann wieder SPÖ-Bundesgeschäftsführer war, fungierte Hirsch als sein Aufpasser. Bei Doskozil wirkte er an der Kampagne <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">gegen Airbus</a> mit, für die ehemalige Ukraine-Lobbying-Partner Gusenbauers engagiert wurden. Auch <a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/">Peter Pilz</a> war beteiligt, der im Eurofighter-U-Ausschuss Regie führte, um Gusenbauer zu decken und <a href="https://alexandrabader.wordpress.com/2021/04/17/warum-klagt-die-justiz-ex-minister-norbert-darabos-nicht-an/">Darabos</a> einzutunken. Wenn man Genossen die Zusammenhänge erklärt, klappen sie die Ohren runter und wollen nicht wahrhaben, dass Ungeheuerliches in ihren eigenen Reihen passiert. Es überfordert sie auch, dass <a href="https://alexandrabader.wordpress.com/2021/05/30/was-ware-ein-staatsstreich-ohne-die-spo/">jene Kräfte</a>, die Kurz installierten, in der SPÖ ebenfalls am Wirken sind. Und dass die SPÖ immer mehr verfremdet wird, je länger sie nicht begreifen wollen, was vor sich geht. Nicht einmal Rendi-Wagners Impffanatismus, ihre Fixierung auf Corona, <a href="https://alexandrabader.wordpress.com/2020/03/03/spoe-game-over-fuer-pamela-rendi-wagner/">das Herunterspulen</a> der immer gleichen Sätze erwecken Argwohn. Im April posierte Rendi-Wagner für Politik mit Herz <a href="http://www.acba.at/2020/12/13/skills-group/">vor einer Hauswand</a> an der Wienzeile, die ein rotes Herz auf blauem Grund und das SPÖ-Logo zierte. Zuvor prangte dort ein <a href="https://www.derstandard.at/story/2000124791641/herzloser-sebastian-kurz-karikatur-kritisiert-fluechtlingspolitik">herzloser Kurz</a>, realisiert von der Skills Group, die Ex-SPÖ-Wahlkampfmanager Stefan Sengl und SPÖ-Anwalt Michael Pilz gehört. Pilz war einst Konzipient bei Gabriel Lansky und Georg Zanger; er verhandelte <a href="https://alexandrabader.wordpress.com/2021/04/08/wer-schutzt-den-ibiza-detektiv/">für Kern</a> mit Ramin Mirfakhrai über das Ibiza-Material; Skills ist <a href="http://www.acba.at/2020/12/13/skills-group/">Mitglied</a> in der Austrian Chinese Business Association wie TPA oder die ÖBB. Natürlich steht Rendi-Wagner in Wahrheit für Herzlosigkeit und Brutalität, sowohl wenn es um die Opfer krimineller Genossen geht als auch allgemein siehe sog. <a href="https://alexandrabader.wordpress.com/2020/12/21/corona-wie-medienpropaganda-funktioniert/">Corona-Massnahmen</a>. </p>



<p>PS: Weil ich mich seit Jahren mit solchen Hintergründen befasse, wird mir sehr zugesetzt. Ich freue mich daher über eure Unterstützung und den Austausch mit euch und bin unter 066499809540 erreichbar. Weil &#8222;Zusetzen&#8220; auch bedeutet, mich ökonomisch zu treffen, bedanke ich mich auch für eure finanzielle Unterstützung unter Alexandra Bader, Erste Bank, AT 592011100032875894 BIC GIBAATWWXXX vielen Dank!</p>
			<div id="atatags-26942-60c1f6da91037"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60c1f6da91037',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49670" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49670" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49670" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-49670-60c1f6da9389a' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=101183306&amp;post_id=49670&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-49670-60c1f6da9389a' data-name='like-post-frame-101183306-49670-60c1f6da9389a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/" rel="prev"><span class="meta-nav">&larr;</span> Es geht nicht nur um Thomas&nbsp;Schmid</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/10/was-ist-bloss-aus-der-spo-geworden/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8b3734abbc" /><input type="hidden" name="_wp_http_referer" value="/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='49670' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5fc5e3f69" /></p>
<input type="hidden" name="genseq" value="1623324378" />
<input type="hidden" id="ak_js" name="ak_js" value="67"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.5217391304348pt;" aria-label="Alexander van der Bellen (267 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 22pt;" aria-label="Alfred Gusenbauer (692 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8.304347826087pt;" aria-label="Bundesheer (247 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 20.782608695652pt;" aria-label="Christian Kern (624 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.95652173913pt;" aria-label="Donald Trump (325 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 14.391304347826pt;" aria-label="Eurofighter (386 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-7" style="font-size: 8pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-8" style="font-size: 15.608695652174pt;" aria-label="FPÖ (425 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 11.95652173913pt;" aria-label="George Soros (320 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 14.391304347826pt;" aria-label="Grüne (390 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 21.391304347826pt;" aria-label="Hans Peter Doskozil (666 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" class="tag-cloud-link tag-link-11256934 tag-link-position-12" style="font-size: 8.6086956521739pt;" aria-label="Hans Peter Haselsteiner (253 Einträge)">Hans Peter Haselsteiner</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 9.8260869565217pt;" aria-label="Heinz Christian Strache (275 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/ibizagate/" class="tag-cloud-link tag-link-679923924 tag-link-position-14" style="font-size: 9.2173913043478pt;" aria-label="Ibizagate (260 Einträge)">Ibizagate</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 20.173913043478pt;" aria-label="Norbert Darabos (599 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 20.478260869565pt;" aria-label="Peter Pilz (611 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-17" style="font-size: 11.95652173913pt;" aria-label="Rene Benko (325 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 18.95652173913pt;" aria-label="Sebastian Kurz (551 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (692 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.521739130435pt;" aria-label="Tal Silberstein (454 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 10.130434782609pt;" aria-label="U-Ausschuss (282 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 9.5217391304348pt;" aria-label="USA (266 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 8.9130434782609pt;" aria-label="Wahlkampf (254 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 8.304347826087pt;" aria-label="Werner Faymann (245 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.695652173913pt;" aria-label="ÖVP (399 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/comment-page-1/#comment-40737">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40736">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40735">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40734">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>						</li>

												<li class="recentcomments">
							HaHaHa bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40733">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40732">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/comment-page-1/#comment-40731">Es geht nicht nur um Thomas&nbsp;Schmid</a>						</li>

												<li class="recentcomments">
							<a href='http://politikklempnerhome.wordpress.com' rel='external nofollow ugc' class='url'>ingomitz</a> bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40729">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/comment-page-1/#comment-40728">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/comment-page-1/#comment-40726">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" aria-current="page">Was ist bloss aus der SPÖ&nbsp;geworden?</a>
											<span class="post-date">10. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/">Es geht nicht nur um Thomas&nbsp;Schmid</a>
											<span class="post-date">9. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>
											<span class="post-date">8. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/06/stolpert-kurz-uber-seine-skandale/">Stolpert Kurz über seine&nbsp;Skandale?</a>
											<span class="post-date">6. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>
											<span class="post-date">5. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/04/ex-minister-brandstetter-und-die-russischen-interessen/">Ex-Minister Brandstetter und die russischen&nbsp;Interessen</a>
											<span class="post-date">4. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/02/was-sollen-uns-die-chats-von-christian-pilnacek-sagen/">Was sollen uns die Chats von Christian Pilnacek&nbsp;sagen?</a>
											<span class="post-date">2. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/01/was-wirecard-mit-osterreich-zu-tun-hat/">Was Wirecard mit Österreich zu tun&nbsp;hat</a>
											<span class="post-date">1. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/31/regierung-macht-mobil-gegen-corona-verschworungstheoretiker/">Regierung macht mobil gegen &#8222;Corona-Verschwörungstheoretiker&#8220;</a>
											<span class="post-date">31. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/30/was-ware-ein-staatsstreich-ohne-die-spo/">Was wäre ein Staatsstreich ohne die&nbsp;SPÖ?</a>
											<span class="post-date">30. Mai 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" aria-current="page">Was ist bloss aus der SPÖ&nbsp;geworden?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/">Es geht nicht nur um Thomas&nbsp;Schmid</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/06/stolpert-kurz-uber-seine-skandale/">Stolpert Kurz über seine&nbsp;Skandale?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>
									</li>
					</ul>

		</nav></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" aria-current="page">Was ist bloss aus der SPÖ&nbsp;geworden?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/">Es geht nicht nur um Thomas&nbsp;Schmid</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/06/stolpert-kurz-uber-seine-skandale/">Stolpert Kurz über seine&nbsp;Skandale?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>
									</li>
					</ul>

		</nav></aside>			<div id="atatags-286348-60c1f6da9acac"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60c1f6da9acac',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fledgling01" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/comment-page-1/#comment-40737">SPÖ: Warum Christian Kern ein&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40736">Hat Herbert Kickl eine weisse&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40735">Hat Herbert Kickl eine weisse&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40734">Hat Herbert Kickl eine weisse&hellip;</a></td></tr><tr><td title="HaHaHa" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/80652b2ca7c9b9758f46af2ee64f38c9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">HaHaHa bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40733">Hat Herbert Kickl eine weisse&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40732">Hat Herbert Kickl eine weisse&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/comment-page-1/#comment-40731">Es geht nicht nur um Thomas&hellip;</a></td></tr><tr><td title="ingomitz" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://politikklempnerhome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c2d25a6163dd9c8cf80270938cb9d722?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://politikklempnerhome.wordpress.com" rel="nofollow">ingomitz</a> bei <a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/comment-page-1/#comment-40729">Hat Herbert Kickl eine weisse&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/comment-page-1/#comment-40728">SPÖ: Warum Christian Kern ein&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/comment-page-1/#comment-40726">SPÖ: Warum Christian Kern ein&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2021/06/06/stolpert-kurz-uber-seine-skandale/comment-page-1/#comment-40724">Stolpert Kurz über seine&nbsp;&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2021/06/06/stolpert-kurz-uber-seine-skandale/comment-page-1/#comment-40723">Stolpert Kurz über seine&nbsp;&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/06/04/ex-minister-brandstetter-und-die-russischen-interessen/comment-page-1/#comment-40720">Ex-Minister Brandstetter und d&hellip;</a></td></tr><tr><td title="ingomitz" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/ingomitz" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c2d25a6163dd9c8cf80270938cb9d722?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/ingomitz" rel="nofollow">ingomitz</a> bei <a href="https://alexandrabader.wordpress.com/2021/06/04/ex-minister-brandstetter-und-die-russischen-interessen/comment-page-1/#comment-40719">Ex-Minister Brandstetter und d&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2021/06/04/ex-minister-brandstetter-und-die-russischen-interessen/comment-page-1/#comment-40718">Ex-Minister Brandstetter und d&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3><nav role="navigation" aria-label="Aktuelle Beiträge">
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" aria-current="page">Was ist bloss aus der SPÖ&nbsp;geworden?</a>
											<span class="post-date">10. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/09/es-geht-nicht-nur-um-thomas-schmid/">Es geht nicht nur um Thomas&nbsp;Schmid</a>
											<span class="post-date">9. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/08/spo-warum-christian-kern-ein-fake-ist/">SPÖ: Warum Christian Kern ein Fake&nbsp;ist</a>
											<span class="post-date">8. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/06/stolpert-kurz-uber-seine-skandale/">Stolpert Kurz über seine&nbsp;Skandale?</a>
											<span class="post-date">6. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/05/hat-herbert-kickl-eine-weisse-weste/">Hat Herbert Kickl eine weisse&nbsp;Weste?</a>
											<span class="post-date">5. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/04/ex-minister-brandstetter-und-die-russischen-interessen/">Ex-Minister Brandstetter und die russischen&nbsp;Interessen</a>
											<span class="post-date">4. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/02/was-sollen-uns-die-chats-von-christian-pilnacek-sagen/">Was sollen uns die Chats von Christian Pilnacek&nbsp;sagen?</a>
											<span class="post-date">2. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/06/01/was-wirecard-mit-osterreich-zu-tun-hat/">Was Wirecard mit Österreich zu tun&nbsp;hat</a>
											<span class="post-date">1. Juni 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/31/regierung-macht-mobil-gegen-corona-verschworungstheoretiker/">Regierung macht mobil gegen &#8222;Corona-Verschwörungstheoretiker&#8220;</a>
											<span class="post-date">31. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/30/was-ware-ein-staatsstreich-ohne-die-spo/">Was wäre ein Staatsstreich ohne die&nbsp;SPÖ?</a>
											<span class="post-date">30. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/28/ibiza-ausschuss-kontroverse-ihr-rucktritt-herr-brandstatter/">Ibiza-Ausschuss-Kontroverse: Ihr Rücktritt, Herr&nbsp;Brandstätter!</a>
											<span class="post-date">28. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/27/wie-justiz-und-medien-kriminalitat-vertuschen/">Meinl, Wirecard und Co.: Wie Justiz und Medien Kriminalität&nbsp;vertuschen</a>
											<span class="post-date">27. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/25/ovp-lugen-haben-kurze-beine/">ÖVP-Lügen haben kurze&nbsp;Beine</a>
											<span class="post-date">25. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/24/corona-wohin-geht-die-reise/">Corona: Wohin geht die&nbsp;Reise?</a>
											<span class="post-date">24. Mai 2021</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2021/05/21/der-ibiza-u-ausschuss-der-kanzler-und-die-novomatic/">Der Ibiza-U-Ausschuss, der Kanzler und die&nbsp;Novomatic</a>
											<span class="post-date">21. Mai 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://alexandrabader.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 1.703 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2021/06/10/was-ist-bloss-aus-der-spo-geworden/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="72cc52a6ac" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3><nav role="navigation" aria-label="Archiv">
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</nav></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202123y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-80652b2ca7c9b9758f46af2ee64f38c9">
	</div>
	<div class="grofile-hash-map-c2d25a6163dd9c8cf80270938cb9d722">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=d3329cf5e4","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"49670","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Verfasse einen Kommentar&#160;&hellip;"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Kommentar absenden" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Lade Kommentare&#160;&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2021\/06\/10\/was-ist-bloss-aus-der-spo-geworden\/":49670};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/10/was-ist-bloss-aus-der-spo-geworden/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0c9KLSlITM7WhQnoJRcX6+hj11SUmpNYkpqiW5BfXILGA2mzz7U1NDMyNjQxAqIsAP1GLHk=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"76b09dd3c3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2021%2F06%2F10%2Fwas-ist-bloss-aus-der-spo-geworden%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUu1SgzAQfCFDoB395/goTiBXOMiXuUuxPr1haFUoor+SbHbvbjeRYxCNdwyOZU9SwxkbCO9FTw9yedW/JYiX61KgOyOMf9J64KCaQUQg/IA13SYRTGrRkTQ4AMksStAppw3EHXLjrc2QmEX9pK4ljRj2OtyJFsBa+K2qjW8GkoeiKotKaiSexTOe1W3Htf9KDF1jkl52iBDMpbDotkhoVQtkvNKgf+NYRd7FX0ssM98g31xxBzZLQqoljxm4cIeRAdxU5ZRcw+jdXRY/QhxRt8AkIeVbPyAIo0bJYINRDCt8p871X8jXbCOPgswQBaMFg27vEZXOrkSt4hRJ1uSd4Jgr0VYu+Qi2Xsa69TNU9InA3KYSN2BHE2EyrEXwxKvT3vgDkgUWx6KcrZ98tP+Iu/W+NTA5dTR1ugNyjRf7XD0djtVjeSir/hOWynCr'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjAwsLSxNjcyzACqdLMk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://alexandrabader.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'49670','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrPyt1X3B5RmFxa0tfNkJWWU4wZ3VROHBSW3J+RUhhR2k2bFVfPz9JRld4aDlpMz9QOUVpWlUwelhOYi4rN2FsaWNBZTZYcmx3eDlxRTlHOEZ3WmE3ckMlQmNmUXxaUkRHLng/QmszckVKWW9ua3UrLFRlNHJ8akdhLDhlenQ/Uk09eTZiekksMy5NZ2tSeF84UDB3fjQwRS15SWdPXXJjY1Azel1pWkE0UlZralVGRUMzeTVqR1FZLzZxUDl1Umt1cWFVaVBhLEI/WT9uMV0ldHRsMHEyWS9nUGs2P2x4PTdnNTVxa18vLUNORnkyQ0txdTlKeHU2dw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '49670' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.275 seconds
	146063 bytes batcached for 300 seconds
-->
