<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Der Nationalfeiertag und der Great Reset | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Der Nationalfeiertag und der Great&nbsp;Reset Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkutuwyAMhV9ohDXTIvVHtWfhYjFacxE2qvL2I+zSKK26Sv2DdOB8xscgz1mYFBkiy1BFxup8JHnOJgVBwSPMGzUYohe5wjQmdwFTscqSdJi0wivv6ooCqBisyIl4o+5h6E9A8giclTmJrq7sv15Xm9RQXDspIPfDOIxSV492abrjuqgyS+IZ4fky/AnhkTKdWoVQc6osXPH24U42JYpiHx39g5v0g409gvXEf3viNrqa/BK+7YeseHEEsF4BtsSR72Hfn0frXIBItDX4GkQfVX+5j3DYTa9vu/04Te/HL4eV9Ww=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--dark-gray:#141412;--wp--preset--color--red:#bc360a;--wp--preset--color--medium-orange:#db572f;--wp--preset--color--light-orange:#ea9629;--wp--preset--color--yellow:#fbca3c;--wp--preset--color--white:#fff;--wp--preset--color--dark-brown:#220e10;--wp--preset--color--medium-brown:#722d19;--wp--preset--color--light-brown:#eadaa6;--wp--preset--color--beige:#e8e5ce;--wp--preset--color--off-white:#f7f5e7;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-dark-gray-color{color:#141412;}
.has-red-color{color:#bc360a;}
.has-medium-orange-color{color:#db572f;}
.has-light-orange-color{color:#ea9629;}
.has-yellow-color{color:#fbca3c;}
.has-white-color{color:#fff;}
.has-dark-brown-color{color:#220e10;}
.has-medium-brown-color{color:#722d19;}
.has-light-brown-color{color:#eadaa6;}
.has-beige-color{color:#e8e5ce;}
.has-off-white-color{color:#f7f5e7;}
.has-dark-gray-background-color{background-color:#141412;}
.has-red-background-color{background-color:#bc360a;}
.has-medium-orange-background-color{background-color:#db572f;}
.has-light-orange-background-color{background-color:#ea9629;}
.has-yellow-background-color{background-color:#fbca3c;}
.has-white-background-color{background-color:#fff;}
.has-dark-brown-background-color{background-color:#220e10;}
.has-medium-brown-background-color{background-color:#722d19;}
.has-light-brown-background-color{background-color:#eadaa6;}
.has-beige-background-color{background-color:#e8e5ce;}
.has-off-white-background-color{background-color:#f7f5e7;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj9EKwjAMRX/IGCdM5oP4LV0Xa7RtyppS9vdWEdQX2VtObs6FYE1gJSpFRb1SoIypjKi1LRa98qxEEW3OmHXxBDVZCdvGG/wyQ4Hki+OYsfLkSDNSaancmcCbikoheaP0rllTkMWy8RBoYgPcDle4jgS8WKMs8Qfg4g3P/9SZRi+uje717Qef0jmcuv646w79fhhuDxNpc6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F10%2F26%2Fder-nationalfeiertag-und-der-great-reset%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"50f73f66f5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7a553e3524\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/10\/26\/der-nationalfeiertag-und-der-great-reset\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F10%2F26%2Fder-nationalfeiertag-und-der-great-reset%2F","postID":"44207","shortlink":"https:\/\/wp.me\/p6QyoO-bv1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/44207","statsLink":"https:\/\/wordpress.com\/stats\/post\/44207\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.386 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F10%2F26%2Fder-nationalfeiertag-und-der-great-reset%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ibizagate und Haselsteiners&nbsp;Netzwerk' href='https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-bv1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F10%2F26%2Fder-nationalfeiertag-und-der-great-reset%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F10%2F26%2Fder-nationalfeiertag-und-der-great-reset%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Nationalfeiertag und der Great Reset" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" />
<meta property="og:description" content="Am Nationalfeiertag präsentiert sich üblicherweise das Bundesheer; diesmal jedoch in erster Linie virtuell. Es gab jedoch Ansprachen von Politikern, diesmal mit Gänsehautgarantie, weil alles der Pl…" />
<meta property="article:published_time" content="2020-10-26T20:06:20+00:00" />
<meta property="article:modified_time" content="2020-10-26T20:08:23+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="312" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Der Nationalfeiertag und der Great&nbsp;Reset" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Am Nationalfeiertag präsentiert sich üblicherweise das Bundesheer; diesmal jedoch in erster Linie virtuell. Es gab jedoch Ansprachen von Politikern, diesmal mit Gänsehautgarantie, weil alles der Plandemie untergeordnet wird. So weit hätte es paradoxer Weise gerade wegen der Landesverteidigung nie kommen dürfen, weil dazu auch gehört, auf jede Form der Kriegsführung vorbereitet zu sein. Das schließt&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/amp/"></head>

<body class="post-template-default single single-post postid-44207 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-44207" class="post-44207 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
		
				<h1 class="entry-title">Der Nationalfeiertag und der Great&nbsp;Reset</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" title="Permalink zu Der Nationalfeiertag und der Great&nbsp;Reset" rel="bookmark"><time class="entry-date" datetime="2020-10-26T22:06:20+02:00">26. Oktober 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><em>Am Nationalfeiertag präsentiert sich üblicherweise das Bundesheer; diesmal jedoch in erster Linie <a href="https://www.ots.at/presseaussendung/OTS_20201026_OTS0043/1-million-besucherrekord-bei-bundesheer-leistungsschau">virtuell</a>. Es gab jedoch Ansprachen von Politikern, diesmal mit Gänsehautgarantie, weil alles<a href="https://kurier.at/politik/inland/van-der-bellen-pandemie-geht-uns-allen-ordentlich-auf-die-nerven/401077533"> der Plandemie</a> untergeordnet wird. So weit hätte es paradoxer Weise gerade wegen der Landesverteidigung nie kommen dürfen, weil dazu auch gehört, auf jede Form der Kriegsführung <a href="https://alexandrabader.wordpress.com/2020/10/14/sobotka-soll-zuruecktreten-mit-doskozil-und-tanner/" target="_blank" rel="noopener">vorbereitet </a>zu sein. Das schließt hybride oder asymmetrische ein, mit der man ein fremdes Land (oder gleich viele auf einmal)<a href="https://alexandrabader.wordpress.com/2020/10/02/corona-oder-das-ende-der-demokratie/" target="_blank" rel="noopener"> schwächt</a> und zu Entscheidungen veranlasst, die den eigenen Interessen dienen. Aufgrund des Versagens (nicht nur) des Bundesheers auf ganzer Linie sind wir jetzt in einer<a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/" target="_blank" rel="noopener"> recht verworrenen Situation</a>, was Hintergründe betrifft, sodass man auf mehreren Ebenen ansetzen muss. Vielleicht ist einfach nur passend, dass man am 26. Oktober von<a href="https://www.solidarwerkstatt.at/termine/Eventdetail/859/-/neutralitaet-verbindet-militaerbloecke-spalten-wien"> einer Friedenskundgebung</a> beim Maria Theresien-Denkmal über den Heldenplatz spazieren konnte, wo das Bisschen an Bundesheer-Aufbauten gerade verstaut wurde. Und dann weiter durch die nun <a href="https://alexandrabader.wordpress.com/2020/10/06/trump-und-die-regierung-im-bann-von-coronoia/" target="_blank" rel="noopener">auf einmal</a> recht belebte Innenstadt zu einer Kundgebung der Gegnerinnen und Gegner der mit Corona begründeten Maßnahmen vor der Oper gehen konnte. <br /></em></p>
<p>Dort waren weit mehr Menschen als bei der Friedensmanifestation, deren Rednerinnen und Redner wiederum <em>sehr kenntnisreich und differenziert</em> argumentierten; sie entstammen aber auch einer &#8222;Demotradition&#8220; anders als viele, die es zur Oper zog. Zu den Propagandisten des &#8222;<a href="https://www.handelszeitung.ch/panorama/great-reset-wef-2021-findet-auf-dem-burgenstock-statt">Great Reset</a>&#8220; per Plandemie gehört Wolfgang Fellners &#8222;Österreich&#8220;, das dann auch sofort das Opern-Publikum <a href="https://www.oe24.at/oesterreich/chronik/wien/corona-gegner-verbrennen-auf-demo-in-wien-masken/451518911">diffamierte</a> und einen<a href="https://twitter.com/cw_alexandra/status/1320751151118229505"> ironischen Tweet</a> von mir zu drei Männern mit Alufolie auf dem Kopf dazu verwendete, auch gleich die drei und mich ins rechtsextreme und sonstige Eck zu stellen. Stets<em> im Focus von Kritik</em> ist der Arzt <a href="//www.derstandard.at/story/2000120443441/berufsverbot-fuer-arzt-in-bad-aussee-wegen-online-attesten-fuer">Peer Eifler</a>, dem die Kammer die Approbation entzog, weil er Atteste zur Maskenbefreiung ausstellte; er sprach denn auch wieder einmal vor der Ärztekammer in der Weihburggasse. Er gehört wie einige andere Männer zu denen, die im &#8222;Ernstfall&#8220; auf das Bundesheer hoffen, das jedoch keineswegs zur Ehrenrettung ihres Geschlechts dienen kann, eben weil <a href="https://alexandrabader.wordpress.com/2020/09/29/coronoia-oder-wer-regiert-wirklich/" target="_blank" rel="noopener">verdeckte Kriegsführung</a> schon lange geduldet und auch unterstützt wurde, <a href="https://alexandrabader.wordpress.com/2020/10/03/bundeswehr-bundesheer-und-zersetzung/" target="_blank" rel="noopener">ohne Rücksicht</a> auf Schaden für Österreich. Nicht von ungefähr gehört zur &#8222;virtuellen Leistungsschau&#8220; (wegen Corona natürlich) auch <em>eine Umorientierung</em> hin zu Corona-Einsätzen, mehr Frauen sowie Behinderten, die nun auch als Sportler vom Heer unterstützt werden. Rein zufällig kann man<a href="https://www.leisure.at/de/presse/2741/Wiens-Society-stoesst-mit-Martin-Ho-auf-zehn-Jahre-DOTS-experimental-sushi-an-BILD"> Stefan Ruzowitzky</a>, der dies filmisch umsetzte, mit Sebastian Kurz auch <a href="https://gastronews.wien/2018/07/martin-ho-zeigt-sein-erstes-hotel-la-petite-ivy/">bei Martin Ho</a> antreffen.</p>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/XVt10KF4P4c?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div></p>
<p style="text-align:center;"><em>Virtuelles Heer mit<a href="https://www.youtube.com/watch?v=_qIy5bqXL0Y"> Stefan Ruzowitzky</a></em></p>
<p><span id="more-44207"></span></p>
<p>&nbsp;</p>
<p>Man kann <em>in einem anderen Ministerium</em> vielleicht von außen oder auch von innen nicht so recht mitkriegen, dass die Ressortchefin oder der Ressortchef <a href="https://alexandrabader.wordpress.com/2020/01/09/bemerkungen-zur-ministerverantwortung/" target="_blank" rel="noopener">das Heft</a> nicht in der Hand hat. Auch wenn es kaum vorstellbar ist, dass dies<em> tatsächlich</em><a href="https://alexandrabader.wordpress.com/2020/09/29/coronoia-oder-wer-regiert-wirklich/" target="_blank" rel="noopener"> lange verborgen</a> bleibt, geht es im Verteidigungsministerium um mehr, da es nicht nur Ministerweisungen gibt, sondern auch Befehle des Ministers oder der Ministerin als oberstem Vorgesetzten der Armee. Mithin bestehen als mehr Möglichkeiten zu bemerken, dass etwas <a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/" target="_blank" rel="noopener">nicht mit rechten Dingen</a> zugeht; und doch war und ist <a href="https://alexandrabader.wordpress.com/2020/06/27/reden-wir-klartext-ueber-die-eurofighter-frau-ministerin/" target="_blank" rel="noopener">beim Bundesheer</a> <em>die Devise</em> wegschauen, wegducken, mitmachen. Es ist daher ein schlechter Scherz, wenn wehrpolitische Vereine immer noch behaupten, das Heer sei &#8222;die strategische Reserve der Republik&#8220;, denn es hätte davor warnen müssen, das <a href="https://alexandrabader.wordpress.com/2020/09/17/corona-die-stasi-heisst-jetzt-gesundheitsbehoerde/" target="_blank" rel="noopener">Trojanische Pferd</a> <em>der Plandemie</em> einzulassen. Stattdessen ist man jedoch dabei mittels &#8222;Corona-Milizeinsatz&#8220; und unterstützt das &#8222;Contact Tracing&#8220;. Nichts für schwache Nerven ist der <em>aufklärende Vortrag</em> von Robert Stein, der auch darauf hinweist, dass man <a href="https://www.pt-magazin.de/de/gesellschaft/aufgespiesst/f%C3%BCllmich-eine-pandemie-wird-zur-kasse-gebeten_kfnplvfl.html">mittels PCR-Test</a> nur bei Menschen mit Symptomen z.B. zwischen Grippe- und Coronaviren unterscheiden kann. Er wird bei uns jedoch primär an <em>symtomlosen Personen</em> angewendet, wozu dann noch kommt, dass Infizierte mit Erkrankten verwechselt werden; alles um Zahlen in die Höhe zu treiben und einen Totalumbau der Gesellschaft<a href="https://peds-ansichten.de/2020/10/coronakrise-aerzte-aufrechter-gang/"> zu rechtfertigen</a>.  Stein erinnert an die Bekenntnisse eines <a href="https://de.wikipedia.org/wiki/Bekenntnisse_eines_Economic_Hit_Man">Economic Hit Man</a> von John Perkins, der in Erwin Wagenhofers Film &#8222;Let&#8217;s make Money&#8220; zu sehen war; es handelt sich bei der Plandemie auch um Hit Man-Angriffe.</p>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/2gtAsk5GAy0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;start=2940&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div></p>
<p style="text-align:center;"><em>Vortrag von Robert Stein</em></p>
<p>Jetzt werden vielen Staaten <em>von Weltbank und IWF</em> Maßnahmen aufgezwungen; in ärmeren Ländern führte dies bereits zu vielen Toten, während bei uns viele durch Behandlungsfehler als Folge der Coronoia starben oder weil sie nicht operiert wurden. Es ist vollkommen klar, dass Kräfte <a href="https://alexandrabader.wordpress.com/2020/05/10/the-corona-diaries-24-10-mai-2020/" target="_blank" rel="noopener">außerhalb unserer Länder</a> <em>die Ereignisse</em> lenken wollen und dass sie auch mit dem Weltwirtschaftsforum in Davos zu tun haben, das<a href="https://www.weforum.org/great-reset/"> jetzt</a> den &#8222;Great Reset&#8220; ausgerufen hat. Es wäre aber falsch, die Vorgänge als rein kapitalistisch oder transatlantisch zu bezeichnen, da auch China und Russland mitmischen; man sieht durchaus <em>widersprüchliche Vernetzungen</em> auch, wenn man sich mit Friedenspolitik befasst. Eine Rednerin bei der Friedenskundgebung sprach davon, dass Österreich mit Israel zusammenarbeite, das dann mit <a href="https://en.wikipedia.org/wiki/List_of_equipment_of_the_Israel_Defense_Forces">Glock-Pistolen</a> gegen Palästinenser vorgeht oder mit Software Drohnen steuert und Menschen überwacht, auch von Targeted Killing ist die Rede. Explizit wurde die Blue Minds Group<a href="//www.oe24.at/oesterreich/politik/sicherheit-ruestung-das-ist-kerns-neues-business/388983182"> der Kerns</a> genannt, an der auch <a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/" target="_blank" rel="noopener">Hans Peter Haselsteiner</a> und Alfred Gusenbauer<a href="https://alexandrabader.wordpress.com/2019/01/11/haselsteiner-kern-und-gusenbauer/" target="_blank" rel="noopener"> beteiligt</a> sind; bei der israelischen Kern-Firma FSight ist <a href="https://www.addendum.org/kern/kern-schlaff/">Martin Schlaff</a> an Bord.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png"><img loading="lazy" data-attachment-id="44226" data-permalink="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/mariatheresia-jpg/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png" data-orig-size="550,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mariatheresia.jpg" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png?w=550" class="alignnone wp-image-44226 size-full" src="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png" alt="" width="550" height="312" srcset="https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png 550w, https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png?w=150&amp;h=85 150w, https://alexandrabader.files.wordpress.com/2020/10/mariatheresia.jpg.png?w=300&amp;h=170 300w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p style="text-align:center;"><em>Friedenskundgebung</em></p>
<p>Christian Kern ist <a href="https://industriemagazin.at/a/christian-kern-wird-praesident-einer-chinesischen-industrielobby">Lobbyist</a> der Kommunistischen Partei Chinas und<a href="https://industriemagazin.at/a/christian-kern-wird-aufsichtsrat-der-russischen-staatsbahn-rzd"> Aufsichtsrat</a> bei der russischen Staatsbahn RZD; er machte wie vor ihm <a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/" target="_blank" rel="noopener">Alfred Gusenbauer</a> Wahlkampf mit <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/" target="_blank" rel="noopener">Tal Silberstein</a>. Man kann ihn wie Haselsteiner, Gusenbauer, Schlaff, aber auch<a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/" target="_blank" rel="noopener"> Rene Benko</a> und Sebastian Kurz <a href="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/" target="_blank" rel="noopener">russischen Netzwerken</a> zuordnen. Dies macht deutlich, dass es<em> keine singuläre Erklärung</em> gibt, auch nicht auf <a href="https://alexandrabader.wordpress.com/2020/09/20/trump-deripaska-und-oesterreich/" target="_blank" rel="noopener">weltpolitischer Ebene</a>; man wird auch nicht weit kommen, wenn man<em> verallgemeinernd</em> zu wissen meint, warum individuelle Politiker bei alledem brav mitmachen. Wenn <a href="https://www.oe24.at/oesterreich/politik/kurz-mit-emotionaler-rede-mir-geht-das-sehr-nahe/451531018">Sebastian Kurz</a> jetzt den &#8222;guten Diktator&#8220; mimt, kann es sein, dass er diese Rolle freiwillig erfüllt oder aber dass er sich alles ganz anders vorstellte, als er Unterstützung auf dem Weg<a href="https://alexandrabader.wordpress.com/2020/05/24/der-kanzler-ist-ja-nackt/" target="_blank" rel="noopener"> ins Kanzleramt</a> hatte. Man muss auch wissen, was unter einer<a href="https://augengeradeaus.net/tag/psyops/"> psychologischen Operation</a> verstanden wird, denn man arbeitet immer damit, Angst vor einem (vermeintlichen) Gegner zu erzeugen; dies kann ein Mensch sein, ein anderes Land, ein Volk oder eben <a href="https://www.youtube.com/watch?v=QUQOwr5CjL0">ein Virus</a>. Sobald entsprechende Emotionen getriggert wurden, reagiert die Bevölkerung aus der Sicht der dafür Verantwortlichen hoffentlich so, dass sie die Verbindung zwischen linker und rechter Gehirnhälfte gestört ist, sodass <a href="https://de.wikipedia.org/wiki/Amygdala">Emotionen</a> nicht mehr vom Verstand bewertet werden. Dies wird deutlich, wenn der Verleger Christian Mucha<a href="https://www.youtube.com/watch?v=ZajNW2DqUzw&amp;t=1632s"> bei Fellner</a> zwar fassungslos aufzählt, was <em>noch mehr Corona-Maßnahmen</em> z.B. für den Tourismus bedeuten, sofort aber wieder in den &#8222;wir müssen&#8220;-Modus verfällt.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png"><img loading="lazy" data-attachment-id="44230" data-permalink="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/unserheer-jpg/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png" data-orig-size="560,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unserheer.jpg" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png?w=278" data-large-file="https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png?w=560" class="alignnone wp-image-44230 size-full" src="https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png" alt="" width="560" height="605" srcset="https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png 560w, https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png?w=139&amp;h=150 139w, https://alexandrabader.files.wordpress.com/2020/10/unserheer.jpg.png?w=278&amp;h=300 278w" sizes="(max-width: 560px) 100vw, 560px" /></a></p>
<p style="text-align:center;"><em>&#8230;unser potemkinsches Heer&#8230;.</em></p>
<p>Bei der jetzt auf den Misthaufen der Geschichte geworfenen Leistungsschau am Heldenplatz konnte jeder<em> Gespräche mit Soldaten</em> führen. Es gab stets auch ein Zelt, das sich mit Auslandseinsätzen befasste, in denen man auch mit fremden PsyOps konfrontiert sein kann, also <a href="https://alexandrabader.wordpress.com/2018/02/03/blumenkinder-bunte-demos-lichtermeere-das-sind-psyops/" target="_blank" rel="noopener">wissen sollte</a>, wie man darauf reagiert. Statt sich aber den Tatsachen zu stellen, wird man in Zukunft noch mehr beim &#8222;Contact Tracing&#8220; mitmischen; eine Trendwende dazu,<em> plötzlich doch</em> entsprechend der Aufgaben des Heeres die <em>demokratischen Freiheiten der Bürger</em> zu verteidigen, ist leider nicht in Sicht. Eher schon wird<em> wie in anderen Ländern</em> <a href="https://www.vol.at/irland-verschaerft-landesweit-corona-massnahmen/6763948">das Heer</a> eines baldigen Tages dazu eingesetzt, uns daran zu hindern, unsere Wohnviertel zu verlassen; es sei denn, wir lassen es nicht soweit kommen. Denn alles ist<em> darauf angelegt</em>, das Wirtschaftssystem zu zerstören, was auch bei uns zu Unruhen und zahlreichen Toten (auch wegen Hunger) und zu einer <a href="https://www.compact-online.de/historiker-yuval-harari-zu-corona-und-digitalisierung-teile-der-menschheit-koennten-verschwinden/">technologischen Diktatur</a> führen wird. Wie wenig dies vielen bewusst ist, zeigt auch die Demorealität am Nationalfeiertag, da es nicht nur<em> der Gleichzeitigkeit wegen</em> keine Verbindung zwischen Friedens- und Coronaprotest zu geben schien. Doch die <em>Antifaschistische Aktion</em>, die in Österreich relativ zurückhaltend auftritt, in <a href="https://www.youtube.com/watch?v=pXm2QLi-Gbc">Deutschland</a> und <a href="https://www.zdf.de/nachrichten/politik/trump-antifa-usa-terrororganisation-100.html">in den USA</a> aber schon einen denkbar schlechten Ruf hat, war sowohl hier als auch dort präsent.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png"><img loading="lazy" data-attachment-id="44234" data-permalink="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/greatreset-jpg/" data-orig-file="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png" data-orig-size="341,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="greatreset.jpg" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png?w=181" data-large-file="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png?w=341" class="alignnone wp-image-44234 size-full" src="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png" alt="" width="341" height="566" srcset="https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png 341w, https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png?w=90&amp;h=150 90w, https://alexandrabader.files.wordpress.com/2020/10/greatreset.jpg.png?w=181&amp;h=300 181w" sizes="(max-width: 341px) 100vw, 341px" /></a></p>
<p style="text-align:center;"><em>Vor der Oper</em></p>
<p>&#8222;Dort&#8220; natürlich, um die vor der Oper <a href="https://www.youtube.com/watch?v=2mn4z8FMQiw">versammelte Menge</a> als &#8222;Faschisten&#8220; zu beschimpfen, die von Polizisten beschützt werden, was sich ja auch reimt. Isabelle Daniel von &#8222;Österreich&#8220; bemühte sich<em> bei der Polizei</em> darum, dass die Anti-Coronoia-Kundgebung aufgelöst wird, wie <a href="https://twitter.com/SimonTartarotti/status/1320774186701361163">Twitter-Screenshots</a> zeigen. Aber wenn es um &#8222;die Medien&#8220; geht, kann man ja auch fragen, warum die <a href="https://corona-transition.org/eilmeldung-corona-transition-evaluiert-dissertation-von-prof-christian-drosten">erst 2020 verfügbare</a> Doktorarbeit von <a href="https://robertkoop.wordpress.com/tag/christian-drosten/">Christian Drosten</a>, dem wir den bei uns eingesetzten PCR-Test zu verdanken haben, kein Thema sein darf. Ohne <a href="https://alexandrabader.wordpress.com/2020/05/03/corona-und-die-pressefreiheit/" target="_blank" rel="noopener">pausenlose Propaganda</a> würde sich <em>die Bevölkerung</em> nicht einschüchtern lassen; inzwischen ist schon von &#8222;Lockdown light&#8220; (natürlich verharmlosend)<a href="https://www.oe24.at/welt/geheimpapier-geleakt-merkel-plant-lockdown-light/451565813"> in Deutschland</a> die Rede. Bei uns sandte ÖVP-Generalsekretär Axel Melchior eine völlig widersprüchliche Botschaft an seinen Verteiler: &#8222;Heute feiern wir zum 55. Mal unseren Nationalfeiertag. Und auch wenn wir mitten in einer Krise sind, die uns alle hart trifft, können wir gerade am heutigen Tag <strong>neuen Mut schöpfen: </strong>Der Nationalfeiertag erinnert uns daran, wie wir bisherige <strong>Krisen meistern </strong>konnten und <strong>gestärkt aus ihnen hervorgegangen</strong> sind.<strong>Und so wird es auch dieses Mal sein. Da bin ich mir sicher. </strong>Die Bundesregierung hat ein <a href="https://www.facebook.com/watch/?v=688806245397691">Video</a> veröffentlicht, das mich persönlich sehr berührt hat und das ich gerne mit dir teilen möchte.<strong> Es zeigt, was Österreich ausmacht.</strong> Nimm dir diese vier Minuten Zeit. Es zahlt sich aus, versprochen.</p>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/Mha7_zmf9Co?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div></p>
<p style="text-align:center;"><em>Ein Lied zum Protest: Schwrz Vyce &#8222;Morpheus&#8220;</em></p>
<p>Ich mag den Nationalfeiertag vor allem auch deshalb so gerne, weil das <a href="https://www.bundeskanzleramt.gv.at/bundeskanzleramt/besuchen-sie-uns/nationalfeiertag.html" target="_blank" rel="noopener noreferrer">Bundeskanzleramt</a> für alle seine Tore öffnet und freue mich deshalb umso mehr, dass das auch dieses Jahr – in digitaler Variante – möglich ist. Auch das Bundesheer hat sich für die <a href="https://nationalfeiertag2020.jetzt/">diesjährige Leistungsschau</a> etwas Besonderes überlegt. Als Gesellschaft ist uns schon viel gelungen. Besonders am heutigen Datum rufe ich mir gerne in Erinnerung, wofür ich dankbar sein darf: <strong>Die harte Arbeit unserer Eltern, Großeltern und Urgroßeltern, die Österreich zu dem wunderschönen Land gemacht hat, das es heute ist</strong>.&#8220; Man reibt sich da verwundert die Augen bei einer Regierung, die dieses Land <a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/" target="_blank" rel="noopener">gerade zerstört</a> und dabei so tut, es sei es ein<em>e aus heiterem Himmel</em> über uns hereingebrochene Krise, die alle Kriege in den Schatten stellt. Einen deutlicheren Beleg dafür, dass es sich nicht um eine Regierung im Sinne der Bundesverfassung handelt, kann es wohl kaum geben. Wer dies so richtig realisisiert, wird sich erst recht zunächst ohnmächtig vorkommen, doch dies verstärkt die Notwendigkeit, sich mit anderen zu verbinden und zu verbünden. &#8222;Mut schöpfen am Nationalfeiertag&#8220;, so die Aussendung der ÖVP, die auch den <a href="https://alexandrabader.wordpress.com/2020/10/16/r-i-p-bundesheer/" target="_blank" rel="noopener">Untergang des Bundesheers</a> besiegelte, können wir auch jeder für sich anwenden, wobei klar ist, dass man <em>nicht mehr</em> passiv bleiben und hoffen kann, dass andere diesen Irrsinn schon für einen stoppen werden&#8230;.<strong><br /></strong></p>
			<div id="atatags-26942-5f97cb4357786"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f97cb4357786',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44207" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44207" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44207" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-44207-5f97cb4359420' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=101183306&amp;post_id=44207&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-44207-5f97cb4359420' data-name='like-post-frame-101183306-44207-5f97cb4359420'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/" rel="prev"><span class="meta-nav">&larr;</span> Ibizagate und Haselsteiners&nbsp;Netzwerk</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/26/der-nationalfeiertag-und-der-great-reset/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4c91aeb8fe" /><input type="hidden" name="_wp_http_referer" value="/2020/10/26/der-nationalfeiertag-und-der-great-reset/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='44207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a27a62f493" /></p>
<input type="hidden" name="genseq" value="1603783491" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.8235294117647pt;" aria-label="Alexander van der Bellen (227 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 20.078431372549pt;" aria-label="Alfred Gusenbauer (592 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8pt;" aria-label="Angela Merkel (212 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.2745098039216pt;" aria-label="Bundesheer (218 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.803921568627pt;" aria-label="Christian Kern (572 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.117647058824pt;" aria-label="Donald Trump (302 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.490196078431pt;" aria-label="Eurofighter (335 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 9.3725490196078pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.235294117647pt;" aria-label="FPÖ (421 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="George Soros (317 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 14.862745098039pt;" aria-label="Grüne (377 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 20.078431372549pt;" aria-label="Hans Peter Doskozil (587 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-13" style="font-size: 9.3725490196078pt;" aria-label="Heinz Christian Strache (240 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.529411764706pt;" aria-label="Norbert Darabos (556 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 18.980392156863pt;" aria-label="Peter Pilz (538 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 9.6470588235294pt;" aria-label="Rene Benko (242 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.2745098039216pt;" aria-label="Russland (219 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 16.509803921569pt;" aria-label="Sebastian Kurz (436 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (688 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.509803921569pt;" aria-label="Tal Silberstein (431 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.6470588235294pt;" aria-label="U-Ausschuss (247 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 10.470588235294pt;" aria-label="USA (263 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.3725490196078pt;" aria-label="Wahlkampf (241 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 9.3725490196078pt;" aria-label="Werner Faymann (240 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.411764705882pt;" aria-label="ÖVP (396 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Whippet bei <a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/comment-page-1/#comment-35960">Ibizagate und Haselsteiners&nbsp;Netzwerk</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35882">Rene Benko war im Ibiza-U-Ausschuss</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35876">Rene Benko war im Ibiza-U-Ausschuss</a>						</li>

												<li class="recentcomments">
							Bubblegum bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35867">Rene Benko war im Ibiza-U-Ausschuss</a>						</li>

												<li class="recentcomments">
							Whippet bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35820">Rene Benko war im Ibiza-U-Ausschuss</a>						</li>

												<li class="recentcomments">
							Karine bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35817">Rene Benko war im Ibiza-U-Ausschuss</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/comment-page-1/#comment-35701">Corona und das Ende des&nbsp;Parteienstaates</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/comment-page-1/#comment-35700">Corona und das Ende des&nbsp;Parteienstaates</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/06/trump-und-die-regierung-im-bann-von-coronoia/comment-page-1/#comment-35699">Trump und die Regierung im Bann von&nbsp;Coron(oi)a</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35618">Warum es jetzt um alles&nbsp;geht</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" aria-current="page">Der Nationalfeiertag und der Great&nbsp;Reset</a>
											<span class="post-date">26. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Ibizagate und Haselsteiners&nbsp;Netzwerk</a>
											<span class="post-date">24. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">Rene Benko war im Ibiza-U-Ausschuss</a>
											<span class="post-date">21. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/">Der Ibiza-U-Ausschuss und die&nbsp;US-Wahl</a>
											<span class="post-date">18. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/16/r-i-p-bundesheer/">R.I.P. Bundesheer</a>
											<span class="post-date">16. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/14/sobotka-soll-zuruecktreten-mit-doskozil-und-tanner/">Sobotka soll zurücktreten &#8211; mit Doskozil und&nbsp;Tanner</a>
											<span class="post-date">14. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/">Warum es jetzt um alles&nbsp;geht</a>
											<span class="post-date">13. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/">Corona und das Ende des&nbsp;Parteienstaates</a>
											<span class="post-date">12. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/09/ibiza-ausschuss-alle-wege-fuehren-nach-moskau/">Ibiza-Ausschuss: Alle Wege führen nach&nbsp;Moskau</a>
											<span class="post-date">9. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/06/trump-und-die-regierung-im-bann-von-coronoia/">Trump und die Regierung im Bann von&nbsp;Coron(oi)a</a>
											<span class="post-date">6. Oktober 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" aria-current="page">Der Nationalfeiertag und der Great&nbsp;Reset</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Ibizagate und Haselsteiners&nbsp;Netzwerk</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">Rene Benko war im Ibiza-U-Ausschuss</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/">Der Ibiza-U-Ausschuss und die&nbsp;US-Wahl</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/16/r-i-p-bundesheer/">R.I.P. Bundesheer</a>
									</li>
					</ul>

		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" aria-current="page">Der Nationalfeiertag und der Great&nbsp;Reset</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Ibizagate und Haselsteiners&nbsp;Netzwerk</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">Rene Benko war im Ibiza-U-Ausschuss</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/">Der Ibiza-U-Ausschuss und die&nbsp;US-Wahl</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/16/r-i-p-bundesheer/">R.I.P. Bundesheer</a>
									</li>
					</ul>

		</aside>			<div id="atatags-286348-5f97cb43621c6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f97cb43621c6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Whippet" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/comment-page-1/#comment-35960">Ibizagate und Haselsteiners&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35882">Rene Benko war im Ibiza-U-Auss&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35876">Rene Benko war im Ibiza-U-Auss&hellip;</a></td></tr><tr><td title="Bubblegum" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ddb8e10c5456899dccd8870885f64706?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bubblegum bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35867">Rene Benko war im Ibiza-U-Auss&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35820">Rene Benko war im Ibiza-U-Auss&hellip;</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/comment-page-1/#comment-35817">Rene Benko war im Ibiza-U-Auss&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/comment-page-1/#comment-35701">Corona und das Ende des&nbsp;P&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/comment-page-1/#comment-35700">Corona und das Ende des&nbsp;P&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/06/trump-und-die-regierung-im-bann-von-coronoia/comment-page-1/#comment-35699">Trump und die Regierung im Ban&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35618">Warum es jetzt um alles&nbsp;g&hellip;</a></td></tr><tr><td title="Karin Pfeiffer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/932f74d85999ab4269ba44dae5c86010?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karin Pfeiffer bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35605">Warum es jetzt um alles&nbsp;g&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35593">Warum es jetzt um alles&nbsp;g&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35590">Warum es jetzt um alles&nbsp;g&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35589">Warum es jetzt um alles&nbsp;g&hellip;</a></td></tr><tr><td title="Karin Pfeiffer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/932f74d85999ab4269ba44dae5c86010?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karin Pfeiffer bei <a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/comment-page-1/#comment-35540">Warum es jetzt um alles&nbsp;g&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/" aria-current="page">Der Nationalfeiertag und der Great&nbsp;Reset</a>
											<span class="post-date">26. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/24/ibizagate-und-haselsteiners-netzwerk/">Ibizagate und Haselsteiners&nbsp;Netzwerk</a>
											<span class="post-date">24. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/21/rene-benko-war-im-ibiza-u-ausschuss/">Rene Benko war im Ibiza-U-Ausschuss</a>
											<span class="post-date">21. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/18/der-ibiza-u-ausschuss-und-die-us-wahl/">Der Ibiza-U-Ausschuss und die&nbsp;US-Wahl</a>
											<span class="post-date">18. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/16/r-i-p-bundesheer/">R.I.P. Bundesheer</a>
											<span class="post-date">16. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/14/sobotka-soll-zuruecktreten-mit-doskozil-und-tanner/">Sobotka soll zurücktreten &#8211; mit Doskozil und&nbsp;Tanner</a>
											<span class="post-date">14. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/13/warum-es-jetzt-um-alles-geht/">Warum es jetzt um alles&nbsp;geht</a>
											<span class="post-date">13. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/12/corona-und-das-ende-des-parteienstaates/">Corona und das Ende des&nbsp;Parteienstaates</a>
											<span class="post-date">12. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/09/ibiza-ausschuss-alle-wege-fuehren-nach-moskau/">Ibiza-Ausschuss: Alle Wege führen nach&nbsp;Moskau</a>
											<span class="post-date">9. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/06/trump-und-die-regierung-im-bann-von-coronoia/">Trump und die Regierung im Bann von&nbsp;Coron(oi)a</a>
											<span class="post-date">6. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/05/wer-steckte-hinter-der-ibiza-falle/">Wer steckte hinter der&nbsp;Ibiza-Falle?</a>
											<span class="post-date">5. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/03/bundeswehr-bundesheer-und-zersetzung/">Bundeswehr, Bundesheer und&nbsp;Zersetzung</a>
											<span class="post-date">3. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/10/02/corona-oder-das-ende-der-demokratie/">Corona oder das Ende der&nbsp;Demokratie</a>
											<span class="post-date">2. Oktober 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/30/ibiza-u-ausschuss-und-absprachen/">Ibiza: U-Ausschuss und&nbsp;Absprachen</a>
											<span class="post-date">30. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/29/coronoia-oder-wer-regiert-wirklich/">Coronoia oder: Wer regiert&nbsp;wirklich?</a>
											<span class="post-date">29. September 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.386 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/10/26/der-nationalfeiertag-und-der-great-reset/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7a553e3524" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-ddb8e10c5456899dccd8870885f64706">
	</div>
	<div class="grofile-hash-map-4af2eef761ad93dd262b55310a00ebf3">
	</div>
	<div class="grofile-hash-map-932f74d85999ab4269ba44dae5c86010">
	</div>
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ea3c227aa","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"44207","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="50b7b405e0" /><input type="hidden" name="_wp_http_referer" value="/2020/10/26/der-nationalfeiertag-und-der-great-reset/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/10\/26\/der-nationalfeiertag-und-der-great-reset\/":44207};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/26/der-nationalfeiertag-und-der-great-reset/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZVOCUYvoLDINofnDUbt+tGjn9sGDJwmMoVAo4KtIrl4mMGTiFAObRqKZk2JHRmQeoN9R51iZHFgqSeMtfvjS4fdZbVItk1ylfQGmXDAD?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"be58572fd0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F10%2F26%2Fder-nationalfeiertag-und-der-great-reset%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1Og0AQfCGPqzbW+MP4KObKbenCffV2D6xP75KWRCxFf0FmZ4adWfSQVB0DQ2DdkrbQYw3ps2rpQc9HKRJ7IDINLEzbU4F8vj4qDD3C8CetBU6m7lQGwq8bV19UcqXBQNphB6RFVOBognWQV8h19F4gdRG1o3qvacC09oUb0QyYhBhqV+yckCG5c+UxLJHQS13korFg73G8oRjyXYt5ZQvkKQ0fQe6jU9lrHgQ48xEzA4TR5VBCzRgDrXQwoG2ASUORaewQlDODZvDJGYZf+IrP9az6Q2LIKsgMWTF6cBjWbmCspFJ7k8dKRCNvirM4rS0t/06SWNiD6tFCXECWyvp5epNjIXDT3moC1lbtkDyw2labS8xDzP4f1TYxNg7GVIHGUm8A8Xj3b4+7zfblaff6vGu/AbakXg0='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-48931' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'44207','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrREdjSTUmcE9OfiZYcmlpRUdrYVdzeDVOZnc9Y2NjSV13Tj9DWEcxV2o9a1o5JTFnN2FRQj9rP1JYMVBRVE9JL1cwZ35xa2JoNnZkRlFDQWE0XUhCfnowOXQ2b3lUZHZDVzBiTVtrfmFuRStnTFdCfm10fnc/NT9jdzBXZC58bC1oWGhSJktrJVl2aiVicnwyWTQ4cj0lWStHeUVqRCxKbm54P21aKyxmfFQwNXl0bnosX090UlRub2hYalp0R1tlelBYK25qNC9scE5KXy1oYWc/THwlRVo1WXdrS1g9Nk1ubmVSNEttc1hxLlVMbF9jM2M4NlZJeQ=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '44207' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
