<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Ibizagate: Wer stürzte die Regierung? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Ibizagate: Wer stürzte die&nbsp;Regierung? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkd0KAiEQhV8od1iiaC+iZ9HdwSxHxRmJffvMCGL7IehGOHq+w5wRLkmNMQgGASoq+WJdYLikMZJich7nhepG5hW8xzJ6LTipFFkW6hvm3RkZTihJj2fV1Iv94bWlSoPZ1peMsOuGbg2mOD+B8bHhJus8A8vs8f8YOSL9EtOopxJ6jkWUzW76eZJFRNbiguUP+NP6bg3qPSUtNwfh5DT6OnaQb9j9V41JGZlVPckVUq1vW/+B9v1mGDbDdt33pysGQ89s?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--dark-gray: #141412;
	--wp--preset--color--red: #bc360a;
	--wp--preset--color--medium-orange: #db572f;
	--wp--preset--color--light-orange: #ea9629;
	--wp--preset--color--yellow: #fbca3c;
	--wp--preset--color--white: #fff;
	--wp--preset--color--dark-brown: #220e10;
	--wp--preset--color--medium-brown: #722d19;
	--wp--preset--color--light-brown: #eadaa6;
	--wp--preset--color--beige: #e8e5ce;
	--wp--preset--color--off-white: #f7f5e7;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj80KwjAQhF/Ida1QqQfxWdJ0TVfzR7Mh9O1NRaheSm8zu/MNDJYIOnghLygjOUoYc49S6mGWkSch8qhTwiSzJShRB3es/oA/pMsQbTbsExYeDElCyvUbXkxgVUEhF60S+tbsKUhBs7LgaGAFXIM7WEMBbNBKOPg/Aw+reNpCJ+ptMFWaz9rVbkFKL+W9mla1xO/u1rTXU3Npz133fANQYYWO?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deutschland, Österreich und DDR&nbsp;2.0' href='https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/' />
<link rel='next' title='Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek' href='https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p6QyoO-bft' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F09%2F14%2Fibizagate-wer-stuerzte-die-regierung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F09%2F14%2Fibizagate-wer-stuerzte-die-regierung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ibizagate: Wer stürzte die Regierung?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/" />
<meta property="og:description" content="Diese Woche wird der Ibiza-U-Ausschuss weitere Zeugen befragen; dabei bieten neue bekannte Passagen aus dem Video natürlich einige Anregungen. Dazu reicht auch schon, was nun öffentlich bekannt ist…" />
<meta property="article:published_time" content="2020-09-14T09:36:45+00:00" />
<meta property="article:modified_time" content="2020-09-16T08:21:48+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/biaHJdWR_eI/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/biaHJdWR_eI/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Ibizagate: Wer stürzte die&nbsp;Regierung?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Diese Woche wird der Ibiza-U-Ausschuss weitere Zeugen befragen; dabei bieten neue bekannte Passagen aus dem Video natürlich einige Anregungen. Dazu reicht auch schon, was nun öffentlich bekannt ist, bislang aber zuwenig Beachtung fand. Nach dem &quot;Kurier&quot; hat nun ein zweites österreichisches Medium ein vollständiges Transkript erhalten, nämlich &quot;Österreich&quot;. Wieder einmal wird Ex-FPÖ-Chef Heinz Christian Strache&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/amp/"></head>

<body class="post-template-default single single-post postid-43243 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-43243" class="post-43243 post type-post status-publish format-standard hentry category-allgemein tag-alexej-nawalny tag-alfred-gusenbauer tag-aljona-makarowa tag-anastacia-vashukevich tag-beate-meinl-reisinger tag-boris-jelzin tag-casinos-austria tag-commerzialbank-mattersburg tag-eva-glawischnig tag-ferdinand-stuergkh tag-gert-schmidt tag-hans-dichand tag-hans-niessl tag-hans-peter-doskozil tag-hans-georg-maassen tag-heinz-christian-strache tag-ibiza-video tag-ibizagate tag-jan-krainer tag-johann-gudenus tag-juri-skuratow tag-karin-kneissl tag-kompromat tag-magna tag-novomatic tag-oleg-deripaska tag-oligarchen tag-reinhold-mitterlehner tag-rene-benko tag-richard-schmitt tag-sebastian-kurz tag-stefan-steiner tag-strabag tag-tajana-gudenus tag-u-ausschuss tag-walentin-jumaschew tag-wladimir-putin">
	<header class="entry-header">
		
				<h1 class="entry-title">Ibizagate: Wer stürzte die&nbsp;Regierung?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/" title="Permalink zu Ibizagate: Wer stürzte die&nbsp;Regierung?" rel="bookmark"><time class="entry-date" datetime="2020-09-14T11:36:45+02:00">14. September 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexej-nawalny/" rel="tag">Alexej Nawalny</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/aljona-makarowa/" rel="tag">Aljona Makarowa</a>, <a href="https://alexandrabader.wordpress.com/tag/anastacia-vashukevich/" rel="tag">Anastacia Vashukevich</a>, <a href="https://alexandrabader.wordpress.com/tag/beate-meinl-reisinger/" rel="tag">Beate Meinl-Reisinger</a>, <a href="https://alexandrabader.wordpress.com/tag/boris-jelzin/" rel="tag">Boris Jelzin</a>, <a href="https://alexandrabader.wordpress.com/tag/casinos-austria/" rel="tag">Casinos Austria</a>, <a href="https://alexandrabader.wordpress.com/tag/commerzialbank-mattersburg/" rel="tag">Commerzialbank Mattersburg</a>, <a href="https://alexandrabader.wordpress.com/tag/eva-glawischnig/" rel="tag">Eva Glawischnig</a>, <a href="https://alexandrabader.wordpress.com/tag/ferdinand-stuergkh/" rel="tag">Ferdinand Stürgkh</a>, <a href="https://alexandrabader.wordpress.com/tag/gert-schmidt/" rel="tag">Gert Schmidt</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-dichand/" rel="tag">Hans Dichand</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-georg-maassen/" rel="tag">Hans-Georg Maaßen</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/ibiza-video/" rel="tag">Ibiza-Video</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/jan-krainer/" rel="tag">Jan Krainer</a>, <a href="https://alexandrabader.wordpress.com/tag/johann-gudenus/" rel="tag">Johann Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/juri-skuratow/" rel="tag">Juri Skuratow</a>, <a href="https://alexandrabader.wordpress.com/tag/karin-kneissl/" rel="tag">Karin Kneissl</a>, <a href="https://alexandrabader.wordpress.com/tag/kompromat/" rel="tag">Kompromat</a>, <a href="https://alexandrabader.wordpress.com/tag/magna/" rel="tag">Magna</a>, <a href="https://alexandrabader.wordpress.com/tag/novomatic/" rel="tag">Novomatic</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/oligarchen/" rel="tag">Oligarchen</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/richard-schmitt/" rel="tag">Richard Schmitt</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-steiner/" rel="tag">Stefan Steiner</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/tajana-gudenus/" rel="tag">Tajana Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/walentin-jumaschew/" rel="tag">Walentin Jumaschew</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Diese Woche wird der Ibiza-U-Ausschuss weitere Zeugen befragen; dabei bieten neue bekannte Passagen aus dem Video natürlich einige Anregungen. Dazu reicht auch schon, was nun öffentlich bekannt ist, bislang aber zuwenig Beachtung fand. Nach dem &#8222;<a href="https://kurier.at/chronik/oesterreich/neues-aus-dem-ibiza-video-das-ist-wie-eine-atombombe/401019419">Kurier</a>&#8220; hat nun ein zweites österreichisches Medium <a href="https://kurier.at/chronik/oesterreich/das-ganze-ibiza-video-jetzt-gemma-des-bringt-nix/401018189">ein vollständiges Transkript</a> erhalten, nämlich &#8222;Österreich&#8220;. <a href="https://www.oe24.at/oesterreich/politik/strache-zu-ibiza-video-viel-scheiss-geredet-aber-nichts-angestellt/446019930">Wieder einmal</a> wird Ex-FPÖ-Chef Heinz Christian Strache nicht wirklich entlastet, doch das Bild bekommt immer mehr Facetten. Sogar die Grünen wollen jetzt den<a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/"> russischen Netzwerken</a> nachgehen, die im U-Ausschuss<a href="https://alexandrabader.wordpress.com/2020/09/06/ibiza-enthuellungen-aufklaerung-oder-vertuschung/"> zwangsläufig</a> sichtbar werden, auch wenn sie bislang kein wirkliches Thema waren. Richard Schmitt, der nach Ibizagate von der &#8222;Kronen Zeitung&#8220; zu &#8222;Österreich&#8220; wechselte, wird von einigen als Verteidiger Straches bezeichnet und vom eigenen Medium zum Ibiza-Transkript interviewt. Weil Strache auf Ibiza auch seinen Berater und Coach, den Psychotherapeuten Ferdinand Stürgkh erwähnte, ist dieser nun mit <a href="https://www.news.at/a/fakten-jetzt-straches-psycho-doc-11657813">einem Interview</a> in &#8222;News&#8220; selbst an die Öffentlichkeit gegangen.<br />
</em></p>
<p>Alles ergibt zwar kein vollständiges Bild, fügt aber <a href="https://alexandrabader.wordpress.com/2020/09/02/oesterreich-jan-marsalek-und-die-spionage/">einem komplexen Puzzle</a>, zu dem eben auch Ibizagate gehört, neue Teile hinzu. Stürgkh mag<em> manche verblüffen</em>, aber er hat Recht, wenn er meint, dass Strache nach dem <a href="https://alexandrabader.wordpress.com/2020/05/16/ein-jahr-ibizagate/">seltsamen Abend</a> auf Ibiza (24. Juli 2017) mit Herbert Kickl und ihm das Gespräch suchen hätte müssen. Man hätte es gut <em>als Falle</em> hinstellen können, auf die Strache aber clever reagiert habe, indem er zum Schein ein bisschen auf alles einging, aber die Fallensteller<em> auflaufen</em> ließ. Tatsächlich verstärkt sich der Eindruck, dass Strache Lunte gerochen hatte,<a href="https://www.oe24.at/oesterreich/politik/strache-zu-ibiza-video-viel-scheiss-geredet-aber-nichts-angestellt/446019930"> je mehr</a> über die Unterhaltungen in der Finca bekannt ist. So aber verdrängte er die b&#8217;soffene G&#8217;schicht und fiel<a href="https://alexandrabader.wordpress.com/2020/08/23/ibiza-affaere-warum-strache-nicht-entlastet-wird/"> aus allen Wolken</a>, als sie zwei Jahre später<em> medial gespielt</em> wurde; da aber war es zu spät und er konnte nur mehr<a href="https://alexandrabader.wordpress.com/2019/05/18/das-strache-video-ist-eine-geheimdienstaktion/"> eine Rücktrittsrede</a> vortragen, die von seinem Pressesprecher Karl-Heinz Grünsteidl und von Stürgkh stammte. Stürgkh sagt in &#8222;News&#8220;, dass ein &#8222;politischer Mitbewerber&#8220;, mit dem er sehr gut ist, 2015 &#8222;auf eine undichte Stelle im Bereich der Securitys hingewiesen&#8220; habe; &#8222;schon damals ging es um diverse Geldgeschichten und Spesen&#8220;. Strache reagierte aber &#8222;ziemlich sauer&#8220;, als er ihm davon erzählte; Stürgkh riet ihm, es<em> zu überprüfen</em>, &#8222;aber anscheinend wurde das nicht gemacht&#8220;.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/biaHJdWR_eI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Richard Schmitt bei oe24</em></p>
<p><span id="more-43243"></span></p>
<p>&nbsp;</p>
<p>Dass für Strache die Politik<a href="https://alexandrabader.wordpress.com/2020/08/21/wie-heinz-christian-strache-die-waehler-verarscht/"> eine Art Droge</a> ist, von der er nicht loskommt, stellen nicht nur Küchentischpsychologen fest; zu <a href="https://alexandrabader.wordpress.com/2019/10/08/strache-guccigate-statt-ibizagate/">seinem Frauenbild</a> wurde Stürgkh nicht befragt. Wäre es nur nach Strache gegangen, hätte er nach den ersten Ibiza-Enthüllungen die Opferrolle eingenommen; da aber wirkte Stürgkh <em>mäßigend</em> auf ihn ein. Sein &#8222;wesentlichster Input&#8220;, an dem &#8222;News&#8220; interessiert ist, war <em>die Entschuldigung</em> bei<a href="https://alexandrabader.wordpress.com/2019/10/27/ist-heinz-christian-strache-feminist-geworden/"> Philippa Strache</a> in der kurzen Rücktrittsrede am 18. Mai 2019. Stürgkh nahm Strache<em> ein wenig übel</em>, dass er nicht auf Warnungen wie jene 2015 reagierte, denn das ist schlicht unverantwortlich. Wir wissen inzwischen, dass<a href="https://alexandrabader.wordpress.com/2019/09/24/coup-teil-85-ein-leibwaechter-als-spitzel/"> ein Bodyguard</a>, der heimlich Material gegen Strache sammelte und andere genau<em> über dessen Tagesablauf</em> informierte, zur Vorbereitung der Ibiza-Falle beigetragen hatte. Übrigens wussten Sebastian Kurz und sein Berater Stefan Steiner, Strache und Stürgkh vor der Veröffentlichung eines Ibiza-Clips am Abend des 17. Mai 2020 schon,<em> was auf sie zukommt</em>. Stürgkh war entsetzt über das, was das Stimulieren von Straches &#8222;spätpubertären Allüren&#8220; ans Tageslicht brachte, denn das Kokettieren mit Einfluss und dem Geld <a href="https://alexandrabader.wordpress.com/2020/05/28/ibizagate-der-u-ausschuss-und-die-jagd-nach-dem-lockvogel/">einer falschen Oligarchin</a> passte nicht zur Mission, &#8222;Anwalt der Heimat und der einfachen Leute&#8220; zu sein.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/_argEGuxCWE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Neuer deutscher Medienbeitrag</em></p>
<p>Man sieht in diesem Video Personen im Bereich Medien, die nicht nur bei Strache Narrative verbreiten und die<a href="https://alexandrabader.wordpress.com/2020/07/17/was-ist-tabu-fuer-den-ibiza-u-ausschuss/"> russische Einflussnahme</a> zudecken. Es gibt <em>wie so oft</em> nicht Schwarz und Weiß, denn Strache wird keineswegs entlastet, wenn mehr aus Ibiza bekannt wird; zugleich wird aber immer deutlicher, was in Österreich<em> unter der Hand</em> <a href="https://alexandrabader.wordpress.com/2020/06/24/tour-de-ibiza-mit-kurz-und-strache/">so alles stattfindet</a>. Deshalb ist Strache auch der Narzisst, den Coach Stürgkh <em>immer wieder einbremste</em>, aber auch jemand, an dem<a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/"> ein Exempel</a> statuiert wird, um von Vorgängen und darin involvierten Personen abzulenken. Im oben eingebauten Mainstream-Beitrag werden auch Alternativmedien gebasht, die <em>angeblich</em> für<a href="https://alexandrabader.wordpress.com/2020/09/07/corona-und-die-falsche-flagge/"> Verschwörungstheorien</a> anfälliger sind als man selbst. Wir sehen unten einen Beitrag von Thomas Röper, der den Anti-Spiegel herausgibt und in St. Petersburg lebt; man kann dann<em> wohl kaum</em> auf die Idee kommen, dass das &#8222;kompromat&#8220; etwas mit Russland <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">zu tun</a> haben könnte. Die FPÖ hatte ja mit Strache 2016 <a href="https://www.ots.at/presseaussendung/OTS_20190222_OTS0062/schieder-fpoe-muss-klarstellen-ob-sie-geld-von-putin-bekommt">einen Vertrag</a> mit der Putin-Partei<a href="https://www.diepresse.com/5136136/fpo-schliesst-funf-jahres-vertrag-mit-kreml-partei"> Einiges Russland</a> geschlossen (man kooperiert <a href="https://www.sueddeutsche.de/politik/fpoe-russland-strache-gudenus-putin-1.4452906">bereits seit 2005</a> mit Russland); Vertreter der Partei waren und sind wie SPÖ- oder ÖVP-Leute in der Österreichisch-Russischen Freundschaftsgesellschaft <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">aktiv</a>. Natürlich <a href="https://www.welt.de/politik/deutschland/article193907319/Ibiza-Affaere-zeigt-wie-FPOe-seit-Jahren-auf-Putins-Russland-baut.html">war</a> dies <a href="https://www.sn.at/politik/innenpolitik/das-ende-der-russischen-fraktion-in-der-fpoe-70471840">nach Ibizagate</a> Thema, wobei aber <a href="http://www.semiosis.at/2019/04/30/in-bester-russischer-gesellschaft-aus-liebe-zur-macht-teil-1/">nur wenige</a> bereit waren, sich auch die Verbindungen anderer näher anzusehen. Natürlich holte uns <a href="http://www.semiosis.at/2020/07/11/wen-man-so-bei-der-oesterreichisch-russischen-freundschaft-treffen-kann/">dieses Versäumnis</a> heuer im Sommer bei der <a href="https://alexandrabader.wordpress.com/2020/07/25/commerzialbank-wirecard-betrug-und-geldwaesche/">Wirecard-Affäre</a> ein, die sehr viel Bezug zu Österreich hat.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/u9ed2uxtIFQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=24&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Thomas Röper bei Nuoviso</em></p>
<p>&#8222;Österreich&#8220; zitiert am 13. September 2020 weiter aus den Transkripten und weist (wie Richard Schmitt im Video) auf angeblich 20 Millionen für den ÖVP-Wahlkampf 2017 hin, die unter anderem von Rene Benko und Siegfried Wolf gekommen sein sollen. Dies erwähnte aber auch Florian Klenk vom &#8222;Falter&#8220;, der <a href="https://alexandrabader.wordpress.com/2020/06/05/ibiza-ausschuss-ibiza-ausschuss-was-will-die-oevp-vertuschen/">als erster Zeuge</a> im Ibiza-U-Ausschuss auftrat und das gesamte Video gesehen hat, weil er von der &#8222;Süddeutschen&#8220; beigezogen wurde. Man hätte schon lange darauf eingehen, die<a href="https://alexandrabader.wordpress.com/2020/05/14/kanzler-kurz-erklaert-die-plandemie-fuer-beendet/"> Verbindungen Wolfs</a> darstellen und seine Ladung in den Ausschuss fordern können, doch<a href="https://alexandrabader.wordpress.com/2020/06/23/ibiza-warum-stephanie-krisper-nicht-aufdeckt/"> außer mir</a> hat das keiner getan. Auch Röper ist nicht korrekt, denn er behauptet, dass gegen Strache <em>nicht ermittelt</em> werde, was schon allein wegen der von Stürgkh angesprochenen Spesenaffäre <a href="https://alexandrabader.wordpress.com/2019/10/08/strache-guccigate-statt-ibizagate/">nicht stimmt</a>. Wie selektiv gewisse Passagen aus dem Ibiza-Material <em>veröffentlicht wurden</em>, gibt denen recht, die in Journalisten<a href="https://alexandrabader.wordpress.com/2020/01/22/ibiza-preis-fuer-handlanger-und-kein-u-ausschuss/"> Handlanger</a> der Fallensteller sehen. Tatsächlich findet<em> Recherche</em> kaum mehr statt, sondern man lebt von dem, was andere <em>mit welchen Motiven</em> auch immer<a href="https://alexandrabader.wordpress.com/2020/07/03/wie-der-ibiza-ausschuss-via-peter-pilz-manipuliert-wird/"> zuspielen</a>. &#8222;Österreich&#8220; erwähnt am 13. September auch, dass Strache<em> mit Hochachtung</em> vom &#8222;alten Dichand&#8220; sprach, was er wohl in erster Linie journalistisch meint, denn <a href="https://www.zeit.de/1985/22/ein-herz-und-eine-krone/seite-2">Hans Dirchand</a> war strammer<a href="https://www.krone.at/160240"> Antikommunist</a> (warum wohl sprengte ein Brief <a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/">Alfred Gusenbauers</a> und Werner Faymanns an Dichand 2008<a href="https://alexandrabader.wordpress.com/2020/01/26/was-bringt-ein-ibiza-ausschuss-ohne-ibiza/"> eine Koalition</a>?). Bekanntlich kaufte sich dann nicht die falsche Oligarchen bei der &#8222;Krone&#8220; ein, sondern <a href="https://alexandrabader.wordpress.com/2020/05/19/rene-benkos-glueck-und-ende/">Rene Benko</a>, was auch für den &#8222;Kurier&#8220; gilt, an dem dann auch<em> ein weiterer Partner</em> des russischen Netzwerks<a href="https://alexandrabader.wordpress.com/2020/01/04/ibiza-und-die-journalisten-netzwerke/"> mit Raiffeisen</a> dranhängt.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/ERxrFUh5RQg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=6&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Nuoviso 2019 zu Ibizagate</em></p>
<p>Was &#8222;Verschwörungstheorien&#8220; betrifft, sind diese nicht nur ein Metier für diejenigen, die Strache <em>als reines Opfer</em> sehen, denn &#8222;Strache wollte halb Österreich an Russland verkaufen&#8220; ist auch bloss eine Theorie, von der viele nach dem 17. Mai reflexartig ausgingen. Man kann <em>gerade sehen</em>, wie in Moria auf Lesbos bewusst<a href="https://www.reitschuster.de/post/wie-auf-lesbos-falsche-bilder-erzeugt-werden/"> falsche Bilder erzeugt</a> werden, um<a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/"> wie 2015</a> für &#8222;Refugees Welcome&#8220; zu sorgen; Medien wissen das, machen mit, ermöglichen es und attackieren alle, die <em>keine Narrative</em>, sondern die Wahrheit wollen. Zu Recht stellt &#8222;Österreich&#8220; Fragen zu einem Abschnitt des Ibiza-Transkriptes, in dem Johann Gudenus mit der &#8222;Nichte&#8220;, die vorgibt, Aljona Makarow(a) zu heißen (<a href="https://alexandrabader.wordpress.com/2019/12/29/ibizagate-und-der-wahre-igor-makarow/">hier</a> mehr zu Igor Makarow),<em> in der Küche der Finca</em> spricht. Er will sofort ihren Pass sehen; dazu muss man wissen, dass sie sich ja auch ausgewiesen hatte, als sie via<a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/"> &#8222;Ibiza-Anwalt&#8220; Ramin M.</a> und &#8222;Maklerin&#8220; mit Johann und <a href="https://alexandrabader.wordpress.com/2019/12/06/ibizagate-serben-und-israel/">Tajana Gudenus</a> ins Geschäft kommen wollte.  &#8222;Aljona Makarowa&#8220; ist verblüfft über Gudenus&#8216; Verhalten, und er meint, dass er versucht habe, etwas über sie in Erfahrung zu bringen, aber eben nichts über sie wisse. Seltsamer Weise informiert er Strache <em>darüber aber nicht</em>; mit ihm gemeinsam fragt er dann nach, wo sie eigentlich lebt (in Lettland? in Moskau?), und sie weicht aus (&#8222;ich bin immer irgendwo&#8220;).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Mein Beitrag in der aktuellen Ausgabe der Schweizer Weltwoche zu Putin und zum KGB. <a href="https://t.co/sykvfIR9Y8">pic.twitter.com/sykvfIR9Y8</a></p>
<p>&mdash; Hans-Georg Maaßen (@HGMaassen) <a href="https://twitter.com/HGMaassen/status/1305092529877135360?ref_src=twsrc%5Etfw">September 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Hans Georg Maaßen in der &#8222;Weltwoche&#8220;</em></p>
<p>Es war übrigens Tajana Gudenus, die den dann ausgiebig diskutierten Kauf von &#8222;Krone&#8220;-Anteilen<em> aufs Tapet brachte</em>; das wirft weitere Fragen auf wie auch ein gemeinsamer Rückflug von &#8222;Ibiza-Detektiv&#8220; Julian H. <a href="https://orf.at/stories/3178248/">aus Moskau</a> nach Wien 2017. Im ersten Moment geht es <em>einfach nicht zusammen</em>, dass die FPÖ einen Vertrag mit Einiges Russland unterzeichnete, dann 2018 die von ihr nominierte Außenministerin Karin Kneissl Wladimir Putin zu ihrer Hochzeit einlud (sie hat sich inzwischen von ihrem Mann getrennt) und ein &#8222;kompromat&#8220; eingesetzt wurde, um <a href="https://alexandrabader.wordpress.com/2020/06/19/ibiza-das-grosse-cover-up/">die Regierung</a> zu sprengen. In Kneissls Wikipedia-Eintrag<a href="https://de.wikipedia.org/wiki/Karin_Kneissl"> lesen wir</a>: &#8222;Einmal mehr entstehe durch die demonstrative Nähe zum russischen Präsidenten der Eindruck, dass, so <a title="Gerhard Mangott" href="https://de.wikipedia.org/wiki/Gerhard_Mangott">Gerhard Mangott</a>, &#8218;Österreich für Putin eine Art Trojanisches Pferd innerhalb der EU&#8216; sei.&#8220; Es wird auch auf Stellungnahmen der NEOS eingegangen: &#8222;NEOS-Parteivorsitzende <a title="Beate Meinl-Reisinger" href="https://de.wikipedia.org/wiki/Beate_Meinl-Reisinger">Beate Meinl-Reisinger</a> kritisierte Kneissls Verhalten hingegen als &#8218;wirklich fatales Zeichen&#8216; und als &#8218;ganz schwere[n] außenpolitische[n] Fehler&#8216;, der &#8218;Österreich in Europa komplett isoliert&#8216;.&#8220;  Freilich sind <a href="https://alexandrabader.wordpress.com/2020/06/23/ibiza-warum-stephanie-krisper-nicht-aufdeckt/">auch die NEOS</a> eine Art Putin-Partei, da ihr Sponsor Hans Peter Haselsteiner Geschäftspartner Oleg Deripaskas ist; <a href="https://www.derstandard.at/story/2000117388399/ex-ministerin-karin-kneissl-arbeitet-jetzt-fuer-putin">Kneissl</a> ist heute für &#8222;Russia Today&#8220; tätig. Man kann mit &#8222;kompromaten&#8220; nicht nur erpressen, sondern auch durch<em> genau getimte Veröffentlichungen</em> Rücktritte herbeiführen; so geschehen etwa, als Generalstaatsanwalt Juri Skuratow dem Jelzin-Clan und dessen Korruption gefährlich werden hätte können.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Schon Inhaltsvolleres gelesen <a href="https://twitter.com/hashtag/IbizaUA?src=hash&amp;ref_src=twsrc%5Etfw">#IbizaUA</a> <a href="https://twitter.com/hashtag/PaintItBlack?src=hash&amp;ref_src=twsrc%5Etfw">#PaintItBlack</a> <a href="https://t.co/wskeNIWJyW">pic.twitter.com/wskeNIWJyW</a></p>
<p>&mdash; Jan Krainer (@KrainerJan) <a href="https://twitter.com/KrainerJan/status/1303291625087676416?ref_src=twsrc%5Etfw">September 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Jan Krainer (SPÖ) zeigt geschwärztes Transkript</em></p>
<p>Wikipedia erklärt dazu: &#8222;Seit April 1998 arbeitete Skuratow konkret mit der <a title="Bundesanwaltschaft (Schweiz)" href="https://de.wikipedia.org/wiki/Bundesanwaltschaft_(Schweiz)">Schweizer Bundesanwaltschaft</a> zusammen. Damals unterschrieb Bundesanwältin <a title="Carla Del Ponte" href="https://de.wikipedia.org/wiki/Carla_Del_Ponte">Carla Del Ponte</a> in Moskau ein Memorandum über die Zusammenarbeit zwischen den schweizerischen und den russischen Justizbehörden. Grund waren Hinweise auf Milliarden von US-Dollars, die aus Russland auf Schweizer Konten geflossen seien und laut Del Ponte mit der Korruption von hohen russischen Funktionären zusammenhingen. Am 22. Januar 1999 ließ die Schweizer Bundesanwaltschaft die Büros der Schweizer Firma <a class="new" title="Mabetex (Seite nicht vorhanden)" href="https://de.wikipedia.org/w/index.php?title=Mabetex&amp;action=edit&amp;redlink=1">Mabetex</a> durchsuchen. Hierbei fand man Dokumente, die den Verdacht bekräftigten, dass die Firma für Bauaufträge des russischen Staates Schmiergelder bezahlt hatte. Unter den beschlagnahmten Dokumenten befanden sich Kreditkarten-Belege, die auf Boris Jelzin und seine Töchter Jelena und <a class="mw-redirect" title="Tatjana Djatschenko" href="https://de.wikipedia.org/wiki/Tatjana_Djatschenko">Tatjana</a> lauteten, sowie Unterlagen eines Kontos der Banca del Gottardo, für das der Kreml-Verwalter <a title="Pawel Pawlowitsch Borodin" href="https://de.wikipedia.org/wiki/Pawel_Pawlowitsch_Borodin">Pawel Borodin</a> die Unterschriftsberechtigung hatte und von dem aus angeblich eine Million Dollar auf ein Konto Jelzins in Budapest ueberwiesen worden war.&#8220; FSB-Chef Wladimir Putin leistete<em> seinem Vorgänger</em> dann gute Dienste: &#8222;Im Januar 1999 rief <a title="Boris Nikolajewitsch Jelzin" href="https://de.wikipedia.org/wiki/Boris_Nikolajewitsch_Jelzin">Boris Jelzins</a> Stabschef Skuratow zu sich und zeigte ihm ein Video, auf dem ein Mann, der Skuratow ähnelte, auf einem Bett mit zwei Prostituierten zu sehen ist. Skuratow wurde zum Rücktritt aufgefordert, obwohl er zu dem Zeitpunkt gegen die Jelzin-Regierung wegen Annahme ausländischer Schmiergelder ermittelte. Die Videoaufnahme war unscharf und Skuratow bezeichnete sie als Fälschung. Die Identität des Mannes auf dem Film wurde nie gerichtlich festgestellt. Dennoch kündigte Skuratow am 1. Februar 1999 seinen Rücktritt an. Er begründete dies mit &#8218;gesundheitlichen Gründen&#8216;.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Professor Gert Schmidt zur Ibiza-Affäre: Man wollte die damalige Regierung in Österreich stürzen <a href="https://t.co/9LuQ9MRjAH">https://t.co/9LuQ9MRjAH</a></p>
<p>&mdash; Dirk (@Dirk87235103) <a href="https://twitter.com/Dirk87235103/status/1304939129420099584?ref_src=twsrc%5Etfw">September 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Gert Schmidt (<a href="http://www.eu-infothek.com/">EU-Infothek</a>) bei &#8222;Russia Today&#8220;</em></p>
<p style="text-align:left;">Wir erinnern uns nicht nur an &#8222;gesundheitlich bedingte&#8220; Rücktritte von Vizekanzler <a href="https://alexandrabader.wordpress.com/2019/04/23/zu-mitterlehners-abrechnung-mit-der-oevp/">Reinhold Mitterlehner</a> und Grünen-Chefin <a href="https://alexandrabader.wordpress.com/2017/05/18/gruenen-chefin-eva-glawischnig-ist-zurueckgetreten/">Eva Glawischnig</a> (später <a href="https://alexandrabader.wordpress.com/2019/08/18/coup-teil-57-glueck-im-spiel/">bei Novomatic</a>) im Jahr 2017 vor dem Abend auf Ibiza, sondern auch daran, dass sich beide<em> letztlich</em> den russischen Netzwerken <a href="https://alexandrabader.wordpress.com/2020/08/25/putin-nawalny-und-die-weltweite-kreml-strategie/">fügten</a>. Tatjana Borissowna Jumaschewa sollte dann mit ihrem Mann Walentin (ehemals Leiter von Jelzins Präsidentschaftskanzlei und jetzt Berater Putins) und ihrer Tochter in Österreich <a href="https://www.tt.com/artikel/14509086/oesterreichischer-staatsbuerger-seit-mehreren-jahren-berater-putins">eingebürgert</a> werden. Dies realisierte man auf &#8222;Wunsch&#8220; Deripaskas (Schwiegersohn Walentin Jumaschews von 2001 bis 2018) mithilfe<a href="https://alexandrabader.wordpress.com/2020/08/26/die-spoe-burgenland-und-die-mafia/"> willfähriger Sozialdemokraten</a> und von Magna. Später wurde bekannt, dass im November 2008<em> eine Wohnung</em> in einem heruntergekommenen Haus in Winden am See auf ein Jahr gemietet wurde, sich aber niemand vergewisserte, dass <a href="https://www.spiegel.de/politik/ausland/jelzin-tochter-hat-oesterreichische-staatsbuergerschaft-erhalten-a-896512.html">die Jumaschews</a> sich auch dort aufhalten. Landeshaupt,ann Hans Niessl fuhr dort<a href="https://alexandrabader.wordpress.com/2020/08/14/was-hat-die-spoe-burgenland-zu-verbergen/"> jeden Tag</a> auf dem Weg von Frauenkirchen nach Eisenstadt vorbei; in seinem Büro hatte gerade <a href="https://alexandrabader.wordpress.com/2020/08/04/commerzialbank-affaere-warum-doskozil-so-wild-um-sich-schlaegt/">Hans Peter Doskozil</a> angefangen, der für Fuhrpark und Chauffeure zuständig war. Man sieht in der Politik im Burgenland etwa anhand der <a href="https://alexandrabader.wordpress.com/2020/08/19/commerzialbank-welche-bank-war-da-was/">Commerzialbank-Affäre</a>, aber auch im Bund, dass Personen in Funktionen gebracht werden, die als<a href="https://alexandrabader.wordpress.com/2020/08/12/wie-korrupt-ist-die-spoe-burgenland/"> bloße Statisten</a> gedacht sind.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Was sudern die eigentlich beim <a href="https://twitter.com/hashtag/IbizaUA?src=hash&amp;ref_src=twsrc%5Etfw">#IbizaUA</a> dauernd a so? Is ja eh alles da. 🤷‍♂️ <a href="https://t.co/2Mlgjb1fFE">pic.twitter.com/2Mlgjb1fFE</a></p>
<p>&mdash; • Hᴇɪɴᴢ Cᴏɴʀᴀᴅꜱ • (@ConradsHeinz) <a href="https://twitter.com/ConradsHeinz/status/1303389738519461889?ref_src=twsrc%5Etfw">September 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>&#8222;Österreich&#8220; (<a href="https://alexandrabader.wordpress.com/2020/08/31/corona-was-ist-der-plan-hinter-der-plandemie/">hier</a> mehr zu diesem Medium) schon, aber nicht der U-Ausschuss</em></p>
<p>Es gab <em>ein monatelanges Hin und Her,</em> ob der U-Ausschuss das Ibiza-Video sehen darf, nachdem bei<em> einer Hausdurchsuchung</em> im April dieses und anderes Material sichergestellt wurde. Nach wie vor werden Julian H. und Ramin M. von der Justiz <a href="https://alexandrabader.wordpress.com/2020/06/14/warum-wird-dem-ibiza-u-ausschuss-das-video-angeboten/">mit Samthandschuhen</a> angefasst, die ja immerhin bekannte Beteiligte sind, wenn auch wohl nicht die wahren Drahtzieher, auch wenn Medien sie so nennen.<a href="https://alexandrabader.wordpress.com/2020/06/15/u-ausschuss-konflikt-um-das-ibiza-video/"> Geschützt</a> werden sie wiederum vom russischen Netzwerk, was natürlich <em>Rückschlüsse auf die Urheber</em> zulässt. Wir dürfen niemals vergessen, dass immer <a href="https://alexandrabader.wordpress.com/2020/06/29/gehoert-peter-pilz-zum-ibiza-netzwerk/">auch andere Geheimdienste</a> zumindest Interesse haben, wenn sie nicht auch <em>mit eigenen Leuten</em> mitmischen; hier aber scheinen z.B. die Amerikaner das Nachsehen zu haben (was man<a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/"> nicht nur in Österreich</a> beobachten kann). Es gibt übrigens<em> ein weiteres</em> Ibiza-ähnliches russisches Beispiel, nämlich die Affäre um <a href="https://en.wikipedia.org/wiki/Anastasia_Vashukevich">Anastasia Vashukevich</a>, die als Escort, Model, Bloggerin, Autorin aus Belarus beschrieben wird und 2016<a href="https://alexandrabader.wordpress.com/2020/07/02/der-ibiza-u-ausschuss-und-die-oligarchen/"> heimliche Aufnahmen</a> bei einem Jachtausflug mit Oleg Deripaska machte. Brisant war daran, dass <a href="https://alexandrabader.wordpress.com/2020/01/20/trump-und-die-russischen-netzwerke/">über die US-Wahlen</a> gesprochen wurde und Deripaska auch amerikanische Gäste empfing. <a href="https://en.wikipedia.org/wiki/Anastasia_Vashukevich">Wikipedia</a> bemerkt: &#8222;During 2016 to 2017, Vashukevich met with <a title="Oleg Deripaska" href="https://en.wikipedia.org/wiki/Oleg_Deripaska">Oleg Deripaska</a> at least three times: during August 2016 on Deripaska&#8217;s yacht <i>Elden</i> off the coast of Norway with <a title="Sergei Eduardovich Prikhodko" href="https://en.wikipedia.org/wiki/Sergei_Eduardovich_Prikhodko">Sergei Prikhodko</a>,during September to October 2016 in <a title="Southern Russia" href="https://en.wikipedia.org/wiki/Southern_Russia">southern Russia</a> at Deripaska&#8217;s mansion, and during January 2017 at <a class="mw-redirect" title="Lech am Arlberg" href="https://en.wikipedia.org/wiki/Lech_am_Arlberg">Lech</a>, <a title="Austria" href="https://en.wikipedia.org/wiki/Austria">Austria</a>, with United States lobbyist Adam Waldman of the firm Endeavor Group.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/bQ5SFLHm9Fg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>MSNBC über Vashukevich, Deripaska, Nawalny</em></p>
<p>Manche vermuten, dass Vashukevich, die später in Russland im Gefängnis saß, diese Aufnahmen für den FSB machte, dessen Chef Putin einst war. Bekannt wurde es aber erst 2018, sodass es Externen <em>wohl kaum</em> als Blaupause <a href="https://alexandrabader.wordpress.com/2020/05/31/ibizagate-und-die-ablenkung-der-medien/">für die Ibiza-Falle</a> dienen hätte können. Übrigens nahm sich <a href="https://alexandrabader.wordpress.com/2020/08/24/jan-marsalek-alexej-nawalny-und-die-leichen-in-putins-keller/">Alexej Nawalny</a>, der auch Material über Deripaska sammelte,<em> der Enthüllungen</em> an und wollte Vashukevich schützen. Im Fall der<a href="https://alexandrabader.wordpress.com/2020/06/08/regierung-opposition-ibiza-die-synthese/"> österreichischen Regierung</a> war schlicht<em> die Zeit der FPÖ</em> abgelaufen, sodass Weichen gestellt wurden in Richtung Grüne, denen Ibizagate zunächst <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">bei der EU-Wahl</a> und dann bei Nationalratswahlen <em>nützte</em>. Es war auch klar, dass die SPÖ (wie Pilz) zwar <a href="https://alexandrabader.wordpress.com/2019/08/31/coup-teil-65-die-krisenverlierer-spoe-und-pilz/">brav wahlkämpfen</a> darf, aber nicht den Hauch einer Chance hatte, wieder <em>in eine Regierung</em> zu gelangen und bei der FPÖ im Grunde ganz egal ist, <em>wie</em> sie<a href="https://alexandrabader.wordpress.com/2019/09/04/coup-teil-69-herbert-kickl-demaskiert-helmut-brandstaetter/"> mit Ibiza</a> umgeht.<em> So rasant</em> wie das Verdrängen der SPÖ vom Ballhausplatz ging auch<a href="https://alexandrabader.wordpress.com/2020/06/09/casinos-austria-warum-man-uns-am-schmaeh-haelt/"> die Machtübernahme</a> der Sazka Group bei den Casinos Austria vor sich, also <a href="https://alexandrabader.wordpress.com/2019/11/21/die-casinos-austria-und-die-oligarchen/">wieder einmal</a> von Oligarchen; dabei half<em> die Ibiza-Berichterstattung</em>, vor allem aber eine<a href="https://alexandrabader.wordpress.com/2019/11/19/casinos-austria-der-skandal-der-alle-betrifft/"> anonyme Sachverhaltsdarstellung</a>, die auch für Novomatic-Gründer Johann Graf Konsequenzen hatte. Dass auch er<a href="https://alexandrabader.wordpress.com/2020/05/26/novomatic-zahlt-alle-im-ibiza-sumpf/"> zum russischen Netzwerk</a> gehört, stellt nur im ersten Moment einen Widerspruch dar.</p>
<p><em>PS:</em> Ich freue mich über finanzielle Unterstützung für meine Arbeit: Meine Konto Nr. ist AT592011100032875894 BIC GIBAATWWXX (Erste Bank, Alexandra Bader) DANKE!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43243" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43243" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43243" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-43243-5f625511db654' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=101183306&amp;post_id=43243&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-43243-5f625511db654' data-name='like-post-frame-101183306-43243-5f625511db654'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/" rel="prev"><span class="meta-nav">&larr;</span> Deutschland, Österreich und DDR&nbsp;2.0</a>			<a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/" rel="next">Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			6 Kommentare zu &bdquo;<span>Ibizagate: Wer stürzte die&nbsp;Regierung?</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-34653" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-34653" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/45d6fdf68b3b2dd3a496c76180e480c9?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Ichbinich</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34653">
							<time datetime="2020-09-14T14:27:19+02:00">
								14. September 2020 um 14:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wer stürzte die Regierung? Abseits aller Verschwörungen und Einmischungen ausländischer Dienste war das meiner Meinung nach in verantwortlicher Position allen voran: Sebastian Kurz mit dem Bruch seiner Vereinbarung mit der FPÖ-Führung und dem Bestehen auf dem Rücktritt des damaligen Innenministers Herbert Kickl. Sebastian Kurz hat die Regierung wenn nicht &#8222;gestürzt&#8220;, so doch mutwillig und absichtsvoll beendet (oder den Auftrag ausgeführt für diejenigen, für die er arbeitet). Für wen dieser Herr NICHT arbeitet, das sollte kritischen Beobachtern längst aufgegangen sein, das ist das österreichische Volk. Dass das nicht und nicht thematisiert wird und wurde ist ebenso seltsam, wie er jetzt mit seiner wissenschaftlich durch nichts zu rechtfertigenden Angst-Ampel durchgwunken wird.</p>
<p id="comment-like-34653" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?like_comment=34653&#038;_wpnonce=e22e30f9d0" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-34653" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?replytocom=34653#respond' data-commentid="34653" data-postid="43243" data-belowelement="div-comment-34653" data-respondelement="respond" data-replyto="Antworte auf Ichbinich" aria-label='Antworte auf Ichbinich'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34654" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-34654" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34654">
							<time datetime="2020-09-14T14:34:39+02:00">
								14. September 2020 um 14:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>wer steht hinter kurz? was jetzt passiert, bestätigt es doch. </p>
<p>bei nuoviso wird ca. bei minute 1:06 darauf hingewiesen, dass jemand (paul schreyer, akustisch, kann anders geschrieben sein) zusammengesucht hat, welche übungen a la event 201 es noch gab . da wurde alles schon jahrelang vorbereitet</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/uPP7VLrTNKs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-34654" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?like_comment=34654&#038;_wpnonce=76acb30cb8" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-34654" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?replytocom=34654#respond' data-commentid="34654" data-postid="43243" data-belowelement="div-comment-34654" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34655" class="comment even depth-3 highlander-comment">
			<article id="div-comment-34655" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/387ac6ff762e3f51bf424771b312aa43?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Ichbinich</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34655">
							<time datetime="2020-09-14T14:44:55+02:00">
								14. September 2020 um 14:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja. Event 201 &amp; Co: Chronik einer angekündigten Krise &#8211;<br />
Interview mit Paul Schreyer</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='604' height='340' src='https://www.youtube.com/embed/coXqFWGm4XI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-34655" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?like_comment=34655&#038;_wpnonce=0404e7c760" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-34655" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34699" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-34699" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Whippet</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34699">
							<time datetime="2020-09-15T19:25:25+02:00">
								15. September 2020 um 19:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ichbinich, meine Meinung deckt sich mit Ihrer. Für mich liegt es klar auf der Hand, das Kurz nicht für Österreich arbeitet.  Ich verwende sein Wort: er ist mir widerlich beworden, weil er unserem Land Schaden zufügt. Was ich kaum fasse ist die Bewunderung und Verehrung, die Kurz immer noch entgegenkommt. Die Wahlschafe lassen sich in den Schlaf lullen. Für seine Akzeptanz gibt Kurz hohe Summen aus, viele empfinden sich von ihm geschützt. Ich gebe zu, wenn jemand ein Kurzfan ist, das ist nicht meine Art, bin ich an dem Gespräch nicht mehr interessiert. Ich zweifle an seiner Kritikfähigkeit.</p>
<p id="comment-like-34699" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?like_comment=34699&#038;_wpnonce=80a9d16138" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-34699" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?replytocom=34699#respond' data-commentid="34699" data-postid="43243" data-belowelement="div-comment-34699" data-respondelement="respond" data-replyto="Antworte auf Whippet" aria-label='Antworte auf Whippet'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34660" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-34660" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/387ac6ff762e3f51bf424771b312aa43?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Ichbinich</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34660">
							<time datetime="2020-09-14T15:34:55+02:00">
								14. September 2020 um 15:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hier ein sehr guter Ausschnitt aus der Einleitung des heute erschienenen Buchs von Paul Schreyer.</p>
<p><a href="https://multipolar-magazin.de/artikel/falsche-leitsterne" rel="nofollow ugc">https://multipolar-magazin.de/artikel/falsche-leitsterne</a></p>
<p>Da wird es freilich schnell philosophisch und metaphysisch und was diesen Artikel betrifft &#8211; etwas off topic. (Sorry! Bitte löschen oder gar nicht erst freischalten!) Aber es gehört ja eh alles zusammen. 🙂</p>
<p id="comment-like-34660" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?like_comment=34660&#038;_wpnonce=02526eb747" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-34660" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?replytocom=34660#respond' data-commentid="34660" data-postid="43243" data-belowelement="div-comment-34660" data-respondelement="respond" data-replyto="Antworte auf Ichbinich" aria-label='Antworte auf Ichbinich'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34685" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-34685" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34685">
							<time datetime="2020-09-15T00:04:05+02:00">
								15. September 2020 um 0:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ist absolut okay&#8230; es geht nur nicht, wenn jemand dauernd die texte von artikeln anderer hier reinkopiert (auch von wegen copyright). das macht ein gewisser anderer user leider und ich muss dann eingreifen&#8230;</p>
<p id="comment-like-34685" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?like_comment=34685&#038;_wpnonce=a9e92d3696" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-34685" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/?replytocom=34685#respond' data-commentid="34685" data-postid="43243" data-belowelement="div-comment-34685" data-respondelement="respond" data-replyto="Antworte auf alexandrabader" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="20c3f62572" /><input type="hidden" name="_wp_http_referer" value="/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='43243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="586906c85a" /></p>
<input type="hidden" name="genseq" value="1600279825" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.8235294117647pt;" aria-label="Alexander van der Bellen (226 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 19.803921568627pt;" aria-label="Alfred Gusenbauer (580 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8pt;" aria-label="Bundesheer (214 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 19.803921568627pt;" aria-label="Christian Kern (570 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.843137254902pt;" aria-label="Donald Trump (295 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 13.21568627451pt;" aria-label="Eurofighter (330 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-7" style="font-size: 9.3725490196078pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-8" style="font-size: 15.960784313725pt;" aria-label="FPÖ (420 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 12.666666666667pt;" aria-label="George Soros (317 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 14.862745098039pt;" aria-label="Grüne (375 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 19.803921568627pt;" aria-label="Hans Peter Doskozil (576 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 9.0980392156863pt;" aria-label="Heinz Christian Strache (235 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-13" style="font-size: 8pt;" aria-label="NEOS (211 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 19.254901960784pt;" aria-label="Norbert Darabos (552 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 18.980392156863pt;" aria-label="Peter Pilz (531 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 9.0980392156863pt;" aria-label="Rene Benko (233 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.2745098039216pt;" aria-label="Russland (216 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 16.235294117647pt;" aria-label="Sebastian Kurz (426 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (687 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.235294117647pt;" aria-label="Tal Silberstein (430 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.6470588235294pt;" aria-label="U-Ausschuss (242 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 10.470588235294pt;" aria-label="USA (260 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.3725490196078pt;" aria-label="Wahlkampf (241 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 9.3725490196078pt;" aria-label="Werner Faymann (240 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.411764705882pt;" aria-label="ÖVP (395 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/comment-page-1/#comment-34716">Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek</a>						</li>

												<li class="recentcomments">
							Whippet bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34699">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/comment-page-1/#comment-34691">Ist der Corona-Widerstand diskreditiert?</a>						</li>

												<li class="recentcomments">
							Name bei <a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/comment-page-1/#comment-34690">Ist der Corona-Widerstand diskreditiert?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34685">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>						</li>

												<li class="recentcomments">
							Ichbinich bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34660">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>						</li>

												<li class="recentcomments">
							Ichbinich bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34655">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34654">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>						</li>

												<li class="recentcomments">
							Ichbinich bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34653">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34649">Deutschland, Österreich und DDR&nbsp;2.0</a>						</li>

										</ul>
				</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek</a>
											<span class="post-date">16. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/" aria-current="page">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>
											<span class="post-date">14. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">Deutschland, Österreich und DDR&nbsp;2.0</a>
											<span class="post-date">12. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/">Ist der Corona-Widerstand diskreditiert?</a>
											<span class="post-date">10. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/08/mit-maulkorb-gegen-homophobie/">Mit Maulkorb gegen&nbsp;Homophobie</a>
											<span class="post-date">8. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/07/corona-und-die-falsche-flagge/">Corona und die falsche&nbsp;Flagge</a>
											<span class="post-date">7. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/06/das-eurofighter-debakel-der-verteidigungsministerin/">Das Eurofighter-Debakel der Verteidigungs-Ministerin</a>
											<span class="post-date">6. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/06/ibiza-enthuellungen-aufklaerung-oder-vertuschung/">Ibiza-Enthüllungen: Aufklärung oder&nbsp;Vertuschung?</a>
											<span class="post-date">6. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/04/der-fall-nawalny-und-die-verlogenheit-in-der-eu/">Der Fall Nawalny und die Verlogenheit in der&nbsp;EU</a>
											<span class="post-date">4. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/02/oesterreich-jan-marsalek-und-die-spionage/">Österreich, Jan Marsalek und die&nbsp;Spionage</a>
											<span class="post-date">2. September 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/" aria-current="page">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">Deutschland, Österreich und DDR&nbsp;2.0</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/">Ist der Corona-Widerstand diskreditiert?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/08/mit-maulkorb-gegen-homophobie/">Mit Maulkorb gegen&nbsp;Homophobie</a>
									</li>
					</ul>

		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/" aria-current="page">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">Deutschland, Österreich und DDR&nbsp;2.0</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/">Ist der Corona-Widerstand diskreditiert?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/08/mit-maulkorb-gegen-homophobie/">Mit Maulkorb gegen&nbsp;Homophobie</a>
									</li>
					</ul>

		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Arosa2" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/comment-page-1/#comment-34716">Russland, der Ibiza-U-Ausschus&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34699">Ibizagate: Wer stürzte die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/comment-page-1/#comment-34691">Ist der Corona-Widerstand disk&hellip;</a></td></tr><tr><td title="Name" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fbc3784bb5e07b102054d8c45527df38?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Name bei <a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/comment-page-1/#comment-34690">Ist der Corona-Widerstand disk&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34685">Ibizagate: Wer stürzte die&hellip;</a></td></tr><tr><td title="Ichbinich" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/387ac6ff762e3f51bf424771b312aa43?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ichbinich bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34660">Ibizagate: Wer stürzte die&hellip;</a></td></tr><tr><td title="Ichbinich" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/387ac6ff762e3f51bf424771b312aa43?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ichbinich bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34655">Ibizagate: Wer stürzte die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34654">Ibizagate: Wer stürzte die&hellip;</a></td></tr><tr><td title="Ichbinich" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/45d6fdf68b3b2dd3a496c76180e480c9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ichbinich bei <a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/#comment-34653">Ibizagate: Wer stürzte die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34649">Deutschland, Österreich und DD&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34648">Deutschland, Österreich und DD&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34647">Deutschland, Österreich und DD&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34644">Deutschland, Österreich und DD&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34643">Deutschland, Österreich und DD&hellip;</a></td></tr><tr><td title="Whippet" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b0ce52c29fe1d79c2ec552486b13a711?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Whippet bei <a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/comment-page-1/#comment-34642">Deutschland, Österreich und DD&hellip;</a></td></tr>				</table>
				</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/16/russland-der-ibiza-u-ausschuss-und-jan-marsalek/">Russland, der Ibiza-U-Ausschuss und Jan&nbsp;Marsalek</a>
											<span class="post-date">16. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/" aria-current="page">Ibizagate: Wer stürzte die&nbsp;Regierung?</a>
											<span class="post-date">14. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/12/deutschland-oesterreich-und-ddr-2-0/">Deutschland, Österreich und DDR&nbsp;2.0</a>
											<span class="post-date">12. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/10/ist-der-corona-widerstand-diskreditiert/">Ist der Corona-Widerstand diskreditiert?</a>
											<span class="post-date">10. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/08/mit-maulkorb-gegen-homophobie/">Mit Maulkorb gegen&nbsp;Homophobie</a>
											<span class="post-date">8. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/07/corona-und-die-falsche-flagge/">Corona und die falsche&nbsp;Flagge</a>
											<span class="post-date">7. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/06/das-eurofighter-debakel-der-verteidigungsministerin/">Das Eurofighter-Debakel der Verteidigungs-Ministerin</a>
											<span class="post-date">6. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/06/ibiza-enthuellungen-aufklaerung-oder-vertuschung/">Ibiza-Enthüllungen: Aufklärung oder&nbsp;Vertuschung?</a>
											<span class="post-date">6. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/04/der-fall-nawalny-und-die-verlogenheit-in-der-eu/">Der Fall Nawalny und die Verlogenheit in der&nbsp;EU</a>
											<span class="post-date">4. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/09/02/oesterreich-jan-marsalek-und-die-spionage/">Österreich, Jan Marsalek und die&nbsp;Spionage</a>
											<span class="post-date">2. September 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/08/31/corona-was-ist-der-plan-hinter-der-plandemie/">Corona: Was ist der Plan hinter der&nbsp;P(l)andemie?</a>
											<span class="post-date">31. August 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/08/28/alfred-gusenbauer-ist-nicht-bestechlich/">Alfred Gusenbauer ist nicht&nbsp;bestechlich!</a>
											<span class="post-date">28. August 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/08/26/die-spoe-burgenland-und-die-mafia/">Die SPÖ Burgenland und die&nbsp;Mafia</a>
											<span class="post-date">26. August 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/08/25/putin-nawalny-und-die-weltweite-kreml-strategie/">Putin, Nawalny und die weltweite&nbsp;Kreml-Strategie</a>
											<span class="post-date">25. August 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/08/24/jan-marsalek-alexej-nawalny-und-die-leichen-in-putins-keller/">Jan Marsalek, Alexej Nawalny und die Leichen in Putins&nbsp;Keller</a>
											<span class="post-date">24. August 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.372 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="62e5d1e755" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://alexandrabader.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
			</ul>

			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202038y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-45d6fdf68b3b2dd3a496c76180e480c9">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-387ac6ff762e3f51bf424771b312aa43">
	</div>
	<div class="grofile-hash-map-b0ce52c29fe1d79c2ec552486b13a711">
	</div>
	<div class="grofile-hash-map-1e86b50c83ff800595bf9a5e4303b420">
	</div>
	<div class="grofile-hash-map-fbc3784bb5e07b102054d8c45527df38">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=81003685ca","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"43243","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/09\/14\/ibizagate-wer-stuerzte-die-regierung\/":43243};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/09/14/ibizagate-wer-stuerzte-die-regierung/comment-page-1/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F09%2F14%2Fibizagate-wer-stuerzte-die-regierung%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2c947600fd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"62e5d1e755\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/09\/14\/ibizagate-wer-stuerzte-die-regierung\/comment-page-1\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F09%2F14%2Fibizagate-wer-stuerzte-die-regierung%2Fcomment-page-1%2F","postID":"43243","shortlink":"https:\/\/wp.me\/p6QyoO-bft","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/alexandrabader.wordpress.com\/43243","statsLink":"https:\/\/wordpress.com\/stats\/post\/43243\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.372 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F09%2F14%2Fibizagate-wer-stuerzte-die-regierung%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUtlSwzAM/CEcl+EY+sDwKYybqKkSX1hyQvl6ZHoMoWmAp3hWu2trN3qMqg6ewbPuSDcwYA3xveroRk9HMRA7IDItzEy7twxpf/xU6AeE8VdaBxxN3asEhB8Xri6raHOLnrTFHkiLKMPO+MZCWiDXwTmB1EHUFfVG04hx6YYL0QQ4CdHXNjdTQoJo95VDP0dCJ3GRDaaB5hrHGQo+XbWYRjZDPm3DO5B+dMwbzaMAe95hYgBfXLbZ14zB00IGIzYtMGnIMg09grJm1AwuWsPwA1/wOdaqX2UNeQoyQ1KMDiz6pQ5MI1upjUklEtHISYUBUsISxRn7pwMnecvS2uYrmCI6nxbY8q9GiREHUIO8K8wgc+V8v69HcsDqrlodItqG5P5QSxtCa6Hs46kUcgGIx4t7vn1YP60f7+9W6+4T6kl04A=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-48929' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'43243','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWVHbnI2dzJdfDlUfGJnTm5tRCY1cHNSPXImZFt3ZWdYfFdUL0JmZkZZcmpFJTVQMGJkOThlQyZfcy82MFk/TGdHMGVQRF10MWx3Z1NOY0xHcVZEdC40VDEmWU5pSl1vMU01UzNYcTVZU3dJVDUsW1hJUk11SHRjSS9zNjFRSl96a3IxXSYuZUJuXVtfemtYX3VyYnB3QnpHRjBHYXlaalc3MWhlU1pMLFtjbzMueDJQR1U/SXBXUFRhS0xvQm9nZS05K0pIY2lBfjk4Jm5FdXpSYSs2cHNOSlR+bjFSWllpM0diej9jdz1tUnBCaFBXYlZqSVsvdTd2NX5X'}]);
_stq.push([ 'clickTrackerInit', '101183306', '43243' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
