<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Die Commerzialbank-Pleite, Wirecard und Doskozil | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil Kommentar-Feed" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylklFuwyAQRC9UvLZTV/ZH1bMA3lISMIhdFPn2xW4SRW7kRurnwL7RMCyco9BhYpwYfBbRZWMngnPUwQvy1uG8UZUmeoHHWEInGUcRA/FG7WHOnpDgiBylPolV/Rq/zppcpMJkyk1C6KtDVYPK1o2gXFhxlWSagXh2+H8b/kL/jM1K3T1CziGzMMmOTyfZWCTJdjL0B/6ZnRNkGQWOdgEurULT9f3Q1e0AMaG32d/QfUMdLjmaql1KGS3x7VA8Zu/+cqmznPsoeZnwJZVEVzqceA/7WTGlSlYicU28lr/uwod/b7rhtW7bpn47fgMTVAJf?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--dark-gray: #141412;
	--wp--preset--color--red: #bc360a;
	--wp--preset--color--medium-orange: #db572f;
	--wp--preset--color--light-orange: #ea9629;
	--wp--preset--color--yellow: #fbca3c;
	--wp--preset--color--white: #fff;
	--wp--preset--color--dark-brown: #220e10;
	--wp--preset--color--medium-brown: #722d19;
	--wp--preset--color--light-brown: #eadaa6;
	--wp--preset--color--beige: #e8e5ce;
	--wp--preset--color--off-white: #f7f5e7;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj80KwjAQhF/Ida1QqQfxWdJ0TVfzR7Mh9O1NRaheSm8zu/MNDJYIOnghLygjOUoYc49S6mGWkSch8qhTwiSzJShRB3es/oA/pMsQbTbsExYeDElCyvUbXkxgVUEhF60S+tbsKUhBs7LgaGAFXIM7WEMBbNBKOPg/Aw+reNpCJ+ptMFWaz9rVbkFKL+W9mla1xO/u1rTXU3Npz133fANQYYWO?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jNsKgzAMQH9osSrr0Iexb/ESS6Rpu7aZ7O/Xge7Bh0EgJJxz1BaA3GRlxqTWMk/B+N5XtaaL+gcAk4lDxorJHfDkXUaXvyz7kSyCJIyDKb8SWvyZY4FgxZBLKqItsRmCT/l0na1DWcRaSJQRcKZMzuwx1eiu63Xd9ipEZBL+qS/CreQefG90f63btqlv6wdzkmDG'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;' href='https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-aBq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F07%2F15%2Fdie-commerzialbank-pleite-wirecard-und-doskozil%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F07%2F15%2Fdie-commerzialbank-pleite-wirecard-und-doskozil%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Commerzialbank-Pleite, Wirecard und Doskozil" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" />
<meta property="og:description" content="Malversationen bei der Commerzialbank in Mattersburg im Burgenland haben die Finanzmarktaufsicht einschreiten lassen. Landeshauptmann Hans Peter Doskozil, der sein Amt unter anderem dem russischen …" />
<meta property="article:published_time" content="2020-07-15T16:37:18+00:00" />
<meta property="article:modified_time" content="2020-07-15T18:02:24+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Malversationen bei der Commerzialbank in Mattersburg im Burgenland haben die Finanzmarktaufsicht einschreiten lassen. Landeshauptmann Hans Peter Doskozil, der sein Amt unter anderem dem russischen Oligarchen Oleg Deripaska verdankt, distanzierte sich sofort von den Vorgängen und tat so, als hätten sie überhaupt nichts mit ihm zu tun. Ein Blick ins Firmenbuch zu diversen Verflechtungen belehrt uns&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/amp/"></head>

<body class="post-template-default single single-post postid-40760 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-40760" class="post-40760 post type-post status-publish format-standard hentry category-allgemein tag-admiral-sportwetten tag-alfred-gusenbauer tag-alizee-bank tag-oesterreichisch-russische-freundschaftsgesellschaft tag-commerzialbank-mattersburg tag-energie-burgenland tag-eveline-steinberger-kern tag-finanzmarktaufsicht tag-franz-schnabl tag-geldwaesche tag-hans-niessl tag-hans-peter-doskozil tag-jan-marsalek tag-karl-heinz-grasser tag-landesholding tag-leopold-specht tag-magna tag-meinl-european-land tag-norbert-darabos tag-novomatic tag-oleg-deripaska tag-oligarchen tag-signa-holding tag-sk-rapid tag-strabag tag-sv-mattersburg tag-tpa tag-verteidigungsministerium tag-vladimir-antonov tag-walentin-jumaschew tag-wirecard">
	<header class="entry-header">
		
				<h1 class="entry-title">Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" title="Permalink zu Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil" rel="bookmark"><time class="entry-date" datetime="2020-07-15T18:37:18+02:00">15. Juli 2020</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/admiral-sportwetten/" rel="tag">Admiral Sportwetten</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/alizee-bank/" rel="tag">Alizee Bank</a>, <a href="https://alexandrabader.wordpress.com/tag/oesterreichisch-russische-freundschaftsgesellschaft/" rel="tag">Österreichisch-Russische Freundschaftsgesellschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/commerzialbank-mattersburg/" rel="tag">Commerzialbank Mattersburg</a>, <a href="https://alexandrabader.wordpress.com/tag/energie-burgenland/" rel="tag">Energie Burgenland</a>, <a href="https://alexandrabader.wordpress.com/tag/eveline-steinberger-kern/" rel="tag">Eveline Steinberger-Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/finanzmarktaufsicht/" rel="tag">Finanzmarktaufsicht</a>, <a href="https://alexandrabader.wordpress.com/tag/franz-schnabl/" rel="tag">Franz Schnabl</a>, <a href="https://alexandrabader.wordpress.com/tag/geldwaesche/" rel="tag">Geldwäsche</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" rel="tag">Hans Niessl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/jan-marsalek/" rel="tag">Jan Marsalek</a>, <a href="https://alexandrabader.wordpress.com/tag/karl-heinz-grasser/" rel="tag">Karl Heinz Grasser</a>, <a href="https://alexandrabader.wordpress.com/tag/landesholding/" rel="tag">Landesholding</a>, <a href="https://alexandrabader.wordpress.com/tag/leopold-specht/" rel="tag">Leopold Specht</a>, <a href="https://alexandrabader.wordpress.com/tag/magna/" rel="tag">Magna</a>, <a href="https://alexandrabader.wordpress.com/tag/meinl-european-land/" rel="tag">Meinl European Land</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/novomatic/" rel="tag">Novomatic</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/oligarchen/" rel="tag">Oligarchen</a>, <a href="https://alexandrabader.wordpress.com/tag/signa-holding/" rel="tag">Signa Holding</a>, <a href="https://alexandrabader.wordpress.com/tag/sk-rapid/" rel="tag">SK Rapid</a>, <a href="https://alexandrabader.wordpress.com/tag/strabag/" rel="tag">Strabag</a>, <a href="https://alexandrabader.wordpress.com/tag/sv-mattersburg/" rel="tag">SV Mattersburg</a>, <a href="https://alexandrabader.wordpress.com/tag/tpa/" rel="tag">TPA</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/vladimir-antonov/" rel="tag">Vladimir Antonov</a>, <a href="https://alexandrabader.wordpress.com/tag/walentin-jumaschew/" rel="tag">Walentin Jumaschew</a>, <a href="https://alexandrabader.wordpress.com/tag/wirecard/" rel="tag">Wirecard</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Malversationen bei der Commerzialbank in Mattersburg im Burgenland haben die Finanzmarktaufsicht <a href="https://burgenland.orf.at/stories/3058037/">einschreiten lassen</a>. Landeshauptmann Hans Peter Doskozil, der sein Amt unter anderem dem russischen Oligarchen Oleg Deripaska <a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">verdankt</a>, distanzierte sich sofort <a href="https://www.derstandard.at/story/2000118717015/fma-dreht-commerzialbank-mattersburg-das-geschaeft-zu">von den Vorgängen</a> und tat so, als hätten sie <a href="https://m.bvz.at/mattersburg/laufend-aktualisiert-mattersburg-bank-laut-doskozil-zu-liquidieren-mattersburg-auftakt-banken-boersen-und-maerkte-fma-martin-pucher-commerzialbank-214699044">überhaupt nichts</a> mit ihm zu tun. Ein Blick ins Firmenbuch zu diversen Verflechtungen belehrt uns eines Besseren und wir können Meldungen auch entnehmen, dass eine Verbindung zum Wirecard-Skandal besteht. Wir brauchen uns nur anzusehen, wo wir <a href="https://www.firmenabc.at/commerzialbank-mattersburg-im-burgenland-aktiengesellschaft_HMK">Commerzialbank-Vorstand</a> Martin Pucher noch finden und entdecken ihn zum Beispiel bei der<a href="https://www.firmenabc.at/fussballakademie-burgenland-gmbh_ECHl"> Fußballakademie Burgenland</a> und bei der <a href="https://www.firmenabc.at/fussballakademie-mattersburg-errichtungs-gmbh_KViW">Fußballakademie Mattersburg Errichtungs GmbH</a> &#8211; schließlich war er auch Präsident des SV Mattersburg. An beiden ist das <a href="https://www.firmenabc.at/land-burgenland_Jvpu">Land Burgenland</a> beteiligtl, sodass sich Doskozil<a href="https://alexandrabader.wordpress.com/2019/10/28/das-burgenland-und-der-rote-sumpf/"> nicht davonstehlen</a> kann und in den Aufsichtsräten sitzen Landesrat Christian Illedits, die ehemalige Landtagsabgeordnete Ingrid Salamon (Bürgermeisterin von Mattersburg) und Doskozils Sprecher Herbert Oschep. Bei Illedits ist interessant, dass er <a href="https://www.addendum.org/gluecksspiel/payroll-des-gluecksspiels/">Bezug</a> zum Sportwettenanbieter Admiral hat, der zur <a href="https://alexandrabader.wordpress.com/2019/11/19/casinos-austria-der-skandal-der-alle-betrifft/">Novomatic</a> gehört; Doskozil wiederum half <a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">Deripaska</a> u.a. mit seinem Vorgänger Hans Niessl dabei, dessen Schwiegervater Walentin Jumaschew plus Familie <a href="https://alexandrabader.wordpress.com/2020/05/18/ibiza-und-das-wahre-russische-netzwerk/">die österreichische Staatsbürgerschaft</a> zu verschaffen.</em></p>
<p>&#8222;<a href="https://www.fondsprofessionell.at/news/unternehmen/headline/mega-bilanz-skandal-fma-stellt-commerzialbank-mattersburg-ein-199234/">Fonds Online</a>&#8220; stellt<em> den Zusammenhang</em> zwischen Commerzialbank Mattersburg und Wircard her: &#8222;Mega-Bilanzskandal: FMA stellt Commerzialbank Mattersburg ein&#8220;: &#8222;Ein Bilanzskandal erschüttert das Burgenland. Die FMA hat eine Sperre über die Commerzialbank Mattersburg, Sponsor des SV Mattersburg, verhängt. Wie FONDS professionell ONLINE erfuhr, wurde die Einlagensicherung ausgelöst. Der Fall übertrifft die Pleite der Ex-Meinlbank um ein Vielfaches.&#8220; Als Ironie der Geschichte deckte die FMA 2017 den<a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/"> Versuch Doskozils</a> noch als Verteidigungsminister, mit einer Kampagne der <em>Marktkaptitalisierung von Airbus</em> zu schaden. &#8222;Fonds Online&#8220; <a href="https://www.fondsprofessionell.at/news/unternehmen/headline/mega-bilanz-skandal-fma-stellt-commerzialbank-mattersburg-ein-199234/">schreibt</a> nun weiter: &#8222;Die Finanzmarktaufsicht FMA hat der Commerzialbank Mattersburg im Burgenland AG am gestrigen Dienstag (14. Juli 2020), kurz vor Mitternacht, die Fortführung des Geschäftsbetriebes untersagt. Ab sofort führt per FMA-Bescheid der Wirtschaftsprüfer Bernhard Mechtler als Regierungskommissär das Kreditinstitut. Der gesamte Vorstand ist im Laufe des Mittwochvormittags zurückgetreten. Allen voran Vorstandschef und Aktionär Martin Pucher, der die Regionalbank vor 25 Jahren aus dem Raiffeisenverband herausgelöst hatte.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Na wui:<br />Die FMA dreht die Commerzialbank von SV Mattersburg-Zampano Pucher zu. Das klingt nicht lustig.  <a href="https://t.co/Jp40hmpVjg">https://t.co/Jp40hmpVjg</a></p>
<p>&mdash; Hannes Tschürtz (@hannestschuertz) <a href="https://twitter.com/hannestschuertz/status/1283283240128847874?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Tweet eines SPÖlers</em></p>
<p>&nbsp;</p>
<p><span id="more-40760"></span></p>
<p>Raiffeisen steht <em>wiederum</em> auch dafür, immer wieder <a href="https://www.addendum.org/gluecksspiel/payroll-des-gluecksspiels/">in Geldwäscheskandale</a> verwickelt zu werden; man fungierte einmal <a href="https://www.profil.at/oesterreich/firtash-trump-ukraine-affair-11186370">als Treuhänder </a>für den Putintreuen ukrainischen Oligarchen <a href="https://alexandrabader.wordpress.com/2019/10/25/russland-firtash-gusenbauer-und-boeing/">Dmytro Firtash</a> und machte ihm auch lange <a href="https://www.addendum.org/spionage/wilkening-firtash/">die Mauer</a>. Stellvertretender Aufsichtsratsvorsitzender<a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/DE-STRABAG.COM-aufsichtsrat.html"> der Strabag</a>, bei der Oleg Deripaska 2007 einstieg, ist Erwin Hameseder von Raffeisen; den AR-Vorsitz hat 2010 Alfred Gusenbauer übernommen, dessen<a href="https://alexandrabader.wordpress.com/2020/06/27/reden-wir-klartext-ueber-die-eurofighter-frau-ministerin/"> heimlichen Deal mit EADS</a> (heute Airbus Group) 2006/7 Doskozil auch aus Eigeninteresse deckte. Denn dadurch konnte er Ex-Verteidigungsminister<a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/"> Norbert Darabos</a> abschießen, dem der Eurofighter-Vergleich <a href="https://alexandrabader.wordpress.com/2020/02/19/eurofighter-offener-brief-an-dirk-hoke-von-airbus/">zugeschrieben</a> wurde, der aber von Gusenbauers<a href="https://alexandrabader.wordpress.com/2020/06/20/die-ibiza-bande-und-white-collar-crime/"> mafiösen Freunden</a> bedroht wird, und Niessl<em> ungehindert nachfolgen</em>. Nicht von ungefähr erwähnt ein Bericht der <em>Austria Presse Agentur</em> zu Verbindungen zwischen <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">Wirecard</a> und der Österreichisch-Russischen Freundschaftsgesellschaft als deren Unterstützer <a href="https://orf.at/stories/3173654/">bestimmte Firmen</a>, bei denen man aufgrund all der Verbindungen leicht den Eindruck bekommen kann, dass sie &#8211; wie Wirecard? &#8211; Frontorganisationen sind: „In einer der APA vorliegenden Broschüre der Freundschaftsgesellschaft aus dem Jahr 2016 finden sich in der Rubrik ‚Senatoren‘ die Logos von Wirecard sowie von 15 weiteren Konzernen, darunter etwa von Magna, Novomatic, STRABAG und der Signa Holding.“</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Fußball-Bundesligist SV Mattersburg stehen wohl schwere Zeiten bevor. Im Zuge des Bilanzskandals um die Mattersburger Commerzialbank kündigte am Mittwoch zu Mittag Martin Pucher, Vorstand der Bank und Präsident des SVM, seinen Rückzug an. Zudem könnte e&#8230; <a href="https://t.co/mUeKf2LZLT">https://t.co/mUeKf2LZLT</a></p>
<p>&mdash; OÖNachrichten (@nachrichten_at) <a href="https://twitter.com/nachrichten_at/status/1283380242590171139?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Vorstand Pucher zieht sich &#8222;geordnet&#8220; zurück</em></p>
<p>Bei der <em>Commerzialbank</em> kann man <a href="https://www.fondsprofessionell.at/news/unternehmen/headline/mega-bilanz-skandal-fma-stellt-commerzialbank-mattersburg-ein-199234/">noch nicht sagen</a>, wie weit der Skandal reicht, da die Bilanzen auch &#8222;über Jahre hinweg frisiert worden sein&#8220; könnten: &#8222;Der Fall erinnert nicht nur deshalb an Wirecard. Eine weiterer Zufall: Bei der Commerzialbank Mattersburg hat – wie bei der ebenfalls pleite gegangenen österreichischen Wirecard CEE – der Wirtschaftsprüfer TPA seit vielen Jahren den Bestätigungsvermerk erteilt. Einmal mehr müssen sich damit innerhalb kurzer Zeit die Wirtschaftsprüfungsgesellschaften kritische Fragen gefallen lassen. TPA hat vorerst nicht auf eine Anfrage der Redaktion geantwortet.&#8220; Eben fügte ich bei<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/"> einem Artikel zu Wirecard</a> und der (sarkatisch so genannten) &#8222;österreichisch-russischen Freundschaft&#8220; diese Passage hinzu: &#8222;Jetzt lesen wir, dass auch<a href="https://www.derstandard.at/story/2000118716950/auch-wirecard-oesterreich-wird-nun-zum-bilanzraetsel"> Wirecard Österreich</a> &#8218;zum Bilanzrätsel&#8216; wird: &#8218;Die Bilanz der insolventen Niederlassung in Graz wirft jetzt ebenfalls Fragen auf. Zudem rückt die Insolvenzverwalterin der Gesellschaft in den Fokus&#8216;, gemeint ist Ulla Reisch, deren Gatte bei TPA ist – <em>jenem Wirtschaftsprüfer</em>, der die Abschlußprüfung für besagte Niederlassung durchführte. Roland und Ulla Reisch haben auch <a href="https://www.firmenabc.at/urr-beteiligungsverwaltungs-og_zIke">gemeinsam</a> eine Firma, doch es fällt noch mehr auf, dass an der Adresse &#8218;c/o TPA Steuerberatung GmbH Wi 13, 1100 Wien&#8216; viele Firmen mit wohlklingenden Namen und <a href="https://www.firmenabc.at/person/reisch-roland_mqlhvi">Magister Reisch</a> als alleinvertretungsberechtigtem Geschäftsführer angemeldet sind. Mit anderen Worten sind Herr und Frau Reisch sicher die Idealbesetzung, wenn es um Österreich und Wirecard geht.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Wenn es im Pappelstadion jemals eine übereinstimmende Meinung gab, dann wenn es um eine &quot;GÖWEEE!!&quot; (Anm. gelbe Karte) oder um &quot;Ohne Pucher gibt&#39;s kan SVM&quot; ging. </p>
<p>Ich befürchte für den Fußball im Burgenland leider weitreichende Auswirkungen im Rahmen der Commerzialbank-Affäre.</p>
<p>&mdash; bernd | bodner (@berndty27) <a href="https://twitter.com/berndty27/status/1283285099157622785?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Reaktion eines Fußballfans</em></p>
<p>Von Briefkastenfirmen <em>einmal abgesehen</em> wird hier auch eine Parallele zu Wirecard in Deutschland deutlich, wo der Wirtschaftsprüfer<a href="https://www.focus.de/finanzen/boerse/aktien/britische-finanzaufsicht-bemaengelt-pruefer-praxis-wirecard-pruefer-ey-geraet-in-erklaerungsnot_id_12213167.html"> Ernst &amp; Young</a> in die Kritik gerät. Man ist auch in Moskau vertreten und mit <a href="https://www.strabag.com/databases/internet/_public/content.nsf/web/DE-STRABAG.COM-wolf.html#?men1=undefined&amp;men2=undefined&amp;sid=undefined&amp;h=undefined">Ksenia Melnikova</a> gehört eine<em> ehemalige Mitarbeiterin </em>dort<em> dem Aufsichtsrat</em> der Strabag an. Wenn man Doskozils Agieren <em>beobachtet,</em> fällt auf, dass er immer ein <a href="https://alexandrabader.wordpress.com/2020/01/30/die-wahrheit-ueber-doskozil/">ungeheures Großmaul</a> ist, sich aber nie <a href="https://alexandrabader.wordpress.com/2020/07/07/eurofighter-doskozil-tanner-und-die-korruption/">der Verantwortung</a> für seine Taten <a href="https://alexandrabader.wordpress.com/2020/06/21/der-ibiza-u-ausschuss-und-doskozils-luegen/">stellt</a>. Nun kann man ihm<em> zynisch</em> viel Glück wünschen, wenn er der Bevölkerung Versprechen macht angesichts <a href="https://www.fondsprofessionell.at/news/unternehmen/headline/mega-bilanz-skandal-fma-stellt-commerzialbank-mattersburg-ein-199234/">einer Einlagensicherung</a> von 100.000 Euro pro Person und Konto/Sparbuch. &#8222;<a href="https://www.fondsprofessionell.at/news/unternehmen/headline/mega-bilanz-skandal-fma-stellt-commerzialbank-mattersburg-ein-199234/">Fonds Online</a>&#8220; erinnert daran, dass dies bereits der zweite Sicherungsfall heuer ist; auch der erste hat mit dem Burgenland zu tun: &#8222;Die Commerzialbank Mattersburg ist heuer bereits die zweite Bank, die die Einlagensicherung auslöst. Im März hatte, zum ersten Mal nach fast zwei Jahrzehnten, die Insolvenz der Ex-Meinl Bank AAB (Anglo Austrian Bank) das Sicherungsnetz ausgelöst. Bei der AAB musste die ESA aber nur rund 60 Millionen Euro an geschützten Einlagen auszahlen.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Doskozil: Kein Fortbestand der Commerzialbank &#8211; <a href="https://t.co/7cbch8z6r4">https://t.co/7cbch8z6r4</a> <a href="https://twitter.com/hashtag/news?src=hash&amp;ref_src=twsrc%5Etfw">#news</a> <a href="https://twitter.com/hashtag/orf?src=hash&amp;ref_src=twsrc%5Etfw">#orf</a> <a href="https://twitter.com/hashtag/burgenland?src=hash&amp;ref_src=twsrc%5Etfw">#burgenland</a> <a href="https://twitter.com/hashtag/wirtschaft?src=hash&amp;ref_src=twsrc%5Etfw">#wirtschaft</a> <a href="https://twitter.com/hashtag/politik?src=hash&amp;ref_src=twsrc%5Etfw">#politik</a></p>
<p>&mdash; ORF Burgenland (@ORFBurgenland) <a href="https://twitter.com/ORFBurgenland/status/1283353950637490177?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Doskotzil und die Commerzialbank</em></p>
<p>Das<a href="https://www.occrp.org/en/the-austrian-bank-job/banker-on-the-run"> Organized Crime and Corruption Reporting Project</a> verrät uns den Burgenland-Bezug der Meinl-Bank, der mit der Bank eines Russen in Litauen unter Geldwäscheverdacht zu tun hatte: &#8222;Vladimir Antonov ran Snoras with his father, Alexander. Both had dealings with Austria’s Meinl Bank that resulted in three Antonov-owned banks losing more than 110 million euros.&#8220; Wie wir uns leicht vorstellen können, brach die Snoras Bank zusammen und jemand wollte auch einem der Antonovs ans Leder: &#8222;The bankers were famous for their passion for sports cars, a Formula 1 investment and other big spending.The senior Antonov was in the spotlight in 2009, when he miraculously survived an assasination attempt in Russia.&#8220; Vytautas Valvonis war Direktor der internen Aufsicht der Bank von Litauen und schilderte dem OCCRP, wie die Meinl Bank dabei half, Maßnahmen gegen Geldwäsche auszuknocken: “The Bank of Lithuania imposed sanctions on Snoras bank as early as January 2011, banning the bank from issuing loans to its principal shareholders and companies under their control, since Snoras failed to properly assess the credit risk it was undertaking. Judging from the current information, it seems like the bank’s principal shareholders created and enacted schemes which helped bypass these sanctions and lend the bank’s funds to the companies under their control. Obviously, the bank and its shareholders did not notify the Bank of Lithuania about such illegal operations, including the operations with Meinl Bank and Melfa Group.”</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Beim Wirecard-Skandal wird gerne übersehen, dass es nicht nur ein Versagen von Wirtschaftsprüfung, Bafin und Politik war, sondern auch eines unserer investigativen Journalisten, die trotz der Berichte der brit. FT nichts gemacht hatten. <a href="https://t.co/0CtvksGmzk">https://t.co/0CtvksGmzk</a></p>
<p>&mdash; Hans-Georg Maaßen (@HGMaassen) <a href="https://twitter.com/HGMaassen/status/1283428752605810694?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Dem kann man schwer widersprechen&#8230;</em></p>
<p>Die<em> Burgenland-Connection</em> von Antonov ist<em> ganz spezieller Natur,</em> weil sie Oleg Deripaska einschließt, der <a href="https://www.google.com/search?client=firefox-b-d&amp;ei=VCIPX6mjNpiV8gK0rY2IDA&amp;q=deripoask">Verbindungen zur Ismailova</a> haben soll, und natürlich <a href="https://www.occrp.org/en/the-austrian-bank-job/banker-on-the-run">die Strabag</a>: &#8222;Documents show that Antonov indicated several uses for the loan money. One was Reitdorf Stadtschlaining – an ambitious equestrian project that stumbled out of the starting gate. Reitdorf Stadtschlaining started as a dream of Leonid Volosov – a Russian who moved to Austria in 1985. His company, L.V. Finanzgruppe Volossov, bought a former mine site in the municipality of Stadtschlaining, Burgenland province. He planned a 150-bungalow community around a huge equestrian park, but the venture went bankrupt in 2009. The Antonov family later revived the idea at the time of the Meinl loan, in October 2011. A groundbreaking ceremony was hosted by Alexander Antonov, Vladimir’s father and a Snoras supervisory board member.  Famed construction company Strabag, in which Russian billionaire Oleg Deripaska is a shareholder, soon went to work – and then stopped. &#8218;For about half a year we carried out preparatory work (e.g. construction of an access road), carried out earth movements, erected retaining walls and one of several planned buildings,&#8216; Strabag spokeswoman Diana Neumüller-Klein wrote in a statement.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Florian Stermann at WKO yesterday <a href="https://twitter.com/hashtag/Putin?src=hash&amp;ref_src=twsrc%5Etfw">#Putin</a> <a href="https://twitter.com/hashtag/Austria?src=hash&amp;ref_src=twsrc%5Etfw">#Austria</a> <a href="https://twitter.com/hashtag/fail?src=hash&amp;ref_src=twsrc%5Etfw">#fail</a> <a href="http://t.co/5i8veBXKtO">pic.twitter.com/5i8veBXKtO</a></p>
<p>&mdash; Spiriana (@Spiriana) <a href="https://twitter.com/Spiriana/status/481756308438515712?ref_src=twsrc%5Etfw">June 25, 2014</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Der<a href="https://www.derstandard.at/story/2000118720674/wirecard-kollateralschaden-fuer-oesterreichs-russland-freunde"> Generalsekretär der ORFG</a> bei einem Putin-Besuch</em></p>
<p>&#8218;The client then informed us, surprisingly and without giving any reasons, that the investment would not be pursued further, so that we invoiced our previous services and discontinued the construction site.”'&#8220; Und wo finden wir Neumüller-Klein noch? Im Vorstand der <em>Österreichisch-Russischen Freundschaftsgesellschaft</em>, deren <a href="https://www.orfg.net/?lang=de&amp;page=6-prsidium-der-orfg&amp;m=20&amp;">Vizepräsident</a> Christoph Matznetter im Ibiza-U-Ausschuss sitzt und es lustig findet, dass Darabos<a href="https://alexandrabader.wordpress.com/2020/02/17/eurofighter-wer-bedroht-darabos/"> bedroht</a> wird. Man kann Netzwerke rekonstruieren, wenn man sich z.B. <a href="//www.diepresse.com/5740620/meinl-banker-war-richtig-paralysiert-von-grasser">die Verbindung</a> des <a href="https://alexandrabader.wordpress.com/2020/06/27/reden-wir-klartext-ueber-die-eurofighter-frau-ministerin/">Ex-Magna-Mannes</a> Karl Heinz Grasser zur<a href="https://www.kleinezeitung.at/politik/innenpolitik/5710814/GrasserProzess_Der-Geldwaeschebeauftragte-der-MeinlBank-wusste-wenig"> Meinl-Bank</a> ansieht; diese Bank verlor<a href="https://www.diepresse.com/5765576/meinl-bank-verliert-endgultig-ihre-lizenz-und-wird-abgewickelt"> im Februar 2020</a> nach längerem Ringen entgültig ihre Lizenz. Das erinnert an die<a href="https://www.profil.at/home/alizee-bank-engagement-schenz-loeschnak-"> Alizee Bank</a> des eingebürgerten Russen <a href="https://www.derstandard.at/story/2000042793421/ex-alizee-bank-gibt-auf-und-hat-ihre-lizenz-an">Andrei Kotchetkov</a>, dem unter anderem der Präsident der <a href="https://www.orfg.net/?lang=de&amp;page=6-prsidium-der-orfg&amp;m=20&amp;">Österreichisch-Russischen Freundschaftsgesellschaft</a> Richard Schenz, Ex-Finanzminister Andreas Staribacher, Ex-SPÖ-Justizsprecher Hannes Jarolim, Ex-Innenminister Franz Löschnak, Ex-Magna-Sicherheitschef Franz Schnabl (heute Landeshauptfrau-Stellvertreter in NÖ) oder Johann Graf von <a href="https://alexandrabader.wordpress.com/2020/05/26/novomatic-zahlt-alle-im-ibiza-sumpf/">Novomatic</a> zur Hand gingen. Jarolim kümmerte sich gemeinsam mit dem <a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Gusenbauer-Freund</a> Leo Specht bis 2006 um Klienten aus der Ex-Sowjetunion, bis er sich mit anderen Partnern zusammentat und sah bei Druck auf Darabos z.B. im<a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/"> 1. Eurofighter-U-Ausschuss 2006/7</a> bewusst weg.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Worum ging es bei den Gesprächen zwischen Finanzstaatssekretär Jörg Kukies und dem damaligen Wirecard-Chef Markus Braun? Ein Protokoll gibt es offenbar nicht &#8211; nur geheime Dokumente. <a href="https://t.co/Z63UG2ODNd">https://t.co/Z63UG2ODNd</a></p>
<p>&mdash; DER SPIEGEL (@derspiegel) <a href="https://twitter.com/derspiegel/status/1283412133833773057?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Auch in Deutschland wird vertuscht&#8230;</em></p>
<p>Was <em>die Einbürgerung</em> des &#8222;Jelzin-Clans&#8220; in Österreich betrifft, erklärte ich im<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/"> neuesten</a> Wirecard-Artikel: &#8222;<strong>Oleg Deripaska</strong> heiratete 2001 <a href="https://www.bloomberg.com/news/articles/2019-10-11/deripaska-s-ex-wife-and-family-are-seeking-buyers-for-en-stake">Polina</a>, die Tochter des <a href="http://johnhelmer.net/no-thanks-for-the-memory-valentin-yumashev-tries-telling-russians-boris-yeltsin-is-still-alive-but-not-kicking-like-in-the-old-days/">ehemaligen Leiters</a> von Boris Jelzins Präsidentschaftskanzlei <strong>Walentin Jumaschew</strong>. Dieser verfasste in den letzten Jelzin-Jahren alles, was<em> angeblich</em> vom Präsidenten stammte, und<a href="https://www.bbc.com/news/world-europe-50807747"> entdeckte</a> den Ex-KGB-Mann <strong>Wladimir Putin</strong>; 2001 heiratete er Jelzins Tochter Tatjana. 2019 machte Ex-Bundeskanzler <strong>Wolfgang Schüssel</strong> Platz für Jumaschew <a href="https://www.diepresse.com/5635631/wolfgang-schussel-verliert-aufsichtsratsmandat-in-russland">im Aufsichtsrat</a> des russischen Mobilfunkanbieters MTS und wurde dafür in jenen<a href="https://www.kleinezeitung.at/wirtschaft/5591611/Lukoil_Schuessel-wird-Aufsichtsrat-in-russischem-OelKonzern"> von Lukoil</a> aufgenommen. 2008/9 bemühte sich Deripaska letztlich erfolgreich <a href="https://www.addendum.org/news/willkommenskultur-fuer-oligarchen/">um die Einbürgerung</a> des „Jelzin-Clans“ dank <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00269/imfname_271240.pdf">willfähriger Sozialdemokraten</a>. Aktiv wurden <strong>Günther Apfalter</strong>, seit Monatsnbeginn Magna-Chef für Europa und Asien, <strong>Franz Schnabl</strong>, früher Magna-Sicherheitschef, heute Landeshauptfrau-Stellvertreter in Niederösterreich, <strong>Hans Niessl</strong>, damals Landeshauptmann im Burgenland und <strong>Hans Peter Doskozil</strong>, damals in Niessls Büro und heute sein Nachfolger. Angeblich wohnten die Jumaschews <a href="https://www.spiegel.de/politik/ausland/jelzin-tochter-hat-oesterreichische-staatsbuergerschaft-erhalten-a-896512.html">in einem Haus</a> in Winden am See an einer Durchzugsstraße, für das ein Russe Miete bezahlte, wo sie aber nie auftauchten; der tägliche Weg Niessls von Frauenkirchen um den Neusiedler See nach Eisenstadt verlief exakt dort. Außerdem waren Gusenbauer und sein Freund und dann auch <a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Geschäftspartner</a><strong> Leo Specht</strong> im Spiel; <a href="https://www.parlament.gv.at/WWER/PAD_17162/index.shtml">Specht</a> bildete bekanntlich bis 2006 mit Hannes Jarolim von der ORFG <em>eine Kanzleipartnerschaft</em>. <a href="https://www.google.com/search?client=firefox-b-d&amp;q=specht+baturina">Elena Baturina</a> war lange die reichste Russin und wurde von Specht vertreten;<a href="https://en.wikipedia.org/wiki/Yelena_Baturina"> ihr</a> und ihrem verstorbenen Mann Juri Luschkow werden<em> Verbindungen</em> <a href="https://de.wikipedia.org/wiki/Russische_Mafia">zu organisierter Kriminalität</a> nachgesagt.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Strache empfing Ex-Wirecard-Manager Marsalek Ende 2017 zu Gespräch:  <a href="https://t.co/4KbxQM0XJO">https://t.co/4KbxQM0XJO</a></p>
<p>&mdash; DER STANDARD (@derStandardat) <a href="https://twitter.com/derStandardat/status/1282721440161239042?ref_src=twsrc%5Etfw">July 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Jan Marsalek, Strache und Gudenus&#8230;</em></p>
<p>Man muss hier auch näher auf die<a href="https://alexandrabader.wordpress.com/2020/07/07/eurofighter-doskozil-tanner-und-die-korruption/"> Eurofighter-Affäre</a> und darauf eingehen, dass Gusenbauer und Specht <em>in Wahrheit</em> für den Norbert Darabos<a href="https://alexandrabader.wordpress.com/2020/02/16/eurofighter-die-wahre-rolle-des-norbert-darabos/"> angelasteten Vergleich</a> verantwortlich sind. U-Ausschüsse deckten alles zu, doch dies gilt auch für die <a href="https://alexandrabader.wordpress.com/2020/06/30/eurofighter-wie-korrupt-ist-die-korruptionsstaatsanwaltschaft/">Korruptionsstaatsanwaltschaft</a>, die Presse, die Parteien und den<em> angeblich integren</em> Sektionschef im Justizministerium Christian Pilnacek. Die Vorgänge kann man nur dann einordnen, wenn man ein Netzwerk rekonstruiert, dessen Wirken sich dann eben auch beim <a href="https://alexandrabader.wordpress.com/2020/07/12/oesterreich-wirecard-und-russische-geheimdienste/">Wirecard-Skandal</a> zeigt und das vielleicht mehr mit der Commerzialbank zu tun hat, als man <em>auf den ersten Blick</em> annehmen mag.  Wir wissen auch, dass der verschwundene  Wirecard-Manager<a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/"> Jan Marsalek</a> (wie Markus Braun bei der ORFG aktiv) bereits bei Doskozil Gespräche mit dem Verteidigungsministerium über Libyen geführt hat. Noch sorgen sich die meisten bei der Commerzialbank nur um den auf Sponsoren angewiesenen Fußball, doch auch dieser diente immer wieder anderen Zwecken, wenn man an <a href="https://alexandrabader.wordpress.com/2019/10/27/ist-heinz-christian-strache-feminist-geworden/">Frank Stronach, Magna und die Bundesliga</a> denkt. Oder daran, dass Doskozil einmal<a href="https://www.diepresse.com/5566191/doskozil-verlasst-wegen-investor-tojner-den-sk-rapid"> Präsident</a> des FC Rapid werden wollte und für Darabos selbst im Kuratorium des Klubs kein Platz mehr ist.</p>
<p><em>PS:</em>Die <a href="https://boerse-social.com/2020/07/15/burgenland_holding_hat_bei_der_eingestellten_commerzialbank_mattersburg_veranlagt_-_negativer_ergebniseffekt">Burgenland Holding</a> hat bei der Commerzialbank Gelder veranlagt: &#8222;Die Burgenland Holding wurde heute von der Energie Burgenland AG informiert, dass sie einen, gemessen am gesamten Volumen, untergeordneten Teil ihrer Taggelder bei der Commerzialbank Mattersburg im Burgenland Aktiengesellschaft veranlagt hat, deren Geschäftsbetrieb von der Finanzmarktaufsichtsbehörde FMA mit sofortiger Wirkung untersagt wurde. Die Energie Burgenland AG geht, vorbehaltlich der weiteren Entwicklungen, davon aus, dass ein größerer Teil dieser Gelder nicht einbringlich sein wird, weshalb sie für ihr am 30. September 2020 endendes Geschäftsjahr 2019/20 daraus einen außerordentlichen negativen Ergebniseffekt in Höhe eines höchstens mittleren einstelligen Millionenbetrags erwartet.&#8220; Die Burgenland Holding und die Landesholding sind die Eigentümer der <a href="https://www.firmenabc.at/energie-burgenland-ag_GGF">Energie Burgenland</a>, bei der <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">Eveline Steinberger-Kern</a> einmal im Aufsichtrat war, die mit ihren israelischen Firmen bei der Umstellung auf Smart Meter mitmischt. Die <a href="https://www.firmenabc.at/landesholding-burgenland-gmbh_oup">Landesholding</a> gehört zu 100 % dem Land, im Aufsichtsrat finden wir u.a. Doskozil und Illedits.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40760" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40760" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-40760" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-40760-5f0f4bf0de955' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=40760&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-40760-5f0f4bf0de955' data-name='like-post-frame-101183306-40760-5f0f4bf0de955'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/" rel="prev"><span class="meta-nav">&larr;</span> Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9575fdd261" /><input type="hidden" name="_wp_http_referer" value="/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='40760' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be348fe5e8" /></p>
<input type="hidden" name="genseq" value="1594838000" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.0769230769231pt;" aria-label="Alexander van der Bellen (226 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 19.307692307692pt;" aria-label="Alfred Gusenbauer (545 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 8pt;" aria-label="Bundesheer (210 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 19.576923076923pt;" aria-label="Christian Kern (556 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-5" style="font-size: 11.769230769231pt;" aria-label="Donald Trump (290 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-6" style="font-size: 12.846153846154pt;" aria-label="Eurofighter (317 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-7" style="font-size: 9.6153846153846pt;" aria-label="Flüchtlinge (237 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-8" style="font-size: 16.076923076923pt;" aria-label="FPÖ (419 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-9" style="font-size: 12.846153846154pt;" aria-label="George Soros (315 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-10" style="font-size: 14.730769230769pt;" aria-label="Grüne (373 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-11" style="font-size: 19.038461538462pt;" aria-label="Hans Peter Doskozil (540 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" class="tag-cloud-link tag-link-7789089 tag-link-position-12" style="font-size: 8.5384615384615pt;" aria-label="Heinz Christian Strache (218 Einträge)">Heinz Christian Strache</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-13" style="font-size: 8.2692307692308pt;" aria-label="NEOS (211 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-14" style="font-size: 18.769230769231pt;" aria-label="Norbert Darabos (529 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-15" style="font-size: 18.769230769231pt;" aria-label="Peter Pilz (519 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/rene-benko/" class="tag-cloud-link tag-link-7484193 tag-link-position-16" style="font-size: 8pt;" aria-label="Rene Benko (208 Einträge)">Rene Benko</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.2692307692308pt;" aria-label="Russland (211 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 15.538461538462pt;" aria-label="Sebastian Kurz (401 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (686 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.346153846154pt;" aria-label="Tal Silberstein (423 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.3461538461538pt;" aria-label="U-Ausschuss (233 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 10.423076923077pt;" aria-label="USA (258 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 9.6153846153846pt;" aria-label="Wahlkampf (238 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 9.6153846153846pt;" aria-label="Werner Faymann (237 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.538461538462pt;" aria-label="ÖVP (394 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/comment-page-1/#comment-32366">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>						</li>

												<li class="recentcomments">
							Ssl bei <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/comment-page-1/#comment-32353">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/comment-page-1/#comment-32352">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>						</li>

												<li class="recentcomments">
							Bettina bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32351">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

												<li class="recentcomments">
							Bettina bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32350">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

												<li class="recentcomments">
							zip bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32340">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32311">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

												<li class="recentcomments">
							Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32308">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

												<li class="recentcomments">
							Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32307">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32306">Der Wirecard-Skandal als österreichischer Sumpf</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" aria-current="page">Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil</a>
											<span class="post-date">15. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>
											<span class="post-date">15. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/">Der Wirecard-Skandal als österreichischer Sumpf</a>
											<span class="post-date">13. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/12/oesterreich-wirecard-und-russische-geheimdienste/">Österreich, Wirecard und russische&nbsp;Geheimdienste</a>
											<span class="post-date">12. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/11/verteidigungsministerin-tanner-und-der-sexismus/">Verteidigungsministerin Tanner und der&nbsp;Sexismus</a>
											<span class="post-date">11. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">Österreich &#8211; ein Land in&nbsp;Oligarchenhand?</a>
											<span class="post-date">9. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/07/eurofighter-doskozil-tanner-und-die-korruption/">Eurofighter: Doskozil, Tanner und die&nbsp;Korruption</a>
											<span class="post-date">7. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/06/eurofighter-airbus-vs-oesterreich-2-0/">Eurofighter: Airbus vs. Österreich 2 :&nbsp;0</a>
											<span class="post-date">6. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/04/wie-es-zum-verrat-im-verteidigungsministerium-kam/">Wie es zum Verrat im Verteidigungsministerium kam</a>
											<span class="post-date">4. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/03/wie-der-ibiza-ausschuss-via-peter-pilz-manipuliert-wird/">Wie der Ibiza-Ausschuss via Peter Pilz manipuliert&nbsp;wird</a>
											<span class="post-date">3. Juli 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" aria-current="page">Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/">Der Wirecard-Skandal als österreichischer Sumpf</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/12/oesterreich-wirecard-und-russische-geheimdienste/">Österreich, Wirecard und russische&nbsp;Geheimdienste</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/11/verteidigungsministerin-tanner-und-der-sexismus/">Verteidigungsministerin Tanner und der&nbsp;Sexismus</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" aria-current="page">Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/">Der Wirecard-Skandal als österreichischer Sumpf</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/12/oesterreich-wirecard-und-russische-geheimdienste/">Österreich, Wirecard und russische&nbsp;Geheimdienste</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/11/verteidigungsministerin-tanner-und-der-sexismus/">Verteidigungsministerin Tanner und der&nbsp;Sexismus</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alexandrabader" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/comment-page-1/#comment-32366">Wirecard und die österreichisc&hellip;</a></td></tr><tr><td title="Ssl" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/401a9b7683e3b62ac2231b75ca6e6bbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ssl bei <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/comment-page-1/#comment-32353">Wirecard und die österreichisc&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/comment-page-1/#comment-32352">Wirecard und die österreichisc&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32351">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32350">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="zip" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d5dad97bd3029b3f9e41d791c2bedeba?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">zip bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32340">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32311">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="Arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32308">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="Arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32307">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32306">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32284">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32283">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32246">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="zombie" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/033f843e2e3a92a4313d3a3ca1934724?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">zombie bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32245">Der Wirecard-Skandal als öster&hellip;</a></td></tr><tr><td title="Arosa2" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e86b50c83ff800595bf9a5e4303b420?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Arosa2 bei <a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/comment-page-1/#comment-32244">Der Wirecard-Skandal als öster&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" aria-current="page">Die Commerzialbank-Pleite, Wirecard und&nbsp;Doskozil</a>
											<span class="post-date">15. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/15/wirecard-und-die-oesterreichisch-russische-freundschaft/">Wirecard und die österreichisch-russische &#8222;Freundschaft&#8220;</a>
											<span class="post-date">15. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/13/der-wirecard-skandal-als-oesterreichischer-sumpf/">Der Wirecard-Skandal als österreichischer Sumpf</a>
											<span class="post-date">13. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/12/oesterreich-wirecard-und-russische-geheimdienste/">Österreich, Wirecard und russische&nbsp;Geheimdienste</a>
											<span class="post-date">12. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/11/verteidigungsministerin-tanner-und-der-sexismus/">Verteidigungsministerin Tanner und der&nbsp;Sexismus</a>
											<span class="post-date">11. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/09/oesterreich-ein-land-in-oligarchenhand/">Österreich &#8211; ein Land in&nbsp;Oligarchenhand?</a>
											<span class="post-date">9. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/07/eurofighter-doskozil-tanner-und-die-korruption/">Eurofighter: Doskozil, Tanner und die&nbsp;Korruption</a>
											<span class="post-date">7. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/06/eurofighter-airbus-vs-oesterreich-2-0/">Eurofighter: Airbus vs. Österreich 2 :&nbsp;0</a>
											<span class="post-date">6. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/04/wie-es-zum-verrat-im-verteidigungsministerium-kam/">Wie es zum Verrat im Verteidigungsministerium kam</a>
											<span class="post-date">4. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/03/wie-der-ibiza-ausschuss-via-peter-pilz-manipuliert-wird/">Wie der Ibiza-Ausschuss via Peter Pilz manipuliert&nbsp;wird</a>
											<span class="post-date">3. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/02/der-ibiza-u-ausschuss-und-die-oligarchen/">Der Ibiza-U-Ausschuss und die&nbsp;Oligarchen</a>
											<span class="post-date">2. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/07/01/wie-das-bundesheer-beerdigt-wird/">Wie das Bundesheer beerdigt&nbsp;wird</a>
											<span class="post-date">1. Juli 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/30/eurofighter-wie-korrupt-ist-die-korruptionsstaatsanwaltschaft/">Eurofighter: Wie korrupt ist die Korruptions- Staatsanwaltschaft?</a>
											<span class="post-date">30. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/29/gehoert-peter-pilz-zum-ibiza-netzwerk/">Gehört Peter Pilz zum&nbsp;Ibiza-Netzwerk?</a>
											<span class="post-date">29. Juni 2020</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2020/06/27/reden-wir-klartext-ueber-die-eurofighter-frau-ministerin/">Reden wir Klartext über die Eurofighter, Frau&nbsp;Ministerin!</a>
											<span class="post-date">27. Juni 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.356 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9298d342b8" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202029y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-401a9b7683e3b62ac2231b75ca6e6bbd">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-d5dad97bd3029b3f9e41d791c2bedeba">
	</div>
	<div class="grofile-hash-map-1e86b50c83ff800595bf9a5e4303b420">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-033f843e2e3a92a4313d3a3ca1934724">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=75970e2f35","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"40760","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2020\/07\/15\/die-commerzialbank-pleite-wirecard-und-doskozil\/":40760};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/15/die-commerzialbank-pleite-wirecard-und-doskozil/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F07%2F15%2Fdie-commerzialbank-pleite-wirecard-und-doskozil%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"145dcf023d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9298d342b8\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2020\/07\/15\/die-commerzialbank-pleite-wirecard-und-doskozil\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F07%2F15%2Fdie-commerzialbank-pleite-wirecard-und-doskozil%2F","postID":"40760","shortlink":"https:\/\/wp.me\/p6QyoO-aBq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/40760","statsLink":"https:\/\/wordpress.com\/stats\/post\/40760\/alexandrabader.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.356 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2020%2F07%2F15%2Fdie-commerzialbank-pleite-wirecard-und-doskozil%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtSwzAMvBCOoYUBPhiOwrixmirxC0tuCKfHpo+Z0NTAVzyr3Y12JccgWu8YHMuepIY9thA+mp5u5HwUPLEFItXBwrR/TxCn46dBt0cYf6X1wEG1g4hA+HnhapMIJnXoSBocgGQWJdgppw3ECrn11mZIHER9UW8kjRhqf7gQzYCTEF1rkp4TIgQzNRbdEgltrouMVxr0NY5V5F28ajGvbIF8SsM7yPeRIW0kjxmYeIeRAVxx2SbXMnpHlQ5G1B0wSUh56gcEYdQoGWwwiuEHXvE5nlW+5Rh5FWSGKBgtGHS1GyidU4mNiqWSrMkv4fcQI5Yqztg/HTjmXWqx1XcxRXR+1dgDkgUW6+b2EHDro/1DqZ33nYGyjaNS5wWQPV7ty93D0+pxdb9aP/dfJm5bRg=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'40760','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUmSzc9cnJaeVZCcVIuZEhaK0d0Y0JDQVtxSXcsWXBLX1BvQisyPXVFaHRIZld1OFJ6WjYuSUdOVm09eE9YJVB8OHRqOSthQz9BSlRidDRSYi1dSGF+XXFfSnl2RjlpUlFqWj1ibFB1QjR5UU1feWomP0NDUHB+Z003aGJ+RF1ZS0lmNnR3cW1kc11iZk9fdm5raHBGPWFsZnoyayZmTUlMUjklX0FWQnFzMUY3UVY0QmxoTldLbjRtUFN4aGRTQVp3eFRLRiZxU2R+b0R3UiYxV3hHZTE4dGx3bGJTSWMvRXwraV12d0NjZ2ota0lyRixRbnl2ZzR2'}]);
_stq.push([ 'clickTrackerInit', '101183306', '40760' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
