<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Wo wären die Grünen ohne Ibiza? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Wo wären die Grünen ohne&nbsp;Ibiza? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU9lygzAM/KEahYccfej0WwyoVImvseUw/H0ETi/a0kz6wiB5d72gFQxBtd4xOgabVTC5J5dgCK23KlkyOC6qqk3pAX6mRTSasVPBJ15UazRDJ0xwRA66Pam5+gZ/w/ZZygZjLycRYV/V1QaaTKaDxviZ3kQdR0g8Gvy/DL+ivUVmZn18BJ4FJvDsuPODu9nNQsbo0WdWfaTuXomomVyf7qUzWTTk8A/+SzZGJWJU2NF04XW4sKnqw/RL+xKDIg8dJYYz4fCrYOuvRmoRkNnMjNKqipV5WncaKl6MaH42tOyuZXaKjfRt0DwhrNyi0UhWHK/Ryio1TYiYkpKnpWzVHLLVFRHWJF2WAwT4tVOoBM4zCTu9v0wHz/ap3u53h+2mftwdL2GMetU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNUtFuAiEQ/KHiekm19qHptwCuHHVhCSwh/r2cpbHG5OITOzAzzBCgJWU5CkYBmTFggVQNSOsbF5l9FsQIthQociFULVkOm47f4J8yVJWoOh8LNH90KAWw9lM+e1SkGwiGRFpw2LxiUNh6TSrg0WvlO/EFrUNWxFaL5/gA1Im0z2vSjIbY9dHd2t7hmkjbxdzofJ+e6H/cUyVSxQuq3ki68XCB7WY6gCM2ve2t4VK0p7ZgSMfz2v2Ji/xWgzLrvIQf65pqvGzvx4/gSTR+xPw+8i2E7/A17T72h912+tz/XAHvUtgo?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Making of&#8230; Doskozil und&nbsp;Julia' href='https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-8su' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F12%2F26%2Fwo-waeren-die-gruenen-ohne-ibiza%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F12%2F26%2Fwo-waeren-die-gruenen-ohne-ibiza%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wo wären die Grünen ohne Ibiza?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" />
<meta property="og:description" content="Von Ibizagate profitierten vor allem die Grünen, die nun erstmals Teil einer Bundesregierung sein sollen. Die Grünen müßten doch eine &#8222;Pilgerstätte&#8220; in der Finca errichten, hieß es iron…" />
<meta property="article:published_time" content="2019-12-26T13:33:26+00:00" />
<meta property="article:modified_time" content="2019-12-26T14:30:54+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg?w=300" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="149" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Wo wären die Grünen ohne&nbsp;Ibiza?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Von Ibizagate profitierten vor allem die Grünen, die nun erstmals Teil einer Bundesregierung sein sollen. Die Grünen müßten doch eine &quot;Pilgerstätte&quot; in der Finca errichten, hieß es ironisch in der ATV-Sendung aus der nun berühmten Villa. Auch wenn wir wissen, wer die Aufnahmen machte und die Falle aufstellte, besteht doch die Möglichkeit, dass das Material&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/amp/"></head>

<body class="post-template-default single single-post postid-32518 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-32518" class="post-32518 post type-post status-publish format-standard hentry category-allgemein tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-brigitte-bierlein tag-bundesregierung tag-christian-kern tag-christoph-matznetter tag-dmytro-firtash tag-gabriel-lansky tag-greta-thunberg tag-hannes-jarolim tag-hans-peter-doskozil tag-hans-peter-haselsteiner tag-heinz-christian-strache tag-heinz-fischer tag-herbert-kickl tag-ibizagate tag-igor-makarov tag-johann-gudenus tag-karin-kneissl tag-karlheinz-kopf tag-leopold-specht tag-ludwig-adamovich tag-malta tag-manfred-haimbuchner tag-oleg-deripaska tag-pamela-rendi-wagner tag-peter-pilz tag-politico tag-reinhold-mitterlehner tag-rene-benko tag-ronald-reagan tag-russland tag-sebastian-kurz tag-tal-silberstein tag-thomas-starlinger tag-turkmenistan tag-wahlen tag-werner-kogler tag-wladimir-putin tag-wolfgang-peschorn">
	<header class="entry-header">
		
				<h1 class="entry-title">Wo wären die Grünen ohne&nbsp;Ibiza?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" title="Permalink zu Wo wären die Grünen ohne&nbsp;Ibiza?" rel="bookmark"><time class="entry-date" datetime="2019-12-26T15:33:26+02:00">26. Dezember 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/brigitte-bierlein/" rel="tag">Brigitte Bierlein</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesregierung/" rel="tag">Bundesregierung</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/christoph-matznetter/" rel="tag">Christoph Matznetter</a>, <a href="https://alexandrabader.wordpress.com/tag/dmytro-firtash/" rel="tag">Dmytro Firtash</a>, <a href="https://alexandrabader.wordpress.com/tag/gabriel-lansky/" rel="tag">Gabriel Lansky</a>, <a href="https://alexandrabader.wordpress.com/tag/greta-thunberg/" rel="tag">Greta Thunberg</a>, <a href="https://alexandrabader.wordpress.com/tag/hannes-jarolim/" rel="tag">Hannes Jarolim</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-fischer/" rel="tag">Heinz Fischer</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/igor-makarov/" rel="tag">Igor Makarov</a>, <a href="https://alexandrabader.wordpress.com/tag/johann-gudenus/" rel="tag">Johann Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/karin-kneissl/" rel="tag">Karin Kneissl</a>, <a href="https://alexandrabader.wordpress.com/tag/karlheinz-kopf/" rel="tag">Karlheinz Kopf</a>, <a href="https://alexandrabader.wordpress.com/tag/leopold-specht/" rel="tag">Leopold Specht</a>, <a href="https://alexandrabader.wordpress.com/tag/ludwig-adamovich/" rel="tag">Ludwig Adamovich</a>, <a href="https://alexandrabader.wordpress.com/tag/malta/" rel="tag">Malta</a>, <a href="https://alexandrabader.wordpress.com/tag/manfred-haimbuchner/" rel="tag">Manfred Haimbuchner</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/politico/" rel="tag">Politico</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/ronald-reagan/" rel="tag">Ronald Reagan</a>, <a href="https://alexandrabader.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-starlinger/" rel="tag">Thomas Starlinger</a>, <a href="https://alexandrabader.wordpress.com/tag/turkmenistan/" rel="tag">Turkmenistan</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlen/" rel="tag">Wahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-kogler/" rel="tag">Werner Kogler</a>, <a href="https://alexandrabader.wordpress.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-peschorn/" rel="tag">Wolfgang Peschorn</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Von Ibizagate <strong>profitierten</strong> vor allem die Grünen, die nun<a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/"> erstmals</a> Teil einer Bundesregierung sein sollen. Die Grünen müßten doch eine &#8222;Pilgerstätte&#8220; in der Finca errichten, hieß es ironisch<a href="https://www.atv.at/aktuell/das-politjahr-2019-ibiza-edition/d2846463/"> in der ATV-Sendung</a> aus der nun berühmten Villa. Auch wenn wir wissen, <a href="https://alexandrabader.wordpress.com/2019/12/06/ibizagate-serben-und-israel/">wer</a> die Aufnahmen machte und die Falle aufstellte, besteht doch <strong>die Möglichkeit</strong>, dass <strong>das Material</strong> bereits 2017 politisch eingesetzt werden sollte. Man hätte es damit wohl in der Hand gehabt, <a href="https://alexandrabader.wordpress.com/2018/01/14/inszenierter-protest-gegen-tuerkisblau/">eine Regierungsbeteiligung</a> der FPÖ zu verhindern. Es wird aber auch so <strong>ein neuer Schuh</strong> daraus. wenn wir uns einmal die <a href="https://alexandrabader.wordpress.com/2019/08/25/coup-teil-62-ibizagate-als-regime-change/">Verbindungen der Grünen</a> ansehen. 2019 wurde das Video<strong> dazu verwendet</strong>, <a href="https://alexandrabader.wordpress.com/2019/05/19/erfolgreicher-coup-gegen-die-bundesregierung/">die Regierung</a> zu sprengen: dies war gerade Bundeskanzler Sebastian Kurz bewusst, der geradezu lakonisch reagierte, als man ihm nach der EU-Wahl <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">das Misstrauen</a> aussprach. Noch am 17. Mai 2019 verwiesen heimische Medien auf das US-Magazin &#8222;Politico&#8220;, die &#8222;<a href="https://www.sn.at/politik/innenpolitik/polit-journal-nennt-bundeskanzler-kurz-einen-spieler-70371016">Salzburger Nachrichten</a>&#8220; etwa um 13:11 Uhr: &#8222;Polit-Journal nennt Bundeskanzler Kurz einen &#8218;Spieler'&#8220;: &#8222;Bundeskanzler Sebastian Kurz (ÖVP) hat es mit seinem während des EU-Wahlkampfes geäußerten Vorwurf der Überregulierung innerhalb der Europäischen Union auf die Titelseite der aktuellen Ausgabe des Magazins.&#8216;</em><em>Politico&#8216; geschafft. Unter dem Titel &#8218;The Gambler&#8216; (Der Spieler) fasst das in Brüssel ansässige Polit-Journal die jüngsten Standpunkte des Kanzlers zusammen.&#8220;</em></p>
<p><em>Tags darauf</em> konnte &#8222;Politico&#8220; <a href="https://www.politico.eu/article/sebastian-kurz-triggers-austrian-election-after-far-right-scandal/">verkünden</a>: &#8222;Sebastian Kurz triggers Austrian election after far right scandal&#8220; bzw. &#8222;Austrian government collapses over Russia scandal&#8220;:  &#8222;The move came barely 24 hours after the <a href="https://www.politico.eu/article/austria-far-right-freedom-strache/">release of a bombshell video</a> showing Heinz-Christian Strache, the far-right leader of his junior coalition partner, trying to trade public contracts for party donations from a woman he believed to be the wealthy niece of a Russian oligarch. Turns out Russian collusion isn’t a <a href="https://www.realclearpolitics.com/video/2019/03/01/trump_michael_cohen_lied_about_so_many_things_but_he_said_no_collusion.html" target="_blank" rel="noopener">&#8218;witch hunt hoax&#8216;</a> after all. At least not in Austria.The country’s government collapsed on Saturday after Chancellor Sebastian Kurz said he was pulling the plug on his ruling coalition after just 17 months in office.&#8220; Man wagte auch schon eine Prognose, wie Kurz <em>Neuwahlen</em> für sich nutzen könnte:  &#8222;The chancellor is by far Austria’s most popular politician and could well strengthen his party’s position in a new election if he can win over disgruntled Freedom Party voters. The question is how he would form a government without the Freedom Party in Austria’s increasingly Balkanized political landscape. Kurz&#8217;s opponents, however, will likely use the election campaign to question his judgment in choosing to go into government with the Freedom Party in the first place. The People’s Party holds a clear lead in national opinion polls, <a href="https://www.politico.eu/2019-european-elections/austria/" target="_blank" rel="noopener">securing 33 to 34 percent support</a> every week for the past year, according to POLITICO&#8217;s poll of polls.&#8220;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/GJ__8uZULIc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Neueste Meinungsforschung (Peter Hayek)</em></p>
<p>&nbsp;</p>
<p><span id="more-32518"></span></p>
<p>Im Rückblick betrachtet lag der aus den USA stammende Newsletter <em>nicht mal so falsch</em>:  &#8222;Kurz’s Social Democrat rivals likewise poll at exactly the same 26 percent they achieved a year ago, with the Freedom Party trailing in third on 22 percent. All the polls were conducted prior to Strache&#8217;s resignation. President Alexander Van der Bellen joined the widespread condemnation of Strache&#8217;s behavior and accepted Kurz&#8217;s call for a new election.&#8220;<a href="https://de.wikipedia.org/wiki/Politico"> Wikipedia</a> verrät über den Hintergrund von &#8222;Politico&#8220;:  &#8222;Seit April 2015 erscheint in einem <a title="Joint Venture" href="https://de.wikipedia.org/wiki/Joint_Venture">Joint Venture</a> mit dem <a class="mw-redirect" title="Axel Springer Verlag" href="https://de.wikipedia.org/wiki/Axel_Springer_Verlag">Axel Springer Verlag</a> die europäische Ausgabe <a title="Politico (Europa)" href="https://de.wikipedia.org/wiki/Politico_(Europa)">Politico</a>. <sup id="cite_ref-5" class="reference"></sup>Chefredakteur ist <a class="new" title="Matthew Kaminski (Seite nicht vorhanden)" href="https://de.wikipedia.org/w/index.php?title=Matthew_Kaminski&amp;action=edit&amp;redlink=1">Matthew Kaminski</a>. <sup id="cite_ref-6" class="reference"></sup>Vorgänger war von 1995 bis 2015 die <a title="European Voice" href="https://de.wikipedia.org/wiki/European_Voice">European Voice</a>.&#8220; Glenn Greenwald <a href="https://www.salon.com/2007/05/04/politico_funding/">schrieb einmal</a>, dass &#8222;Politico&#8220; von &#8222;Reaganites&#8220; gegründet wurde, was gut zu Berichten über Östereich passt: &#8222;So the President and CEO of <i>The Politico</i>, Frederick Ryan, is also the Board Chairman for the Reagan Library. And that makes sense, because Ryan is a long-time, hard-core Reaganite.&#8220; Ronald Reagan nahm für sich in Anspruch,<a href="https://de.wikipedia.org/wiki/Reagan-Doktrin"> den Kommunismus</a> &#8222;besiegt&#8220; zu haben, auch wenn in den 1980er Jahren viele Faktoren <em>eine Rolle</em> spielten. In der Logik von &#8222;Politico&#8220; macht es Sinn, wenn eine Regierung über Versprechen <a href="https://alexandrabader.wordpress.com/2019/12/20/ibiza-und-der-dritte-mann/">an eine falsche Oligarchennichte</a> stolpert; aber was, wenn die nur Nebelkerzen sind?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/Kh7brhfPirg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Kurz am 18. Mai 2019</em></p>
<p>Immer wieder <em>wird spekuliert</em>, was am 18. Mai passierte, als Kurz zunächst damit zufrieden schien, dass Heinz Christian Strache und Johann Gudenus die politische Bühne verlassen. Dann aber forderte er auch <a href="https://alexandrabader.wordpress.com/2019/05/20/coup-teil-3-kickl-darf-den-coup-nicht-aufklaeren/">den Kopf</a> von Innenminister Herbert Kickl, der beteuerte,<em> nichts</em> mit Ibiza am Hut zu haben; Neuwahlen schienen ab dann<em> unausweichlich</em>. Kickl gehörte wie z.B. <a href="https://www.profil.at/oesterreich/haimbuchner-aus-russland-abkommen-aussteigen-11160933">Manfred Haimbuchner</a> von der FPÖ Oberösterreich zu denjenigen, die sowieso nie vom Vertrag mit einer russischen Partei begeistert waren. Dass so etwas nicht mehr in Frage kommt, ändert jedoch nichts an den auf minimal geschrumpften Chancen auf eine neuerliche Regierungsbeteiligung. <em>Die meisten</em> haben <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-15-wer-hat-wen-verraten/">die Ereignisse im Mai</a> noch atemlos mitverfolgt und kommentiert und sind später <em>nur selten</em> zum exakten &#8222;was passierte eigentlich wann?&#8220; zurückgekehrt. Doch wir sollten uns <em>daran erinnern</em>, dass es eine halbe Übergangsregierung<a href="https://alexandrabader.wordpress.com/2019/05/25/coup-teil-9-das-skurrile-gestaendnis-des-anwalts/"> für wenige Tage</a> gab, nachdem die blauen Minister mit Kickl sollidarisch waren; nur Karin Kneissl scherte da übrigens aus. Erst ein Jahr zuvor machte sie mit ihrer &#8222;spontanen&#8220; (?) <a href="https://alexandrabader.wordpress.com/2018/08/16/putin-bei-kneissls-hochzeit-eine-staatsaffaere/">Hochzeitseinladung an Wladimir Putin</a> weltweit Schlagzeilen, nicht unbedingt zur Freude aller.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/dYNam07SLJA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>&#8222;Politico&#8220; diskutierte zur EU-Wahl über das Klima</em></p>
<p>Nachdem die Grünen bei der EU-Wahl erfolgreich waren, die FPÖ einen Dämpfer erhielt und die ÖVP triumphierte, stimmte die FPÖ dem von der SPÖ gestellten Misstrauensantrag gegen Sebastian Kurz zu. Die Liste Jetzt/Pilz wurde nicht müde zu beteuern, dass sie ja alles ins Rollen gebracht habe, und &#8222;sogar die &#8218;New York Times&#8216; hat darüber berichtet&#8220;. In der SPÖ beharrte Hans Peter Doskozil darauf, dass <em>kein Weg zurückführe</em>, die Abgeordneten also <a href="https://alexandrabader.wordpress.com/2019/05/21/coup-teil-4-kanzler-kurz-wird-gestuerzt/">bei der Stange</a> bleiben müssen; er machte wenige Wochen zuvor im Eurofighter-U-Ausschuss erneut deutlich, wie eng er mit Pilz kooperiert. Kurz wirkte nicht wirklich erschüttert, sondern eher gelassen, als ob er <em>bei Weichenstellunge</em>n anderswo hinter den Kulissen eh nur mit den Achseln zucken könne. Obwohl/weil es <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-12-die-regierung-kurz-ist-geschichte/">ein historischer Tag</a> war, blieb Bundespräsident Alexander Van der Bellen der Sitzung fern, weil er <a href="https://www.kleinezeitung.at/oesterreich/5635298/Klimagipfel-in-Wien_Greta-Thunberg-traf-Schwarzenegger-und-Van">Greta Thunberg</a> empfing. Sie sprach auch <em>bei einem Klima-Even</em>t auf dem Heldenplatz, den<a href="https://www.kleinezeitung.at/oesterreich/5635298/Klimagipfel-in-Wien_Greta-Thunberg-traf-Schwarzenegger-und-Van"> Barbara Maier</a> moderierte, deren Partner Klemens Hallmann auch als Sponsor auftrat. Bekanntlich macht Hallmann auch Geschäfte mit Rene Benko, der traditionell im November <a href="https://alexandrabader.wordpress.com/2019/11/14/oesterreich-ist-eine-benko-republik/">die Puppen</a><br />
&#8230; äh Politiker, Medienleute und andere in seinem Park Hyatt Hotel antanzen lässt. Van der Bellens Rolle war es, ein paar ehrfurchtsvoll zitierte Sager von der &#8222;<a href="https://www.bundespraesident.at/aktuelles/detail/news/gespraech-mit-bundeskanzler-sebastian-kurz/">Schönheit unserer Bundesverfassung</a>&#8220; vom Stapel zu lassen und Zuversicht zu verbreiten (&#8222;Wir kriegen das schon hin&#8220;).</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/Xpg5sa9I1W4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>&#8222;Politico&#8220;-Clip: European Army, Davos and Disinformation‬</em></p>
<p>Als Nächstes kam<a href="https://alexandrabader.wordpress.com/2019/06/03/coup-teil-18-was-die-expertenregierung-vertuschen-soll/"> eine Übergangsregierung</a>, bestehend als Experten. die Amtsgeschäfte moderat fortsetzen sollte, ohne sich an Innovationen zu wagen. Viele meinen, dass die Mitglieder maßgeblich von Ludwig Adamovich ausgesucht worden seien, der Van der Bellen wie dessen Vorgänger Heinz Fischer in verfassungsrechtlichen Fragen berät. Sicher und von Van der Bellen bestätigt ist <em>dieser Zusammenhang</em> bei Bundeskanzlerin<a href="https://alexandrabader.wordpress.com/2019/06/08/coup-teil-22-die-kanzlerin-und-die-message-control/"> Brigitte Bierlein</a>, die zu den Nachfolgern von Adamovich an der Spitze des Verfassungsgerichtshofes gehörte (und mit Susanne Riess vom Signa-Beirat befreundet ist). Innenminister <a href="https://alexandrabader.wordpress.com/2019/08/29/coup-teil-64-die-rolle-des-innenministers/">Wolfgang Peschorn</a> ist als <em>Leiter der Finanzprokuratur</em> wichtig für das via PIlz und Doskozil verbreitete <a href="https://alexandrabader.wordpress.com/2019/05/16/eurofighter-doskozil-und-pilz-manipulieren-die-justiz/">Eurofighter-Narrativ</a>. Verteidigungsminister Thomas Starlinger gilt <a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">als grün-affin</a> und war seit Jänner 2017<em> persönlicher Adjutan</em>t Van der Bellens. Welche Rolle Adamovich auch immer bei <em>der Installierung eines Beamtenkabinetts</em> spielte, er ist jedenfalls mit Alfred Gusenbauer, Leo Specht und den Grünen zumindest durch seinen Wohnsitz verbunden. Die Grünen sehen zwar an jeder Ecke russische Trolle; mit Gusenbauer, Specht und Co. sind wir nun aber bei einem Personenkreis, für den Straches Flirt mit einer falschen Oligarchennichten einfach lachhaft ist. Bei der Adresse Rooseveltplatz 4-5 in Wien fällt auf, dass die Grünen dort <em>auch zuhause waren</em>, aber nicht gleich auszogen, als sie 2017 aus dem Nationalrat gefolgen sind; zum Teil verwenden sie diese Adresse <a href="https://alexandrabader.wordpress.com/2019/08/25/coup-teil-62-ibizagate-als-regime-change/">immer noch</a>.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg"><img data-attachment-id="27654" data-permalink="https://alexandrabader.wordpress.com/2019/08/25/coup-teil-62-ibizagate-als-regime-change/rooseveltplatz/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg" data-orig-size="650,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rooseveltplatz" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg?w=604" class="alignnone size-medium wp-image-27654" src="https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg?w=300&#038;h=232" alt="" width="300" height="232" srcset="https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg?w=300&amp;h=232 300w, https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg?w=600&amp;h=464 600w, https://alexandrabader.files.wordpress.com/2019/08/rooseveltplatz.jpg?w=150&amp;h=116 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Begehrte Adresse: Rooseveltplatz 4-5 in Wien</em></p>
<p>In den letzten Monaten wurde viel recherchiert <a href="https://alexandrabader.wordpress.com/2019/12/04/ibizagate-und-der-mainstream/">über den Personenkreis</a>, der an der Ibiza-Falle mitwirkte. Das mag durchaus interessant sein auch wegen diverser Querverbindungen, aber ist es nicht ebenso <em>Brot und Spiele</em>, um uns abzulenken? Wir kennen ja nur wenige Ausschnitte, und da ist <a href="https://alexandrabader.wordpress.com/2019/12/07/was-sagt-uns-straches-terminkalender/">Strache</a> nur ein schwacher Abklatsch von ganz anderen Kräften. Wenn er sich über <a href="http://www.eu-infothek.com/die-vielen-gesichter-des-industriellen-und-neos-foerderer-hans-peter-haselsteiner-hph/">Hans Peter Haselsteiner</a> und die Strabag auslässt &#8211; was ist dann mit<a href="https://www.wienerzeitung.at/nachrichten/wirtschaft/international/273678_Blitz-Ehe-mit-russischem-Oligarchen.html"> Oleg Deripaska </a>oder mit Raiffeisen, das dem ehemaligen Geschäftspartner von Igor Makarow, <a href="https://www.addendum.org/spionage/wilkening-firtash/">Dymtro Firtash</a>, bei der<em> Errichtung einer Treuhandgesellschaft</em> half? Strache behauptete dreist &#8222;Novomatic zahlt alle&#8220; &#8211; was ist mit &#8222;Berater&#8220; <a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Alfred Gusenbauer</a>, zugleich <em>Aufsichtsratsvorsitzender der Strabag</em>? Und was mit Johann Graf, dem Gründer der Novomatic, und der Signa Holding <a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/">wiederum auch mit Gusenbauer</a>?  Strache stellte sich vor, &#8222;Olga Makarowa&#8220; werde bei der &#8222;Kronen Zeitung&#8220; einsteigen, damit<em> über ihn</em> besser berichtet wird; inzwischen ist Signa an der &#8222;Krone&#8220; <a href="https://www.trend.at/wirtschaft/signa-gruppe-steigt-via-funke-bei-krone-und-kurier-ein-10461889">beteiligt</a>. User/innen führen auch in meinem Blog heftige Dispute darüber, was mit dem &#8222;Kompromat&#8220;. also den heimlichen Aufnahmen am 24. Juli 2017 bezweckt wurde. Erpressung kann es kaum gewesen sein, denn da wurde man etwas diskret aufbauen, um Leute in flagranti zu erwischen. Ibiza macht aber Sinn, wenn es auf bestimmte Aussagen abzielte und generell <a href="https://www.krone.at/2067347">Geschwätzigkeit</a> unterstreichen sollte, wo andere <em>das Gesetz des Schweigens</em> kennen.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg"><img data-attachment-id="32245" data-permalink="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/jarolim/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg" data-orig-size="560,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jarolim" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg?w=560" class="alignnone size-medium wp-image-32245" src="https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg?w=300&#038;h=210" alt="" width="300" height="210" srcset="https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg?w=300&amp;h=210 300w, https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg?w=150&amp;h=105 150w, https://alexandrabader.files.wordpress.com/2019/12/jarolim.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Jarolim/Specht und</em> <em> „<a href="https://books.google.at/books?id=ucpsAQAAQBAJ&amp;pg=PA100&amp;lpg=PA100&amp;dq=sergej+distergov+russia&amp;source=bl&amp;ots=OFa9WtqaI3&amp;sig=ACfU3U0PWiyD5tPHhSMWqCu2R68icr_JLg&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwiy-MPror_mAhVQtIsKHSifCzEQ6AEwA3oECAoQAQ#v=onepage&amp;q=serg">Investieren in der Russischen Föderation</a>„ (2005)</em></p>
<p>Man vergleiche einmal, <em>wie sehr</em> Russland auf der Agenda steht im Umfeld von Ex-Bundeskanzler Alfred Gusenbauer &#8211; und wie intensiv Strache für ein paar <a href="https://alexandrabader.wordpress.com/2019/12/21/ibiza-und-die-unfassbare-dummheit/">patscherte und dumme Versuche</a> gebasht wird. Er ist<em> einfach zu durchschauen</em>, weil er sich ungerechter Weise von den Deals des Establishments ferngehalten fühlt. Um<em> zum Ausgangspunkt</em> zurückzukehren, wurde<a href="https://alexandrabader.wordpress.com/2019/08/25/coup-teil-62-ibizagate-als-regime-change/"> mit einem Schlag</a> eine Regierung gesprengt, der man das Etikett &#8222;russlandfreundlich&#8220; umgehängt hatte. Nie wurde die Regierung Gusenbauer so tituliert, die am 11. Jänner 2007 antrat und natürlich<em> vorher ihre Schatten vorauswarf</em>. Machen wir in der Bewertung von Ibizagate und den Folgen vielleicht den Fehler, die Übergangsregierung <em>zuwenig zu beachten,</em> weil eh alles seinen gewohnten Gang zu nehmen scheint? Gehörte dies etwa zu einer Agenda, wie ein möglicher Schachzug, als <a href="https://alexandrabader.wordpress.com/2019/05/28/coup-teil-13-die-wahrheit-ueber-den-bundespraesidenten/">Van der Bellen</a> 2016 zum Präsidenten gepusht wurde (u.a. mit Haselsteiners Unterstützung)? Und wollte Adamovich dann wirklich der <em>spiritus rector</em> der ersten Beamtenregierung werden? War Sebastian Kurz <a href="https://alexandrabader.wordpress.com/2019/05/27/coup-teil-11-beeinflussung-der-eu-wahl/">am Tag der EU-Wahl</a> schon klar, dass die Grünen <em>sein nächster Partner</em> sein müssen, egal wie er dazu stehen mag? Wir landen wieder bei der Frage, ob das Video doch aus  politischen Motiven entstanden ist. Gab es <em>Kräfte</em>, die dachten, es gehe sich schon aus für die SPÖ, trotz des <a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/">pannenbehafteten Wahlkampfs 2017</a>, in dem die Rolle des Ex(?)-Agenten Tal SIlberstein ausgewalzt wurde? Wurde das Video <em>vielleicht deswegen</em> für astronomische Summen angeboten, um <em>erstmal abzuchecken</em>, wie <a href="https://alexandrabader.wordpress.com/2019/05/31/coup-teil-16-falsche-faehrte-zum-bvt/">Ansprechpartner</a> darauf reagieren?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/JwnjCqTjhmk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Diskussion u.a. mit Martin Schulz zum Start von &#8222;Politico&#8220; Europa (2015)</em></p>
<p>Warum wurde die &#8222;Legende&#8220; so gewählt, dass die &#8222;Oligarchin&#8220; eine Nichte von<a href="https://en.wikipedia.org/wiki/Igor_Makarov_(businessman)"> Igor Makarow</a> sein sollte? Er <a href="///home/user/Downloads/its_a_gas.pdf">wurde</a> wie sein <em>zeitweiliger Businesspartner</em> <a href="https://www.theguardian.com/world/us-embassy-cables-documents/182121">Dmytro Firtash</a>, der in Gusenbauers Kanzlerzeit Geschäfte nach Wien verlegte,<a href="https://www.derstandard.at/story/2000103644730/der-oligarch-der-in-ibiza-zum-handkuss-kam"> mit dem Gashandel</a> reich. Wir können natürlich in niemanden hineinsehen und Chronologien auch nur ungefähr erstellen &#8211; aber in der ÖVP war<em> die Reaktion</em> auf Christian Kern anstelle von Werner Faymann in der SPÖ, dass sich Kurz <a href="https://alexandrabader.wordpress.com/2019/04/23/zu-mitterlehners-abrechnung-mit-der-oevp/">daran machte</a>, Reinhold Mitterlehner abzulösen (der mit Gusenbauer Tarock spielt). Ebenfalls 2016,  und zwar im Herbst, befürchtete Kurz, Silberstein lasse ihn observieren, der bekanntlich Kern &#8222;beraten&#8220; hat. Die Ibizafalle-Planungen sollen ebenfalls <em>bis in den Herbst 2016</em> zurückreichen, da man einen Ansatzpunkt fand, als Johann Gudenus&#8216; Vater starb. Die &#8222;Nichte&#8220; sollte ja über eine <a href="https://alexandrabader.wordpress.com/2019/11/28/ibizagate-und-die-schweigsame-maklerin/">Immobilienmaklerin</a> eingeführt werden, was auch klappte, da <a href="https://alexandrabader.wordpress.com/2019/11/06/strache-vs-gudenus-was-von-ibiza-bleibt/">Gudenus</a> angebissen hat. Auch an<a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/"> jüdische Oligarchen</a> sollten wir denken, denn Kern hatte schon einen Vertrag als Vorstandsvorsitzender bei RHI in der Tasche, als er dann doch lieber Kanzler wurde; <a href="https://www.addendum.org/kern/kern-schlaff/">Martin Schlaff</a> hält seit Gusenbauers Kanzlerzeit<em> einen veritablen Anteil</em> am Feuerfest-Konzern. &#8222;Politico&#8220; beschrieb Kurz schon richtig <em>von wegen Risiko</em>, denn die Neuwahlen 2017 waren keine g&#8217;mahte Wiesn. Als die<em> türkisblaue Koalition</em> mit Ibiza gesprengt wurde, setzte er wieder alles auf eine Karte, bekam jedoch dann <a href="https://alexandrabader.wordpress.com/2019/11/11/oevp-und-gruene-starten-in-verhandlungen/">auch via Medien</a> einen neuen Koalitionspartner verordnet. Wir wissen sehr viel über die Ibiza-Falle <a href="http://www.eu-infothek.com/ibiza-gate-laecherliche-200-000-euro-teure-bespitzelungsaktion-der-verschwoerungstheoretiker/">dank der Recherchen</a> von Gerd Schmidt, der seine Nähe zur Novomatic nicht verschweigt. Es können Trittbrettfahrer gewesen sein, die nach  Ibizagate die Aufmerksamkeit auf die Casinos Austria lenkten, was <a href="https://alexandrabader.wordpress.com/2019/12/11/warum-die-casinos-austria-tschechisch-werden/">zum Verkauf</a> der Novomatic-Anteile an die tschechische Sazka-Group führte, <a href="https://www.scotsman.com/news/uk-news/intelligence-firm-with-an-air-of-mystery-1-637201">deren Methoden</a> berüchtigt sind.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/rc0jThe2F4Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=15&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>&#8222;Täuschung &#8211; Die Methode Reagan&#8220;</em></p>
<p>Erinnern wir uns noch einmal daran, wie Gusenbauer 2006 die Wahlen gewann und Wolfgang Schüssel als Kanzler ablöste: Er und sein Freund Leo Specht <em>engagierten</em> die israelischen Ex(?)-Agenten<a href="https://alexandrabader.wordpress.com/2019/12/13/eurofighter-wann-entscheidet-die-justiz/"> Tal Silberstein und Chaim Sharvit</a>, versprochen wurde ein Ausstieg aus dem Eurofighter-Vertrag. Jarolim machte eine eigene Kanzlei auf und war als SPÖ-Abgeordneter Mitglied  des 1. Eurofighter-U-Ausschusses, den SPÖ, Grüne und FPÖ noch vor <em>Abschluss der Koalitionsverhandlungen</em> auf Schiene gebracht hatten. Während Gusenbauer sich von Martin Schlaff und Freunden feiern ließ, sollte Norbert Darabos als neuer Verteidigungsminister <a href="https://alexandrabader.wordpress.com/2019/11/30/warum-ist-die-luftraumueberwachung-ein-tabuthema/">nur Statist</a> sein und <em>fremde illegale Befehle</em> ausführen. Der Ausschuss tagte unter Vorsitz von Peter Pilz, der<a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/"> sein Möglichstes</a> tat, um zu  verschleiern,w was<em> im Hintergrund</em> ablief. Seit den 1980er Jahren ist Pilz Heinz Fischer und seinem Nachfolger Van der Bellen <a href="https://alexandrabader.wordpress.com/2018/04/04/wie-vergesslich-ist-unser-bundespraesident/">verbunden</a>, der mit der ersten Beamtenregierung 2019 vollendete Tatsachen schuf. Es wird <em>immer nur</em> ein Teil dessen kommuniziert, was Regierungen tun; hier ist es jedoch<em> besonders wenig</em>. Auf jeden Fall konnte keine Partei mit einem Regierungsbonus in den Wahlkampf gehen, was sicher zumindest indirekt<a href="https://alexandrabader.wordpress.com/2019/10/02/coup-teil-91-the-hidden-hand-und-tuerkisgruen/"> den Grünen</a> nutzte. 2017 &#8222;wagten&#8220; es die Grünen, Pilz nicht mehr auf <a href="https://alexandrabader.wordpress.com/2017/06/26/pseudo-aufdecker-peter-pilz-ist-abgewaehlt/">den gewünschten Listenplatz</a> zu wählen, sodass er selbst kandidierte; 2019 ist dieser Spuk schon wieder vorbei.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg"><img data-attachment-id="31285" data-permalink="https://alexandrabader.wordpress.com/2019/11/24/ibizagate-was-hinter-den-handlangern-liegt/ibiznw/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg" data-orig-size="560,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibiznw" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg?w=560" class="alignnone size-medium wp-image-31285" src="https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg?w=300&#038;h=139" alt="" width="300" height="139" srcset="https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg?w=300&amp;h=139 300w, https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg?w=150&amp;h=69 150w, https://alexandrabader.files.wordpress.com/2019/11/ibiznw.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>oe24 und das Ibiza-Netzwerk</em></p>
<p><a href="https://www.freitag.de/autoren/ocyrus2/allein-gegen-den-proporz">Pilz</a> wechselt nun <a href="https://wien.orf.at/stories/3023688/">nahtlos </a>zum Herausgeberdasein, weil seine Rolle immer einer Agenda diente, egal wer dabei <a href="https://alexandrabader.wordpress.com/2019/09/01/coup-teil-66-fck-off-peter-pilz/">zu Schaden</a> kam. Als Resultat sind die Grünen fast zur Gänze mit Newcomern angetreten, was der ÖVP vielleicht über die Mandatsverteilung hinaus eine <em>gute Verhandlungsposition</em> <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/">sichert</a>. Übrigens ist Igor Makarow kein bei uns<em> so bekannter Oligarch</em>, dass sofort jemand einhakt und meint, dieser habe ja gar keine Nichte.. Er stammt aus Turkmenistan, wo die Verbindungen<em> nicht so offensichtlich</em> sind wie nach Kasachstan oder Aserbaidschan. An der Spitze der <a href="https://www.turkmenistan-kultur.at/oesterreich71-neda-berger.html">Österreichisch-Turkmenischen Gesellschaft</a> steht seit 2008 Gründerin und Präsidentin Neda Berger, die aus Moskau stammt und zugleich Gründerin und Präsidentin der <a href="https://www.dachverband-pan.org/pan-mitglieder/ordentliche-mitglieder/kasachstan/">Österreich-Kasachischen Gesellschaft &#8211; die Seidenstraße</a> ist. Bergers Onkel <a href="https://de.wikipedia.org/wiki/Emil_Gilels">Emil Gilels</a> entstammte der jüdischen Gemeinde von Odessa und war <a href="https://www.theguardian.com/music/musicblog/2016/oct/19/emil-gilels-pianist-stalin-soviet-propaganda">einer der bedeutensten Pianisten</a> der Sowjetunion; Bergers Vita hat viel mit Aserbaidschan zu tun: &#8222;2000 -2011 &#8211; Präsidentin und Gründerin der bilateralen Österreich-Aserbaidschanischen Gesellschaft &#8218;New Baku and Vienna&#8216; in Wien. 2011 wurde die Gesellschaft geschlossen. Neda Berger ist der Ehrendoktor der Aserbaidschaner Staatlichen Ökonomischen Universität. Diesen Titel hat sie am 14. November 2001 verliehen bekommen, für besondere Verdienste in Wissenschaft, Zusammenarbeit und Frieden. 2002 &#8211; Ständige Korrespondentin der aserbaidschanischen Medien in Österreich (FS Kanal &#8218;SPACE&#8216; und Zeitung &#8218;Spiegel&#8216;).&#8220; Heute gibt es eine <a href="https://www.ataz-cc.org/de/">Österreichisch-Aserbaidschanische Handelskammer</a>, an <a href="https://alexandrabader.wordpress.com/2018/10/27/aserbaidschan-malta-und-das-gusenbauer-netzwerk/">deren Spitze</a> schon Gabriel Lansky und Alon Shklarek standen; besonders bedeutsam im negativen Sinne sind die Connections zwischen Aserbaidschan und <a href="https://alexandrabader.wordpress.com/2019/12/03/alle-wege-fuehren-nach-malta/">Malta</a>.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg"><img data-attachment-id="31018" data-permalink="https://alexandrabader.wordpress.com/2019/11/18/ibizagate-und-die-ueblichen-verdaechtigen/ibizakrimi/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg" data-orig-size="560,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibizakrimi" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg?w=560" class="alignnone size-medium wp-image-31018" src="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg?w=300&#038;h=149" alt="" width="300" height="149" srcset="https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg?w=300&amp;h=149 300w, https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg?w=150&amp;h=74 150w, https://alexandrabader.files.wordpress.com/2019/11/ibizakrimi.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>oe24 und der &#8222;Ibiza-Krimi&#8220;</em></p>
<p>Auf der<a href="https://www.ataz-cc.org/de/"> ATAZ-Webseite</a> lesen wir: &#8222;This year&#8217;s ataz Honorary Board Dinner was dedicated to the topic &#8218;New Silk Road and Political Developments behind the Scenes&#8216; and took place at the Hofmeisterei Hirtzberger (Wachau). The keynote speakers and guests were welcomed by ataz President Gerald Gerstbauer: Dr. Alfred Gusenbauer, former Austrian Chancellor, WKÖ Secretary General Karlheinz Kopf and GD Javid Gurbanov, CEO of Azerbaijan Railways held the keynote speaches.&#8220; Karlheinz Kopf übernahm Ende 2017 eine Funktion bei der Österreichisch-Turkmenischen Gesellschaft, nachdem er als 2. Nationalratspräsident auch den <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">2. Eurofighter-U-Ausschuss</a> leitete. bei dem man dem Gusenbauer/Doskozil/Pilz-Narrativ <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">zu folgen</a> hatte. Kopf finden wir auch<a href="https://www.orfg.net/?lang=de&amp;page=7-vorstand-der-orfg&amp;m=21&amp;"> im Vorstand</a> der Österreichisch-Russischen Freundschaftsgesellschaft, was auch für Hannes Jarolim, Wolfgang Katzian, Josef Kalina und viele andere gilt.<a href="https://www.orfg.net/?lang=de&amp;page=6-prsidium-der-orfg&amp;m=20&amp;"> Im Präsidium</a> sitzen z.B. Christoph Matznetter, Gabriel Lansky oder Richarc Schenz; <a href="https://www.ataz-cc.org/de/members.html">Lanskys Kanzlei</a> ist auch Mitglied der ATAZ, in deren<a href="https://www.ataz-cc.org/de/advisory-board.html"> Advisory Board</a> wir u.a. Kopf, Gusenbauer, Matznetter, Katzian, Ex-Verteidigungsminister Herbert Scheibner finden. Auch die staatliche Ölgesellschaft<a href="https://www.socarenergy.ch/artikel/article/socar-eroeffnet-erste-tankstelle-in-oesterreich/"> SOCAR</a> ist vertreten, die<a href="https://www.zdf.de/nachrichten/heute/malta-korruption-ermittlungen-mord-journalistin-galizia-100.html"> in Malta</a> mitmischt. Kein Zufall wird wohl sein, dass die<a href="https://alexandrabader.wordpress.com/2019/12/08/ibizagate-und-die-eurofighter/"> Sektion Ohne Namen</a> der SPÖ Wien im Ibiza-Randbereich auftaucht und der beteiligte Anwalt M. einmal <a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Lansky-Konzipient</a> war.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32518" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32518" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32518" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-32518-5e04c68e4fafb' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=32518&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-32518-5e04c68e4fafb' data-name='like-post-frame-101183306-32518-5e04c68e4fafb'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/" rel="prev"><span class="meta-nav">&larr;</span> The Making of&#8230; Doskozil und&nbsp;Julia</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="feb53a6c3c" /><input type="hidden" name="_wp_http_referer" value="/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='32518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd07426bce" /></p>
<input type="hidden" name="genseq" value="1577371278" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.7241379310345pt;" aria-label="Alexander van der Bellen (190 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 17.655172413793pt;" aria-label="Alfred Gusenbauer (442 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8.7241379310345pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.7241379310345pt;" aria-label="Bundesheer (189 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 19.103448275862pt;" aria-label="Christian Kern (516 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.620689655172pt;" aria-label="Donald Trump (250 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 13.068965517241pt;" aria-label="Eurofighter (285 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 10.896551724138pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.689655172414pt;" aria-label="FPÖ (410 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.551724137931pt;" aria-label="George Soros (302 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.241379310345pt;" aria-label="Grüne (357 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 17.896551724138pt;" aria-label="Hans Peter Doskozil (459 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" class="tag-cloud-link tag-link-12454227 tag-link-position-13" style="font-size: 8pt;" aria-label="Herbert Kickl (177 Einträge)">Herbert Kickl</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9.448275862069pt;" aria-label="NEOS (203 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.379310344828pt;" aria-label="Norbert Darabos (477 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 17.896551724138pt;" aria-label="Peter Pilz (456 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.9655172413793pt;" aria-label="Russland (193 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 14.034482758621pt;" aria-label="Sebastian Kurz (315 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (671 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 16.206896551724pt;" aria-label="Tal Silberstein (387 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.2068965517241pt;" aria-label="U-Ausschuss (199 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.137931034483pt;" aria-label="USA (241 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.413793103448pt;" aria-label="Wahlkampf (225 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.655172413793pt;" aria-label="Werner Faymann (230 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.965517241379pt;" aria-label="ÖVP (378 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26581">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26576">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26575">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							<a href='http://hoppypackagehome.wordpress.com' rel='external nofollow ugc' class='url'>hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/comment-page-1/#comment-26574">The Making of&#8230; Doskozil und&nbsp;Julia</a>						</li>

												<li class="recentcomments">
							<a href='http://hoppypackagehome.wordpress.com' rel='external nofollow ugc' class='url'>hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26573">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26572">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26571">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26570">Kommt nun Türkisgrün?</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/comment-page-1/#comment-26569">The Making of&#8230; Doskozil und&nbsp;Julia</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26568">Kommt nun Türkisgrün?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" aria-current="page">Wo wären die Grünen ohne&nbsp;Ibiza?</a>
											<span class="post-date">26. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/">The Making of&#8230; Doskozil und&nbsp;Julia</a>
											<span class="post-date">25. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/">Kommt nun Türkisgrün?</a>
											<span class="post-date">24. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/23/aufregung-ueber-den-fpoe-historikerbericht/">Aufregung über den FPÖ-Historikerbericht</a>
											<span class="post-date">23. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/22/spoe-wenn-misstrauen-berechtigt-ist/">SPÖ: Wenn Misstrauen berechtigt&nbsp;ist</a>
											<span class="post-date">22. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/21/ibiza-und-die-unfassbare-dummheit/">Ibiza und die unfassbare&nbsp;Dummheit</a>
											<span class="post-date">21. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/20/ibiza-und-der-dritte-mann/">Ibiza und der Dritte&nbsp;Mann</a>
											<span class="post-date">20. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Wer steht hinter&nbsp;Gusenbauer?</a>
											<span class="post-date">18. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/15/rettet-frauensolidaritaet-die-spoe-chefin/">Rettet Frauensolidarität die&nbsp;SPÖ-Chefin?</a>
											<span class="post-date">15. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/14/unter-aufdeckern-unter-aufdeckern/">Unter Aufdeckern. Unter&nbsp;Aufdeckern?</a>
											<span class="post-date">14. Dezember 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" aria-current="page">Wo wären die Grünen ohne&nbsp;Ibiza?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/">The Making of&#8230; Doskozil und&nbsp;Julia</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/">Kommt nun Türkisgrün?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/23/aufregung-ueber-den-fpoe-historikerbericht/">Aufregung über den FPÖ-Historikerbericht</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/22/spoe-wenn-misstrauen-berechtigt-ist/">SPÖ: Wenn Misstrauen berechtigt&nbsp;ist</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" aria-current="page">Wo wären die Grünen ohne&nbsp;Ibiza?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/">The Making of&#8230; Doskozil und&nbsp;Julia</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/">Kommt nun Türkisgrün?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/23/aufregung-ueber-den-fpoe-historikerbericht/">Aufregung über den FPÖ-Historikerbericht</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/22/spoe-wenn-misstrauen-berechtigt-ist/">SPÖ: Wenn Misstrauen berechtigt&nbsp;ist</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="alma" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26581">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26576">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26575">Kommt nun Türkisgrün?</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/comment-page-1/#comment-26574">The Making of&#8230; Doskozil&hellip;</a></td></tr><tr><td title="hoppypackage" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://hoppypackagehome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cadab82870b38ed0a70c3bbb78ba58ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://hoppypackagehome.wordpress.com" rel="nofollow">hoppypackage</a> bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26573">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26572">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26571">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26570">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/comment-page-1/#comment-26569">The Making of&#8230; Doskozil&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26568">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/comment-page-1/#comment-26567">The Making of&#8230; Doskozil&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/12/21/ibiza-und-die-unfassbare-dummheit/comment-page-1/#comment-26566">Ibiza und die unfassbare&nbsp;&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/comment-page-1/#comment-26565">The Making of&#8230; Doskozil&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/comment-page-1/#comment-26562">Kommt nun Türkisgrün?</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/12/23/aufregung-ueber-den-fpoe-historikerbericht/comment-page-1/#comment-26560">Aufregung über den FPÖ-Histori&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" aria-current="page">Wo wären die Grünen ohne&nbsp;Ibiza?</a>
											<span class="post-date">26. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/25/the-making-of-doskozil-und-julia/">The Making of&#8230; Doskozil und&nbsp;Julia</a>
											<span class="post-date">25. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/24/kommt-nun-tuerkisgruen/">Kommt nun Türkisgrün?</a>
											<span class="post-date">24. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/23/aufregung-ueber-den-fpoe-historikerbericht/">Aufregung über den FPÖ-Historikerbericht</a>
											<span class="post-date">23. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/22/spoe-wenn-misstrauen-berechtigt-ist/">SPÖ: Wenn Misstrauen berechtigt&nbsp;ist</a>
											<span class="post-date">22. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/21/ibiza-und-die-unfassbare-dummheit/">Ibiza und die unfassbare&nbsp;Dummheit</a>
											<span class="post-date">21. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/20/ibiza-und-der-dritte-mann/">Ibiza und der Dritte&nbsp;Mann</a>
											<span class="post-date">20. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/18/wer-steht-hinter-gusenbauer/">Wer steht hinter&nbsp;Gusenbauer?</a>
											<span class="post-date">18. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/15/rettet-frauensolidaritaet-die-spoe-chefin/">Rettet Frauensolidarität die&nbsp;SPÖ-Chefin?</a>
											<span class="post-date">15. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/14/unter-aufdeckern-unter-aufdeckern/">Unter Aufdeckern. Unter&nbsp;Aufdeckern?</a>
											<span class="post-date">14. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/13/eurofighter-wann-entscheidet-die-justiz/">Eurofighter: Wann entscheidet die&nbsp;Justiz?</a>
											<span class="post-date">13. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/11/warum-die-casinos-austria-tschechisch-werden/">Warum die Casinos Austria tschechisch&nbsp;werden</a>
											<span class="post-date">11. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/10/spoe-aufruf-zum-aufstand/">SPÖ: Aufruf zum&nbsp;Aufstand!</a>
											<span class="post-date">10. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/09/ibiza-und-co-cherchez-les-femmes/">Ibiza und Co.: Cherchez les&nbsp;femmes</a>
											<span class="post-date">9. Dezember 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/12/08/ibizagate-und-die-eurofighter/">Ibizagate und die&nbsp;Eurofighter</a>
											<span class="post-date">8. Dezember 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.149 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="cdf991ac3a" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-cadab82870b38ed0a70c3bbb78ba58ad">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=c0e189be49","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"32518","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fdadffb613" /><input type="hidden" name="_wp_http_referer" value="/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/12\/26\/wo-waeren-die-gruenen-ohne-ibiza\/":32518};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/12/26/wo-waeren-die-gruenen-ohne-ibiza/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jsEKwjAQRH/IdVGw0YP4LWm6DWnTbMhmW/x7K9jiQTzOG94wuGRwnCqlijmqD0nQ6xpbKh7ayG4UHKhm60aI9slawZfQ4afqyyofncgBv5YmhW2skGROEmaCOXTEP8g/3dnCKhT3Dxt4S4/pfrqY5myut8YMLyRNTHg=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F12%2F26%2Fwo-waeren-die-gruenen-ohne-ibiza%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0c328cb22c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cdf991ac3a\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/12\/26\/wo-waeren-die-gruenen-ohne-ibiza\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F12%2F26%2Fwo-waeren-die-gruenen-ohne-ibiza%2F","postID":"32518","shortlink":"https:\/\/wp.me\/p6QyoO-8su","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/32518","statsLink":"https:\/\/wordpress.com\/stats\/post\/32518\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.149 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F12%2F26%2Fwo-waeren-die-gruenen-ohne-ibiza%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a03b8cd1f6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F12%2F26%2Fwo-waeren-die-gruenen-ohne-ibiza%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUtGSmzAM/KEaJ9O56/Wh00/pGKwQgW25tgzN31duIENzCXP3hFlJq9VKeo6qo8AQWA9ZW5iwg/inGfIXvQn5oqIrPYasHY6Q9e8CBc4mWAdpTcbQuWIlWIkws54gWEo1FMldTuhc4zHcc6/Ep+KcysigwCJj6JeW+tAc33TrSADKnJU8u3HpgDDvaO3Ie4HUVfNQxbc6zxjhM0X/Ac/U90V+W0j9VZ4UAkfTjQqmWttRCWxpDnoJ38GPPFz7JojusnVum4Te9JAdGQv2WY43mUJ6SjHIMtNl+TQPktdZ+QxeSmJpNc8CXPiMiQFCZTmV0DFSeOfQxtoZbQ8swxeJ0oignJk1g4/OMNzhOzyLt/qXjCFSkBmSYvTgMOyt1liZSrUmVUukRl6KJkgJqxU37JMMnETL3tjmnzG16PbayU6Qo9iIE6hJdNED5Nkmc/zIhrdZj+7fJCoZ3O2CV2BvwhGzB1Zfm8N1KSdK/gOH0BP1DqqDIdcTeAcIx0//4/jy7fXt5XD8/jr8Bf7JxH4='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'32518','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrMCY/Jk9OV0VYclJVeEQ5Yz82dUVCck9xODNoWXA1WC00QzFkeV9sLmN+TFFWNFVwVE9NTTE2ZCZxfG5COUUxb2olLkFOfnE9ckQxSHYmeEo2dk9zOEl+VGc0L0NEbEImTzRJWnhBOE9IY3NPaEVdNHN1azNsSE41MDNQfFkmQzd+SVtJcXwzNHRtSFt6OEtoY3hoa0FBRkQmWFdZU2Z1ZS4sZFRzbTY2ZHNBSGJPY0lrbHBFVXZPaVtkdVFGfHh0Jkh8di4uJVN8RkdwJmkybmNJPV9oY1NGY2Y4WCZ+Mi1wRVlOflJEOXpSSDFyTnxPL18yWlg9Qw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '32518' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 192 seconds ago
	generated in 0.296 seconds
	served from batcache in 0.003 seconds
	expires in 108 seconds
-->
