<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Die SPÖ im Würgegriff von Netzwerken | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Die SPÖ im Würgegriff von&nbsp;Netzwerken Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.3-beta2-46376"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkd1uwyAMhV9o4NCqy9W0ZwHiZbT8CRtVeftRkt5kWzRpN0gHzrHNZ7hnYVNkjAyhiuzr7CLBPdsUBAXncdkpaYle4OdYQa8ZJ5ET8U4dxby7IcEVOWt7E119sz+9c23SYJnbS0F4laMcwFTnJzA+9bgpuixAvHj8fxn+xPCXMj31RLWJ4xFs2mxKqkvrPjnitTnJNdnn+TX/Ub0X5BgFTo5dnDeeMEh1gg69/YJ4nWYtv7892soDTLsPWfPDEVoXjb7RiHwU2wiYXJBItDO4GkTH2Lf6Ht7UZVTjOJzOw/ULm8Xt8g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20190930180734' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9ozI3UqurD1G9xqEfoDEbYEerfj2yR2qpS1Cd84Z5rA9CK85KNsoFNlEihzCNY6xs3m2I1ogxeFdRuTK4VL+mz6w94INPsCs8hZoUWL4FMgeZ+Kj+RHGMDo1QYjdaYdwJUfER2iS4RXezGN9hA4lg8WpT8JNw3Y6xbaKWRJfQy/N32Lrcg9Ev4iPVebdmLqP1PAjphXXqt6xa1PkQfR57FC7R+4LSHwDIiL4Zz+hoOx91xOB32w/UX6z26KA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump, Putin, die Ukraine und&nbsp;Wien' href='https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-7Me' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F10%2F23%2Fdie-spoe-im-wuergegriff-von-netzwerken%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F10%2F23%2Fdie-spoe-im-wuergegriff-von-netzwerken%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die SPÖ im Würgegriff von Netzwerken" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" />
<meta property="og:description" content="&#8222;Ohrfeige für Rendi: Nur 88% wählten sie als Klubobfrau&#8220; verkündete oe24.at am 22. Oktober, und außerdem: &#8222;Österreich-Story löst SPÖ-Krieg aus&#8220; bzw. &#8222;Jetzt kommt der g…" />
<meta property="article:published_time" content="2019-10-23T12:57:38+00:00" />
<meta property="article:modified_time" content="2019-10-23T13:05:45+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="308" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Die SPÖ im Würgegriff von&nbsp;Netzwerken" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;Ohrfeige für Rendi: Nur 88% wählten sie als Klubobfrau&quot; verkündete oe24.at am 22. Oktober, und außerdem: &quot;Österreich-Story löst SPÖ-Krieg aus&quot; bzw. &quot;Jetzt kommt der große Leykam-Sumpf ans Licht&quot; und &quot;20.000 Euro-Vertrag für Parteirebell&quot;. Auch bei der ebenfalls krisengebeutelten FPÖ wurde man dramatisch: &quot;Heute D-Day für Philippa: Strache vor Entscheidung&quot;. Man tat so, als ob sich&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/amp/"></head>

<body class="post-template-default single single-post postid-29898 single-format-standard wp-embed-responsive customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-29898" class="post-29898 post type-post status-publish format-standard hentry category-allgemein tag-alfred-gusenbauer tag-andreas-schieder tag-christian-deutsch tag-dmytro-firtash tag-doris-bures tag-flughafen-wien tag-georg-brockmeyer tag-hans-peter-doskozil tag-isabelle-daniel tag-josef-cap tag-josef-muchitsch tag-karl-blecha tag-laura-rudas tag-lobbying tag-martin-schlaff tag-max-lercher tag-michael-spindelegger tag-niki-fellner tag-niko-kern tag-oleg-deripaska tag-pamela-rendi-wagner tag-parlament tag-peter-hochegger tag-peter-schieder tag-rene-benko tag-spoe tag-stefan-hirsch tag-tal-silberstein tag-telekom tag-thomas-drozda tag-ukraine tag-viktor-janukowitsch tag-werner-faymann">
	<header class="entry-header">
		
				<h1 class="entry-title">Die SPÖ im Würgegriff von&nbsp;Netzwerken</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" title="Permalink zu Die SPÖ im Würgegriff von&nbsp;Netzwerken" rel="bookmark"><time class="entry-date" datetime="2019-10-23T14:57:38+02:00">23. Oktober 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/andreas-schieder/" rel="tag">Andreas Schieder</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-deutsch/" rel="tag">Christian Deutsch</a>, <a href="https://alexandrabader.wordpress.com/tag/dmytro-firtash/" rel="tag">Dmytro Firtash</a>, <a href="https://alexandrabader.wordpress.com/tag/doris-bures/" rel="tag">Doris Bures</a>, <a href="https://alexandrabader.wordpress.com/tag/flughafen-wien/" rel="tag">Flughafen Wien</a>, <a href="https://alexandrabader.wordpress.com/tag/georg-brockmeyer/" rel="tag">Georg Brockmeyer</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/isabelle-daniel/" rel="tag">Isabelle Daniel</a>, <a href="https://alexandrabader.wordpress.com/tag/josef-cap/" rel="tag">Josef Cap</a>, <a href="https://alexandrabader.wordpress.com/tag/josef-muchitsch/" rel="tag">Josef Muchitsch</a>, <a href="https://alexandrabader.wordpress.com/tag/karl-blecha/" rel="tag">Karl Blecha</a>, <a href="https://alexandrabader.wordpress.com/tag/laura-rudas/" rel="tag">Laura Rudas</a>, <a href="https://alexandrabader.wordpress.com/tag/lobbying/" rel="tag">Lobbying</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/max-lercher/" rel="tag">Max Lercher</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-spindelegger/" rel="tag">Michael Spindelegger</a>, <a href="https://alexandrabader.wordpress.com/tag/niki-fellner/" rel="tag">Niki Fellner</a>, <a href="https://alexandrabader.wordpress.com/tag/niko-kern/" rel="tag">Niko Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/oleg-deripaska/" rel="tag">Oleg Deripaska</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/parlament/" rel="tag">Parlament</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-hochegger/" rel="tag">Peter Hochegger</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-schieder/" rel="tag">Peter Schieder</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/stefan-hirsch/" rel="tag">Stefan Hirsch</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/telekom/" rel="tag">Telekom</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-drozda/" rel="tag">Thomas Drozda</a>, <a href="https://alexandrabader.wordpress.com/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://alexandrabader.wordpress.com/tag/viktor-janukowitsch/" rel="tag">Viktor Janukowitsch</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" rel="tag">Werner Faymann</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>&#8222;Ohrfeige für Rendi: Nur 88% wählten sie als Klubobfrau&#8220; verkündete oe24.at am 22. Oktober, und außerdem: &#8222;</em><em>Österreich-Story löst SPÖ-Krieg aus&#8220; bzw. &#8222;Jetzt kommt der große Leykam-Sumpf ans Licht&#8220; und &#8222;20.000 Euro-Vertrag für Parteirebell&#8220;. Auch bei der ebenfalls krisengebeutelten FPÖ wurde man dramatisch: &#8222;</em><em>Heute D-Day für Philippa: Strache vor Entscheidung&#8220;. Man tat so, als ob sich <strong>bei der Neukonstituierung</strong> des blauen Parlamentsklubs alles darum dreht, dass <a href="https://orf.at/stories/3141713/">Philippa Strache</a> ihr Mandat annimmt und <a href="https://www.youtube.com/watch?v=hM3Vge9y_bk">wilde Abgeordnete</a> wird. Doch der einstimmig gewählte Klubobmann<a href="https://www.krone.at/2028383"> Herbert Kickl</a> ließ <strong>keinen Raum für Spekulationen</strong> und wollte zeigen, dass die Partei nach der Wahlniederlage an die Arbeit geht. Hingegen strahlte <a href="https://www.krone.at/2028347">Rendi-Wagner</a> Schwäche aus, die<strong> nichts als Diskussionen</strong> versprach, um &#8222;eine neue Erzählung der Sozialdemokratie im  21. Jahrhundert&#8220; zu schaffen. Mit Gutsituierten, die Not und Armut nicht einmal dem  Hörensagen nach kennen, aber von oben herab über andere in &#8222;Zukunftslabors&#8220; <a href="https://www.derstandard.at/story/2000110199680/rendi-wagner-bleibt-spoe-klubchefin">befinden sollen</a>. </em></p>
<p>Kickl wird <a href="https://alexandrabader.wordpress.com/2019/09/04/coup-teil-69-herbert-kickl-demaskiert-helmut-brandstaetter/">von den Medien</a> schon lange <em>mindestens so sehr</em> in die Mangel genommen wie Pamela Rendi-Wagner jetzt. reagiert darauf aber ganz anders. Die Art und Weise, wie <a href="https://www.kleinezeitung.at/politik/innenpolitik/5710324/SPOe_Nur-88-Prozent-fuer-RendiWagner-als-Klubobfrau">die SPÖ-Chefin</a> <em>dargestellt wird</em>, was bis zur Bildsprache reicht, sollte ihr eine Warnung sein (sie &#8222;bleibt&#8220; doch als Klubchefin). Das dazugehörige Narrativ wird geschaffen, indem pausenlos die Kommentare abgeben, die zum<em> ihr umgehängten Status Quo</em> beigetragen haben. Warum fällt z.B.<a href="https://www.oe24.at/video/politik/Josef-Cap-im-Studio/402907666"> Josef Cap</a> (bei oe24 am 22.Oktober) erst jetzt ein, dass die Partei &#8222;Berater-Gurus&#8220; nicht braucht, was zunächst auf Tal Silberstein gemünzt ist? Seit 2001 wurde <a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/">der israelische Agent</a> immer wieder beigezogen (warum wirklich?) und Cap und andere standen nie dagegen auf.  oe24 treibt es auf die Spitze, indem es Cap gegen<a href="https://www.oe24.at/video/politik/Niko-Kern-im-Studio/402906073"> Niko Kern</a> antreten lässt, der besonders Rendi Wagner-Berater Nedeljko Bilalic kritisiert. Bekanntlich war Cap nur 1983 <em>ansatzweise rebellisch</em>, später Zentralsekretär unter Franz Vranitzky und bei ihm im Parlamentsklub arbeitete einmal die spätere <a href="https://alexandrabader.wordpress.com/2019/10/14/wie-die-straches-entsorgt-werden/">Frau Strache</a>.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg"><img data-attachment-id="29909" data-permalink="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/ohrfeige/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg" data-orig-size="540,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ohrfeige" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg?w=540" class="alignnone size-medium wp-image-29909" src="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg?w=300&#038;h=171" alt="" width="300" height="171" srcset="https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg?w=300&amp;h=171 300w, https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg?w=150&amp;h=86 150w, https://alexandrabader.files.wordpress.com/2019/10/ohrfeige.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>oe24 am 22.Oktober 2019</em></p>
<p><span id="more-29898"></span></p>
<p>Der SPÖ <a href="https://kurier.at/politik/inland/seilschaften-in-der-spoe-feindschaft-genossen/400652972">setzte zu</a>, dass Infos aus einer Sitzung an oe24 geleakt wurden, in der Verträge der Bundespartei besprochen wurden. Es ging u.a. um jenem mit der steirischen parteinahen <a href="https://twitter.com/lukaswww_/status/1186674373178122250">Leykam AG</a>, bei der Ex-Bundesgeschäftsführer Max Lercher untergebracht wurde. 20.000 Euro erhielt<em> nicht er</em> im Monat, sondern einen Teil dessen, wobei <a href="https://www.kleinezeitung.at/politik/5709939/Lercher-als-Datenschuerfer_Das-steht-im-Geheimvertrag-der-SPOe-mit">via Leykam</a> z.B. die &#8222;Rotshow&#8220; im Wahlkampf organisiert wurde. Es gab seitens Rendi-Wagners <a href="https://www.oe24.at/oesterreich/politik/Schickhofer-Skandal-Vertrag-muss-oeffentlich-gemacht-werden/402807965">keine Krisenkommunikation</a>, die mediales Skandalisieren wieder einfangen hätte können. Dies trug dazu bei, dass es <a href="https://www.derstandard.at/story/2000110154171/der-umgang-mit-lerchers-vertrag-zeigt-wie-man-sich-selbst">mehr Anlass</a> dafür gibt, in der Presse <a href="https://kurier.at/politik/inland/mir-stehts-bis-hierher-schlechte-stimmung-beim-spoe-klubtreffen/400654613">ein negatives Bild</a> von ihr zu zeichnen. Niko Kern, dessen Vater <a href="https://alexandrabader.wordpress.com/2018/09/19/woran-christian-kern-scheiterte/">Rendi-Wagner</a> bei seinem plötzlichen  Abgang <a href="https://www.sn.at/politik/innenpolitik/88-prozent-fuer-rendi-wagner-als-klubobfrau-78087154">als Nachfolgerin</a> vorschlug, meint nun, die ständigen Intrigen in der SPÖ lassen sie &#8222;in einem ganz, ganz schlechten Licht erscheinen&#8220;. Er forderte <em>wiederholt</em> den  Rücktritt von Bundesgeschäftsführer <a href="https://alexandrabader.wordpress.com/2019/10/03/wer-rettet-die-spoe/">Christian Deutsch</a>, der auch als Wahlkampfleiter eine unglückliche Figur machte.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/_NTgBO3YUTU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Josef Cap, Niki Fellner und Niko Kern</em></p>
<p>Üblicherweise analysieren fast nur Männer und lassen Wesentliches aus, da sie die These von unterschiedlichen Lagern in der Partei bestätigen wollen. Dann ist klar, dass sich die eine oder die andere Seite durchsetzen wird; aber was, wenn diese Spaltung nur Fiktion ist? Niko Kern reagiert nicht von ungefähr höchst empfindlich, wenn es um Christian Kern geht, dabei müsste er Kritik an ihm aushalten, wenn er selbst sich einmischt, Niko sieht seinen &#8222;Dad&#8220; als Opfer von Intrigen, das deshalb nach <em>etwas mehr als zwei Jahren</em> an der Parteispitze entnervt alles hinwarf. Tabu ist aber, dass er ja ganz gezielt zum Parteichef und Kanzler gemacht wurde, nachdem zuerst <a href="https://alexandrabader.wordpress.com/2016/05/09/zum-ruecktritt-von-kanzler-faymann/">Werner Faymann</a> demontiert wurde. Er will nicht verstehen, dass die Optik seltsam ist, wenn bekannt wurde, dass Kern das <a href="https://www.heute.at/s/-48404046">einen Vertrag</a> über 2 Millionen Euro Jahresgage <em>als Vorstandsvorsitzender</em> von RHI (heute RHI-Magnesita) in der Tasche hatte. Dies ist Martin Schlaff zu verdanken, der jedoch über Alfred Gusenbauer agierte; als Kern von den ÖBB ins Bundeskanzleramt wechselte, stieg <a href="https://www.addendum.org/kern/kern-schlaff/">Schlaff</a> bei der israelischen Firma<a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/"> Foresight</a> (heute FSight) seiner Frau Eveline ein.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/ODgAmb8LnE4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Rendi-Wagner vor der SPÖ-Klubsitzung</em></p>
<p>Als Kern im Mai 2016 nach Faymanns Rücktritt Parteichef wurde, lüftete &#8222;Österreich&#8220; <em>ein wenig</em> <a href="https://www.oe24.at/oesterreich/politik/daniel/Das-geheime-Netzwerk-des-Christian-Kern/235717717">den Schleier</a> über sein &#8222;geheimes Netzwerk&#8220;, das de facto jenes Gusenbauers sei (sic!). Kern wurde damals auch <a href="https://alexandrabader.wordpress.com/2016/05/03/die-rolle-der-medien-bei-der-spoe-krise/">von Gerhard Zeiler</a> von Turner Broadcasting <em>unterstützt</em>, dem Wolfgang Fellner verdankt, dass oe24.tv Internationales <a href="https://oe1.orf.at/artikel/452115/Fellner-startet-mit-Nachrichtensender">von CNN</a> übernehmen kann. <a href="https://www.oe24.at/oesterreich/politik/wahl2017/spoe/Silbersteins-geheimes-Netzwerk/302363827">Ein Jahr später</a> ging  es um &#8222;Silbersteins geheimes Netzwerk&#8220;, da der israelische Agent bereits seit Herbst 2016 (dank Schlaff/Gusenbauer?) wieder für die SPÖ tätig war. Damals wurde auch verspsrochen, alles zu Silberstein offenzulegen und von ihm 130ö.000 Euro von mehr als einer halben MIllion Honorar zurückzufordern, was bis dato nicht geschehene ist. Interimistisch wurde der SPÖ-Wirtschaftskammerfunktionär Christoph Matznetter <a href="https://alexandrabader.wordpress.com/2018/02/01/spoe-die-vertuschte-wahrheit-in-der-silberstein-affaere/">Bundesgeschäftsführer</a> und sollte aufklären; er ist jedoch auch ein <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">Gusenbauer-</a> und <a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Lansky-Mann</a> und in der <a href="https://www.ots.at/presseaussendung/OTS_20190114_OTS0134/die-oesterreichisch-russische-freundschaftsgesellschaft-orfg-trauert-um-ihren-ehemaligen-praesidenten-scharinger">Österreichisch-Russischen Freundschaftsgesellschaft</a> aktiv. Da Nedeljko Bilalic &#8211; der <a href="https://www.wienerzeitung.at/nachrichten/archiv/portraets/30767_Nedeljko-Bilalic.html">über Laura Rudas</a> zur SPÖ kam &#8211; 2016/7 bei Kanzleramtsminister <a href="https://www.derstandard.at/story/2000108516241/politikberatung-rund-um-die-uhr-fuer-33-000-euro-brutto">Thomas Drozda</a> tätig war, hat auch er <a href="https://alexandrabader.wordpress.com/2018/10/09/der-silberstein-wahlkampf-und-seine-fusssoldaten/">Silberstein-Bezug</a>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Zustand der <a href="https://twitter.com/hashtag/SP%C3%96?src=hash&amp;ref_src=twsrc%5Etfw">#SPÖ</a> <a href="https://twitter.com/hashtag/Spoe?src=hash&amp;ref_src=twsrc%5Etfw">#Spoe</a> <a href="https://twitter.com/JosefMuchitsch?ref_src=twsrc%5Etfw">@JosefMuchitsch</a> bringt es auf den Punkt ! <a href="https://t.co/uzF7kQJTal">pic.twitter.com/uzF7kQJTal</a></p>
<p>&mdash; Michi Hillinger (@himi68) <a href="https://twitter.com/himi68/status/1186627268170469376?ref_src=twsrc%5Etfw">October 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Gewerkschafter Jossef Muchitsch am 22.10.2019&#8230;</em></p>
<p>Wenn Rendi-Wagner permanent von offener und ehrlicher Debatte spricht, weicht auch sie <a href="https://alexandrabader.wordpress.com/2019/10/15/reden-wir-tacheles-genossen/">den Leichen im Keller</a> der Löwelstraße konsequent aus. So aber ist garantiert, dass nichts  mehr intern bleibt, etwa wenn <a href="https://www.oe24.at/oesterreich/politik/SPOe-Watsche-fuer-Rendi/402921134">oe24.at </a>die Klubsitzung so zusammenfasst: &#8222;Mehrere SPÖ-Mandatare kritisierten vor allem SPÖ-­Geschäftsführer Christian Deutsch – meinten aber damit längst auch die Parteichefin selbst – scharf. Und echauffierten sich über öffentliche &#8218;Selbstzerfleischung und Intrigen&#8216;. Andere versuchten, zu kalmieren. Wieder andere ätzten auch über die anhaltende SPÖ-Kritik von Lercher, der seit Wochen eine &#8218;Neugründung der SPÖ&#8216; fordert. Ebenfalls in der Gunst verloren hat Doris Bures, die als &#8218;Liesinger Partie&#8216; gemeinsam mit Deutsch für einige Rote zum Feindbild mutiert ist. Durch eine offene Wahl ihrer Nominierung ins Nationalratspräsidium konnte Bures freilich Streichungen in der Sitzung verhindern. Aber: &#8218;Rendi-Wagner hat einfach zu viele Fehler gemacht&#8216;, sagt ein SPÖ-Präsidiumsmitglied.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Kotz, würg, speib&#8230; <a href="https://twitter.com/hashtag/SPOE?src=hash&amp;ref_src=twsrc%5Etfw">#SPOE</a> <a href="https://twitter.com/hashtag/muchitsch?src=hash&amp;ref_src=twsrc%5Etfw">#muchitsch</a> <a href="http://t.co/mJp7zqoF1C">pic.twitter.com/mJp7zqoF1C</a></p>
<p>&mdash; Florian Wurz (@FlorianWurz) <a href="https://twitter.com/FlorianWurz/status/611937762204327936?ref_src=twsrc%5Etfw">June 19, 2015</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>&#8230; und ein Tweet über Muchitsch, 19.6.2015</em></p>
<p>Bei der geheimen SPÖ-Klubwahl von Rendi-Wagner strichen sie einige SPÖ-Mandatare. Im Unterschied zu den übrigen Klubchefs schaffte Rendi-Wagner denn auch nur rund 88 Prozent. Rendi-Wagner selbst will bleiben: Sie würde nicht bei &#8218;ersten Turbulenzen aus der Verantwortung flüchten&#8216;, sagte die Rote. Sie bleibe Parteichefin. Punkt. Maßgebliche SPÖ-Kreise wollen inoffiziell freilich längst eine neue rote Führungsriege. Und terminisieren den mutmaßlichen Wechsel mit &#8217;nach der ­Steiermark-Wahl&#8216;. Sollte die SPÖ bei der steirischen Landtagswahl am 24. November ähnlich schlecht abschneiden wie im Bund, &#8218;könnte es ganz rasch gehen&#8216;, glaubt ein Roter. In der SPÖ scheint man zu hoffen, dass Rendi-Wagner dann von sich aus &#8218;Konsequenzen&#8216; ziehen und als Parteichefin gehen würde.&#8220; Gäbe es jetzt <em>eine Alternative</em> zu ihr, würde man diese längst durchgesetzt haben. Die &#8222;Liesinger Partie&#8220; um Doris Bures wird nicht zu einer Gusenbauer-freien Fraktion in der Partei, nur weil auch Faymann<em> zu ihr gezählt wird</em> (der nicht mehr politisch aktiv ist). Denn Bures wurde 2000 Bundesgeschäftsführerin, als Alfred Gusenbauer Parteichef wurde  und die SPÖ ebenfalls in Opposition war und niemand sonst mehrheitsfähig schien. Wir können auch sie <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/">als Gusenbauer-Vertraute</a> betrachten, zumal sie dann auffällig in U-Ausschüssen geschont und nie geladen wurde, Stichwort <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">Eurofighter</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/F_a0X9B71yQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=5&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>&#8222;Insiderin&#8220; Isabelle Daniel zur SPÖ</em></p>
<p>Auch bei Hans Peter Doskozil <em>als Parteichef</em> bekäme die SPÖ die Gusenbauer-Netzwerke, denen sie ja bereits Rendi-Wagner verdankt. Gegen Doskozil spricht freilich auch,<a href="https://alexandrabader.wordpress.com/2019/02/22/der-doskozil-pilz-pakt-oder-so-wird-man-landeshauptmann/"> dass und wie</a> er &#8211; als Gusenbauer-Mann &#8211; den vermeintlichen RIvalen im Burgenland <a href="https://alexandrabader.wordpress.com/2019/02/28/spoe-burgenland-niedertracht-siegt/">Norbert Darabos</a> entsorgte. Der Niedergang der SPÖ zeichnete sich schon ab, als 2012 im Korruptions-U-Ausschuss enthüllt wurde, wer alles schon einmal vom Lobbyisten <a href="https://www.derstandard.at/jetzt/livebericht/1328507841448/nachlese-hochegger-100000-euro-an-strasser-und-gusenbauer?responsive=false">Peter Hochegger</a> bezahlt wurde, und zwar in mehreren Parteien. Man denke z.B. an Ex-Vizekanzler Hubert Gorbach, den wir auch<a href="https://industriemagazin.at/a/bei-rhi-muessen-fast-alle-kontrolleure-gehen-auch-gusenbauer-und-gorbach"> bei RHI</a> wiederfanden,. Hochegger <em>kooperierte</em> auch mit Schlaff und Lansky und hatte einmal den nunmehrigen SPÖ-Kommunikationschef Stefan Hirsch <a href="https://alexandrabader.wordpress.com/2018/10/23/hinter-der-fassade-der-spoe/">als Mitarbeiter</a>, der im &#8222;Dossier&#8220; des Ex-Gusenbauer-Sprechers Robert L. (seit Dezember 2008 bei Signa) für SIlberstein <a href="https://alexandrabader.wordpress.com/2017/09/24/wie-sich-prinzessin-kern-ins-out-manoevriert/">so gelobt</a> wurde. Am 16. Februar 2012 <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00186/imfname_243531.pdf">sagte Hochegger</a> unter anderem: &#8222;Ich fange einmal an bei Heinz Lederer. Heinz Lederer war von, glaube ich, 2002 bis 2006 ein Lobbyistenpartner, der auf Werkvertragsbasis für die Hochegger.com gearbeitet hat, unter anderem für die Kunden Telekom Austria, Flughafen Wien, ÖBB und einige andere auch. Dann hat es im Rahmen eines Projektes für Bulgarien zwei kleine Mandate gegeben, Beratungsmandate für ein Advisory-Board1 , das waren Peter Schieder und Karl Blecha.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg"><img data-attachment-id="29932" data-permalink="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/weekly/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg" data-orig-size="268,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="weekly" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg?w=192" data-large-file="https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg?w=268" class="alignnone size-medium wp-image-29932" src="https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg?w=192&#038;h=300" alt="" width="192" height="300" srcset="https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg?w=192&amp;h=300 192w, https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg?w=96&amp;h=150 96w, https://alexandrabader.files.wordpress.com/2019/10/weekly.jpg 268w" sizes="(max-width: 192px) 100vw, 192px" /></a></p>
<p style="text-align:center;"><em>Gusenbauer. der Lobbyist (2012 <a href="https://i.tyzhden.ua/content/digest/week/november/23/book19.pdf"> in der Ukraine</a>)</em></p>
<p>Dann haben in unseren verschiedenen Teams ehemalige Mitarbeiter der SPÖ gearbeitet: Das war Georg Brockmeyer, das war Olivia Steiner und Oliver Wagner. Dann habe ich im Rahmen meiner anderen Firmen im Bereich erneuerbare Energieprojekte mit Alfred Gusenbauer und Oskar Strohmeyer zusammengearbeitet.&#8220; Strohmeyer war als Ex-Polizeigeneral zeitweise für Gsuenbauers Sicherheit zuständig, galt als sein <a href="https://www.derstandard.at/story/1849132/gusenbauers-general-startklar">Schattenminister</a>, war <a href="https://www.parlament.gv.at/PAKT/VHG/XXVI/KOMM/KOMM_00235/fname_764782.pdf">Doskozils Mentor</a> und ist bei der Sicherheitsfirma <a href="https://www.firmenabc.at/g-s-secure-solutions-ag_Pau">G4S</a> <em>im Aufsichtsrat</em>. Hochegger wurde vom Abgeordneter Stefan Petzner (BZÖ) <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00186/imfname_243531.pdf">befragt</a>: &#8222;Bei den Advisor-Report-Mitgliedern für den bulgarischen Auftrag, was Blecha und Schieder betrifft, das waren, glaube ich, 4 000 € pro Person. Was Herrn Lederer anlangt, der hat sicher um einiges mehr verdient. Das war auf jeden Fall über 1 Million €, auf die Kunden Telekom, ÖBB und Flughafen umgelegt. Die genaue Summe kann ich Ihnen aber auch nicht sagen, weil mir die Unterlagen der Hochegger-Gruppe ja nicht mehr zur Verfügung stehen, weil die Agentur verkauft wurde. Und was den Herrn Gusenbauer anlangt, da war ein Jahresgehalt oder Projektfee von 100 000 € vereinbart.&#8220; Karl Blecha und Peter Schieder, dessen Sohn die SPÖ nun in Brüseel vertritt, sollen in Bulgarien nützlich gewesen sein. Heinz Lederer war zur Zeit von Franz Vranitzky <a href="https://www.diepresse.com/5250448/orf-stiftungsrat-lederer-die-alarmsignale-sind-da">Kommunikationschef der SPÖ</a> und wurde 2007 und 2017 von der  SPÖ <a href="https://www.derstandard.at/story/2000057267110/heinz-lederer-roter-lobbyist-fuer-den-orf">in den ORF-Stiftungsrat</a> entsandt, in den er zuerst gemeinsam mit dem späteren Minister Drozda einzog. Georg Brockmeyer war beim Silberstein-Wahlkampf 2006 mit von der Partie, arbeitete später für Christian Kern und ist seit wenigen Monaten <a href="https://www.derstandard.at/story/2000102984219/georg-brockmeyer-wird-neuer-geschaeftsfuehrer-der-spoe-oberoesterreich">Landesgeschäftsführer</a> der SPÖ  Oberösterreich.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/10/capj.jpg"><img data-attachment-id="29961" data-permalink="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/capj/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/10/capj.jpg" data-orig-size="540,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capj" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/10/capj.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/10/capj.jpg?w=540" class="alignnone size-medium wp-image-29961" src="https://alexandrabader.files.wordpress.com/2019/10/capj.jpg?w=300&#038;h=152" alt="" width="300" height="152" srcset="https://alexandrabader.files.wordpress.com/2019/10/capj.jpg?w=300&amp;h=152 300w, https://alexandrabader.files.wordpress.com/2019/10/capj.jpg?w=150&amp;h=76 150w, https://alexandrabader.files.wordpress.com/2019/10/capj.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>oe24 am 22. Oktober beim Warten auf SPÖ-PK</em></p>
<p>Laura Rudas wurde von Hochegger <em>bei einem Projekt</em> <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00186/imfname_243531.pdf">unterstützt</a>: &#8222;Frau Rudas hat von unserer Agentur eine Zuwendung bekommen – das ist auch schon durch die Medien gegangen –, aber sie hat nie für uns gearbeitet. Stattdessen sei &#8222;ein Projekt gesponsert worden. Es war das, glaube ich, ein Integrationsprojekt. Dieses ist auch von anderen großen Firmen gesponsert worden: von Raiffeisen, von einer Versicherung. Und mir hat jemand empfohlen, das Projekt von Frau Rudas zu sponsern beziehungsweise die Telekom. Ich habe entschieden, das Projekt mit 20 000 € zu unterstützen, und ich habe auch Herrn Fischer darüber informiert. Er hatte nichts dagegen, er wollte das dann aber doch nicht, als sich herausgestellt hat, dass man auf den verschiedenen Projektunterlagen, Foldern und Plakate auch mit Logo vertreten ist. Dann haben wir entschieden, dass das unsere Agentur, die Hochegger/Com, sponsert. So wurde das auch gemacht.&#8220;</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg"><img data-attachment-id="29963" data-permalink="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/prwbleibt/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg" data-orig-size="540,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prwbleibt" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg?w=540" class="alignnone size-medium wp-image-29963" src="https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg?w=300&#038;h=147" alt="" width="300" height="147" srcset="https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg?w=300&amp;h=147 300w, https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg?w=150&amp;h=74 150w, https://alexandrabader.files.wordpress.com/2019/10/prwbleibt.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Niki Fellner am 22.10.</em></p>
<p>Zu Olivia Steiner meint Hochegger, sie habe für Andreas Schieder gearbeitet; dann fällt ihm auch noch Stefan Hirsch ein. Und er wird <a href="https://www.parlament.gv.at/PAKT/VHG/XXIV/KOMM/KOMM_00186/imfname_243531.pdf">zu Lansky</a> befragt: &#8222;Es ist ja so, dass diese Firmen unterschiedliche Rechtsberater haben. Das sind meistens nicht die gleichen. Aber ich gehe einmal davon aus: Sie wollen auf die ÖBB hinkommen. Dort war einer der Rechtsberater Gabriel Lansky. Mit dem habe ich dort – und natürlich auch mit Heinz Lederer – sehr eng zusammengearbeitet. Bei der Telekom hat es, je nach Aufgabenstellung, immer wieder unterschiedliche Rechtsberater gegeben. Das waren also sehr, sehr viele.&#8220; Auch beim<a href="https://alexandrabader.wordpress.com/2019/10/05/die-spoe-und-die-ibiza-affaere/"> Flughafen Wien</a> kooperierte man, im Fall des <a href="https://www.ots.at/presseaussendung/OTS_20120625_OTS0118/peter-hochegger-entschuldigte-sich-bei-flughafen-haendler-rakesh-sardana">mit allen Mitteln</a> bekämpften Dutyfreeshopbesitzers <a href="https://www.derstandard.at/story/2000089239288/frueherer-flughafen-shopbetreiber-rakesh-sardana-gestorben">Rakesh Sardana</a>. Wie sehr wir da auch <em>in die Tiefe</em> gehen könnten, es geht immer um die gleichen Namen, um die sich alles dreht und Korruption oder Freunderlwirtschaft sind <em>viel zu unpräzise Begriffe.</em> Darauf weist uns auch der Tweet unten hin, der sich um Ermittlungen in den USA gegen den in Wien lebenden ukrainischen Oligarchen Dmytro Firtash dreht. Sein PR-Mann ist Daniel Kapp, der einmal Sprecher von ÖVP-Vizekanzler Josef Pröll war; der von Firtash gesponserten <em>Agentur zur Modernisierung der Ukraine</em> gehört auch Ex-Vizekanzler <a href="https://alexandrabader.wordpress.com/2019/06/23/coup-teil-30-ibiza-und-die-ukraine-connection/">Michael Spindelegger</a> an.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Shanahan</p>
<p>‼️What common interests do former SecDef Patrick Shanahan, Boeing, Titanium, McKinsey, Firtash, Trump, Haley have in common? </p>
<p>Hint: US v Dmytro Firtash</p>
<p>6/21/19 ORDER<a href="https://t.co/HmSeGGUatX">https://t.co/HmSeGGUatX</a></p>
<p>&mdash; Karol Cummins (@karolcummins) <a href="https://twitter.com/karolcummins/status/1143587100001886209?ref_src=twsrc%5Etfw">June 25, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Firtash, die Ukraine, Boeing</em></p>
<p>Hinter dem früheren Präsidenten Viktor Janukowitsch stand bekanntermaßen <a href="https://time.com/5699201/exclusive-how-a-ukrainian-oligarch-wanted-by-u-s-authorities-helped-giuliani-attack-biden/">Firtash</a>; unter anderem Paul Manafort, der <em>auch Connections</em> zu <a href="https://www.theguardian.com/world/2019/jan/29/oleg-deripaska-paul-manafort-trump-russia-investigationhttps://www.theguardian.com/world/2019/jan/29/oleg-deripaska-paul-manafort-trump-russia-investigation">Oleg Deripaska</a> hat, lobbyierte für ihn. Da kommt nun auch <a href="https://alexandrabader.wordpress.com/2018/09/22/alfred-gusenbauer-der-ahnungslose-lobbyist/">Alfred Gusenbauer</a> ins Spiel, jedoch ebenso die Podesta Group, Skadden und FTI Consulting. Podesta<em> lobbyierte</em> für Boeing, General Dynamics und Lockheed Martin; <a href="https://www.juve.de/nachrichten/oesterreich/2017/11/uebernahmeangebot-signa-greift-mit-skadden-und-mcdermott-nach-kaufhof-2">Skadden</a> vertritt auch Rene Benko und Skadden und FTI finden wir <a href="https://alexandrabader.wordpress.com/2019/03/08/doskozils-teurer-krieg-gegen-airbus/">bei der Kampagne</a> von Ex-Verteidigungsminister Hans Peter Doskozil gegen Airbus <em>wieder.</em> Dass Firtash ins Visier der US-Justiz geriet, weil er in Indien <em>mit Bestechung</em> Zugang zu Titanminen haben wollte, um mit Boeing <a href="https://talkingpointsmemo.com/muckraker/the-debunked-biden-allegations-are-incredibly-useful-to-dmitry-firtash">wegen des Dreamliners</a> (B-787) ins Geschäft zu kommen, ist ein für uns wichtiger Aspekt. Denn die SPÖ befindet sich <a href="https://alexandrabader.wordpress.com/2019/10/07/ueber-die-spoe-ohne-tabus-diskutieren/">im Würgegriff</a> der Netzwerke, die sich u.a. Gusenbauers<em> Streben nach Reichtum und Bedeutung</em> zunutze machte. Wenn  jemand in der Partei <a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/">entfernt oder abgeschirmt</a> wird, dann &#8222;ist es halt so&#8220; und  man fügt sich brav. So kommen <a href="https://alexandrabader.wordpress.com/2019/10/01/coup-teil-90-wird-die-spoe-zerstoert/">Wahlniederlagen</a> zustande&#8230;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29898" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29898" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29898" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-29898-5db07b08c6d30' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=29898&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-29898-5db07b08c6d30' data-name='like-post-frame-101183306-29898-5db07b08c6d30'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/" rel="prev"><span class="meta-nav">&larr;</span> Trump, Putin, die Ukraine und&nbsp;Wien</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Kommentare zu &bdquo;<span>Die SPÖ im Würgegriff von&nbsp;Netzwerken</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-25493" class="comment byuser comment-author-alexandrabader bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-25493" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/#comment-25493">
							<time datetime="2019-10-23T15:26:45+02:00">
								23. Oktober 2019 um 15:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>und wer kommentiert die misere der SPÖ? katia wagner:</p>
<p><a href="https://www.krone.at/2028507" rel="nofollow">https://www.krone.at/2028507</a></p>
<p id="comment-like-25493" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?like_comment=25493&#038;_wpnonce=e24fe2d4e5" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-25493" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?replytocom=25493#respond' data-commentid="25493" data-postid="29898" data-belowelement="div-comment-25493" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-25494" class="comment byuser comment-author-raindancer68 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-25494" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">raindancer68</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/#comment-25494">
							<time datetime="2019-10-23T17:28:44+02:00">
								23. Oktober 2019 um 17:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Rendi Wagner gehört ausgetauscht, genauso ist es gut, dass die Philipa rausfliegt<br />
Leider gibt es noch die Steuergeld-Verschwender-Möglichkeit der wilden Abgeordneten.</p>
<p id="comment-like-25494" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?like_comment=25494&#038;_wpnonce=2d306ae7a9" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-25494" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/?replytocom=25494#respond' data-commentid="25494" data-postid="29898" data-belowelement="div-comment-25494" data-respondelement="respond" aria-label='Antworte auf raindancer68'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ff35c06f98" /><input type="hidden" name="_wp_http_referer" value="/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58563431df" /></p>
<input type="hidden" name="genseq" value="1571846920" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.4827586206897pt;" aria-label="Alexander van der Bellen (182 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 16.689655172414pt;" aria-label="Alfred Gusenbauer (401 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 8.9655172413793pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.4827586206897pt;" aria-label="Bundesheer (182 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.862068965517pt;" aria-label="Christian Kern (493 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.620689655172pt;" aria-label="Donald Trump (243 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.827586206897pt;" aria-label="Eurofighter (274 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 11.137931034483pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.689655172414pt;" aria-label="FPÖ (397 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.551724137931pt;" aria-label="George Soros (296 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.48275862069pt;" aria-label="Grüne (351 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 17.655172413793pt;" aria-label="Hans Peter Doskozil (431 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" class="tag-cloud-link tag-link-12454227 tag-link-position-13" style="font-size: 8pt;" aria-label="Herbert Kickl (172 Einträge)">Herbert Kickl</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9.2068965517241pt;" aria-label="NEOS (194 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.137931034483pt;" aria-label="Norbert Darabos (456 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 17.413793103448pt;" aria-label="Peter Pilz (424 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.4827586206897pt;" aria-label="Russland (183 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 13.793103448276pt;" aria-label="Sebastian Kurz (301 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (654 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.724137931034pt;" aria-label="Tal Silberstein (358 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 8.9655172413793pt;" aria-label="U-Ausschuss (190 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.137931034483pt;" aria-label="USA (236 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.413793103448pt;" aria-label="Wahlkampf (220 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.655172413793pt;" aria-label="Werner Faymann (222 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.965517241379pt;" aria-label="ÖVP (370 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/comment-page-1/#comment-25494">Die SPÖ im Würgegriff von&nbsp;Netzwerken</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/comment-page-1/#comment-25493">Die SPÖ im Würgegriff von&nbsp;Netzwerken</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25492">Trump, Putin, die Ukraine und&nbsp;Wien</a>						</li>

												<li class="recentcomments">
							Wahrheit bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25491">Trump, Putin, die Ukraine und&nbsp;Wien</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25490">Trump, Putin, die Ukraine und&nbsp;Wien</a>						</li>

												<li class="recentcomments">
							raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25489">Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25486">Machtkampf in der&nbsp;SPÖ</a>						</li>

												<li class="recentcomments">
							raindancer bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25485">Trump, Putin, die Ukraine und&nbsp;Wien</a>						</li>

												<li class="recentcomments">
							raindancer bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25484">Trump, Putin, die Ukraine und&nbsp;Wien</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25483">Machtkampf in der&nbsp;SPÖ</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" aria-current="page">Die SPÖ im Würgegriff von&nbsp;Netzwerken</a>
											<span class="post-date">23. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">Trump, Putin, die Ukraine und&nbsp;Wien</a>
											<span class="post-date">22. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/">Machtkampf in der&nbsp;SPÖ</a>
											<span class="post-date">20. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Ibizagate und das&nbsp;Lansky-Netzwerk</a>
											<span class="post-date">19. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/17/das-ibiza-cover-up/">Das Ibiza-Cover Up</a>
											<span class="post-date">17. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/15/reden-wir-tacheles-genossen/">Reden wir Tacheles,&nbsp;Genossen!</a>
											<span class="post-date">15. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/14/terror-in-halle-oder-eine-merkwuerdige-einzeltat/">Terror in Halle oder: Eine merkwürdige&nbsp;Einzeltat</a>
											<span class="post-date">14. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/14/wie-die-straches-entsorgt-werden/">Wie die Straches entsorgt&nbsp;werden</a>
											<span class="post-date">14. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/13/extinction-rebellion-der-hintergrund-der-panikmache/">Extinction Rebellion: Der Hintergrund der&nbsp;Panikmache</a>
											<span class="post-date">13. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/12/die-ukraine-und-der-tiefe-staat/">Die Ukraine und der Tiefe&nbsp;Staat</a>
											<span class="post-date">12. Oktober 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" aria-current="page">Die SPÖ im Würgegriff von&nbsp;Netzwerken</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">Trump, Putin, die Ukraine und&nbsp;Wien</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/">Machtkampf in der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Ibizagate und das&nbsp;Lansky-Netzwerk</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/17/das-ibiza-cover-up/">Das Ibiza-Cover Up</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" aria-current="page">Die SPÖ im Würgegriff von&nbsp;Netzwerken</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">Trump, Putin, die Ukraine und&nbsp;Wien</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/">Machtkampf in der&nbsp;SPÖ</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Ibizagate und das&nbsp;Lansky-Netzwerk</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/17/das-ibiza-cover-up/">Das Ibiza-Cover Up</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="raindancer68" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/comment-page-1/#comment-25494">Die SPÖ im Würgegriff von&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/comment-page-1/#comment-25493">Die SPÖ im Würgegriff von&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25492">Trump, Putin, die Ukraine und&hellip;</a></td></tr><tr><td title="Wahrheit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3acb033b0d81229df8775dd5a8d4c7c6?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Wahrheit bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25491">Trump, Putin, die Ukraine und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25490">Trump, Putin, die Ukraine und&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer68 bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25489">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25486">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="raindancer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25485">Trump, Putin, die Ukraine und&hellip;</a></td></tr><tr><td title="raindancer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer bei <a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/comment-page-1/#comment-25484">Trump, Putin, die Ukraine und&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25483">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25482">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25481">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="fledgling01" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a7ceeec2bc997c0fa3b62e10d4dced77?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fledgling01 bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25480">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="Insider" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0831600c6df1ed833a3e8fb7438f8dea?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Insider bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25479">Machtkampf in der&nbsp;SPÖ</a></td></tr><tr><td title="TiredJoe" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b6c6b3c061dd10287b5d2a7ed7cbc38d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">TiredJoe bei <a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/comment-page-1/#comment-25478">Machtkampf in der&nbsp;SPÖ</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" aria-current="page">Die SPÖ im Würgegriff von&nbsp;Netzwerken</a>
											<span class="post-date">23. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/22/trump-putin-die-ukraine-und-wien/">Trump, Putin, die Ukraine und&nbsp;Wien</a>
											<span class="post-date">22. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/20/machtkampf-in-der-spoe/">Machtkampf in der&nbsp;SPÖ</a>
											<span class="post-date">20. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/19/ibizagate-und-das-lansky-netzwerk/">Ibizagate und das&nbsp;Lansky-Netzwerk</a>
											<span class="post-date">19. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/17/das-ibiza-cover-up/">Das Ibiza-Cover Up</a>
											<span class="post-date">17. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/15/reden-wir-tacheles-genossen/">Reden wir Tacheles,&nbsp;Genossen!</a>
											<span class="post-date">15. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/14/terror-in-halle-oder-eine-merkwuerdige-einzeltat/">Terror in Halle oder: Eine merkwürdige&nbsp;Einzeltat</a>
											<span class="post-date">14. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/14/wie-die-straches-entsorgt-werden/">Wie die Straches entsorgt&nbsp;werden</a>
											<span class="post-date">14. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/13/extinction-rebellion-der-hintergrund-der-panikmache/">Extinction Rebellion: Der Hintergrund der&nbsp;Panikmache</a>
											<span class="post-date">13. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/12/die-ukraine-und-der-tiefe-staat/">Die Ukraine und der Tiefe&nbsp;Staat</a>
											<span class="post-date">12. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/10/koalitionen-und-machtkaempfe/">Koalitionen und Machtkämpfe</a>
											<span class="post-date">10. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/09/warum-die-spoe-so-kaputt-ist/">Warum die SPÖ so kaputt&nbsp;ist</a>
											<span class="post-date">9. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/08/strache-guccigate-statt-ibizagate/">Strache: Guccigate statt&nbsp;Ibizagate</a>
											<span class="post-date">8. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/07/ueber-die-spoe-ohne-tabus-diskutieren/">Über die SPÖ ohne Tabus&nbsp;diskutieren</a>
											<span class="post-date">7. Oktober 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/10/06/die-spoe-das-forum-alpbach-und-peter-pilz/">Die SPÖ, das Forum Alpbach und Peter&nbsp;Pilz</a>
											<span class="post-date">6. Oktober 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.076 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="be10441b37" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201943y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-3acb033b0d81229df8775dd5a8d4c7c6">
	</div>
	<div class="grofile-hash-map-a7ceeec2bc997c0fa3b62e10d4dced77">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-0831600c6df1ed833a3e8fb7438f8dea">
	</div>
	<div class="grofile-hash-map-b6c6b3c061dd10287b5d2a7ed7cbc38d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=b1abd6c434","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"29898","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="61a24ed8b8" /><input type="hidden" name="_wp_http_referer" value="/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/10\/23\/die-spoe-im-wuergegriff-von-netzwerken\/":29898};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/10/23/die-spoe-im-wuergegriff-von-netzwerken/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGCtxyYndIBjupDyR1TIvOO/W1NyZAnpqxdgbfvjSEXehtJRa6E35F6ZZMAg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F10%2F23%2Fdie-spoe-im-wuergegriff-von-netzwerken%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5240e8893c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"be10441b37\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/10\/23\/die-spoe-im-wuergegriff-von-netzwerken\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F10%2F23%2Fdie-spoe-im-wuergegriff-von-netzwerken%2F","postID":"29898","shortlink":"https:\/\/wp.me\/p6QyoO-7Me","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/29898","statsLink":"https:\/\/wordpress.com\/stats\/post\/29898\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.076 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F10%2F23%2Fdie-spoe-im-wuergegriff-von-netzwerken%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"aa40e4b53e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F10%2F23%2Fdie-spoe-im-wuergegriff-von-netzwerken%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltywyAMvFAxSTOdfHV6lA4GxZHNqyDs5vaVmziTh+NJvoBld5FWyCEKHTyBJ9lmaaBHDfG3avObvLhyRURbGvRZWuwgy58CBfbKGwtpgayDcwyJo6gd1bXMA0Z4RXQF3AonVVP4WENqRG2D7jJzWDcdTgv0o48OxZMJg5+80GtbzPVjCaI9VA5nSehUA9kGZcA84jiVg08PLVqOMB1OSzVDnhqkPTiWxFJLGhg40B4TAfjRZVe8Jgz+LpaLPAc0DRA3X/g2dAjCqkESuGgVwQ2+4NMCRaU7+c1tcClIBEkQOrDol+apDHclapXGSFjDOxF6SAnHKM7Yiw6UuJalttV/MKPovFtgJ8iRY8QeRM91hRnk0SRzfGbCl6y5T69SKBnslLKYgKUOO8wOSGyq1XEou5DcEx+hCaGxMCbo8/gF7gD2+HKf64/tertdvW9W7R84y5D5'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3-beta2-46376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'29898','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrWUJDMUhSLkpkPV96JXZdUFVmak8rfkhJfjAlRk9XYkRmUnlYZFI/SGdmQXZaaE5FQnU5XXlmfGxSR3VdU0pLVHByTyx8OEdbOCtJNUR5cmU4K0VEeHxoTVdMLUlzQ2l5ZTJsbTJbeHV1UG1ZNE8vJVZIaDBVZ3pXW0xFMWdDVS94X0w/P0N4aFA5Lnh5QVJ3T2g9NDJrSGlOR2Nuc3dGT3RrfFFRQn53bE0zZ2RnWXxBZGUuSTlqdkwxWXZjZDJGVU9sL3Rjd2kmRV9nem1yNUgxMkc4UEJPTyV3eWJmMF1QSC5Ycj9UQkl5RUMlS0lOdiVZOTNWWw=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '29898' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 42 seconds ago
	generated in 0.270 seconds
	served from batcache in 0.002 seconds
	expires in 258 seconds
-->
