<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Coup Teil 83: Und jetzt die Nazi-Keule! | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule! Kommentar-Feed" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkt1ugzAMhV9oidtOwG6mPUsAj6bkT7FRxdvPkDJpbEOTdoNynPOdOCZwT6qLgTEw+EklNw02ENxTF70ibx3OO6U7oif4GcvoDGOvUiTeqSPM2REJbsjJdKNa1Tf75h0mkS3mQXYyQq0v+gTtZF0PrYsr3maTZyCeHf4/hq/o/xKzUgRsw4h5UyXwuJMuPsxnfX6WJnpLXHogXcg15Vf+fXJOkWVU2Fs5fniMFU66gXX0chfi0lJJ31eP/s0yHqn7ZHhxeDnEoJOZBD7CfKo3allezXKdA395Ym2bMhIp+Xo7ebUO/5ATammlPBoQ49dKQS2EyFZo+lwsG2/+9VzVTfNSNdXl9gHNnCHq?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcEKgCAQRH8o26IMOkT/kixp6SrtSvT3SacuHboNb94wcCZlIgmSQMgq+bw6YliR8HCl+Ii1Ya7gtRWLARlSXkDOAi6x7hBEApbL4w+/mLD4aPbnZA5Tq/thbEbdd9sN+VhBgg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkdGOAiEMRX9o2a6Jmviw2W/pYGVwCyW0E+Lfy+gkakwmPtEL99wWgFacl2yUDWykRAplGsBa37jYGKsRZfCqoHZhcq14Sd9df8ETmSZXeAoxK7R4DGQKNPVT+Y/kGBsYpcJotMR8EqDiI7JLdIzoYjd+wAYSx+LRouQX4U6Msa6hlQaW0Mtwu+1DrkHo5/AB66NasxdRu08COmKdey3rGrU8RB9HXsUbtHzguIXAMiDPhr/0u9ntf7b7w+awO18B60S6Lg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird' href='https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-7qV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F09%2F22%2Fcoup-teil-83-und-jetzt-die-nazi-keule%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F09%2F22%2Fcoup-teil-83-und-jetzt-die-nazi-keule%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup Teil 83: Und jetzt die Nazi-Keule!" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/" />
<meta property="og:description" content="In der Wahlkampf-Schlußṕhase wird schnell noch in mehrfacher Hinsicht die Nazikeule eingesetzt. Es erinnert an das Rennen zwischen Alexander Van der Bellen und Norbert Hofer 2016, doch man kann den…" />
<meta property="article:published_time" content="2019-09-22T14:53:39+00:00" />
<meta property="article:modified_time" content="2019-09-22T14:53:39+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="289" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, blogid: 101183306, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In der Wahlkampf-Schlußṕhase wird schnell noch in mehrfacher Hinsicht die Nazikeule eingesetzt. Es erinnert an das Rennen zwischen Alexander Van der Bellen und Norbert Hofer 2016, doch man kann den Werbe-Schmäh mit dem Frau Gertrude-Video nicht einfach wiederholen. Ins Bild passt auch eine Demo am  21. September in Wien gegen Schwarzblau und ein Kommentar im&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
	<link rel="amphtml" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/amp/"></head>

<body class="post-template-default single single-post postid-28577 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-28577" class="post-28577 post type-post status-publish format-standard hentry category-allgemein tag-alexander-van-der-bellen tag-alfred-gusenbauer tag-oevp tag-barbara-teiber tag-christian-rainer tag-conwert tag-demo tag-dienstwagen tag-doris-bures tag-ehud-barak tag-erich-fenninger tag-eveline-steinberger-kern tag-falter tag-fpoe tag-gerald-klug tag-gruene tag-hans-peter-haselsteiner tag-herbert-kickl tag-ibizagate tag-julia-ebner tag-kabinettschef tag-karin-wilflingseder tag-kurz tag-martin-schlaff tag-martin-sellner tag-michael-kloibmueller tag-natascha-strobl tag-neue-linkswende tag-norbert-darabos tag-norbert-hofer tag-pamela-rendi-wagner tag-peter-pilz tag-plattform-fuer-menschliche-asylpolitik tag-reinhard-teufel tag-rene-benko tag-schwarzblau tag-sibylle-geissler tag-spoe tag-tal-silberstein tag-thomas-drozda tag-wahlen tag-wolfgang-fellner tag-wolfgang-sobotka">
	<header class="entry-header">
		
				<h1 class="entry-title">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/" title="Permalink zu Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!" rel="bookmark"><time class="entry-date" datetime="2019-09-22T16:53:39+02:00">22. September 2019</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" rel="tag">Alexander van der Bellen</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/barbara-teiber/" rel="tag">Barbara Teiber</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-rainer/" rel="tag">Christian Rainer</a>, <a href="https://alexandrabader.wordpress.com/tag/conwert/" rel="tag">Conwert</a>, <a href="https://alexandrabader.wordpress.com/tag/demo/" rel="tag">Demo</a>, <a href="https://alexandrabader.wordpress.com/tag/dienstwagen/" rel="tag">Dienstwagen</a>, <a href="https://alexandrabader.wordpress.com/tag/doris-bures/" rel="tag">Doris Bures</a>, <a href="https://alexandrabader.wordpress.com/tag/ehud-barak/" rel="tag">Ehud Barak</a>, <a href="https://alexandrabader.wordpress.com/tag/erich-fenninger/" rel="tag">Erich Fenninger</a>, <a href="https://alexandrabader.wordpress.com/tag/eveline-steinberger-kern/" rel="tag">Eveline Steinberger-Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/falter/" rel="tag">Falter</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-klug/" rel="tag">Gerald Klug</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/ibizagate/" rel="tag">Ibizagate</a>, <a href="https://alexandrabader.wordpress.com/tag/julia-ebner/" rel="tag">Julia Ebner</a>, <a href="https://alexandrabader.wordpress.com/tag/kabinettschef/" rel="tag">Kabinettschef</a>, <a href="https://alexandrabader.wordpress.com/tag/karin-wilflingseder/" rel="tag">Karin Wilflingseder</a>, <a href="https://alexandrabader.wordpress.com/tag/kurz/" rel="tag">Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-schlaff/" rel="tag">Martin Schlaff</a>, <a href="https://alexandrabader.wordpress.com/tag/martin-sellner/" rel="tag">Martin Sellner</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-kloibmueller/" rel="tag">Michael Kloibmüller</a>, <a href="https://alexandrabader.wordpress.com/tag/natascha-strobl/" rel="tag">Natascha Strobl</a>, <a href="https://alexandrabader.wordpress.com/tag/neue-linkswende/" rel="tag">Neue Linkswende</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-hofer/" rel="tag">Norbert Hofer</a>, <a href="https://alexandrabader.wordpress.com/tag/pamela-rendi-wagner/" rel="tag">Pamela Rendi-Wagner</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/plattform-fuer-menschliche-asylpolitik/" rel="tag">Plattform für menschliche Asylpolitik</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhard-teufel/" rel="tag">Reinhard Teufel</a>, <a href="https://alexandrabader.wordpress.com/tag/rene-benko/" rel="tag">Rene Benko</a>, <a href="https://alexandrabader.wordpress.com/tag/schwarzblau/" rel="tag">Schwarzblau</a>, <a href="https://alexandrabader.wordpress.com/tag/sibylle-geissler/" rel="tag">Sibylle Geißler</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/thomas-drozda/" rel="tag">Thomas Drozda</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlen/" rel="tag">Wahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-fellner/" rel="tag">Wolfgang Fellner</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-sobotka/" rel="tag">Wolfgang Sobotka</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>In der Wahlkampf-Schlußṕhase wird <strong>schnell noch</strong> in mehrfacher Hinsicht die Nazikeule <a href="https://www.derstandard.at/story/2000108936379/kickls-kabinettschef-hatte-intensiven-kontakt-mit-identitaeren-chef">eingesetzt</a>. Es erinnert an das Rennen zwischen Alexander Van der Bellen und <a href="https://alexandrabader.wordpress.com/2016/12/01/mit-fakes-gegen-norbert-hofer/">Norbert Hofer</a> 2016, doch man kann <a href="https://kurier.at/kultur/vdb-kampagne-frau-gertrude-war-die-arbeit-einer-werbeagentur/259.648.034">den Werbe-Schmäh</a> mit dem Frau Gertrude-Video nicht einfach wiederholen. Ins Bild passt auch eine Demo am  21. September in Wien gegen Schwarzblau und ein Kommentar im &#8222;Profil&#8220;, der vier Parteien als wählbar bezeichnet (und zwei nicht).  Da Rene Benkos <a href="https://www.profil.at/wirtschaft/karstadt-uebernahme-das-netzwerk-unternehmers-rene-benko-377425">Signa Holding</a> <strong>neuerdings</strong> nicht nur an &#8222;<a href="https://www.profil.at/oesterreich/schicksalstage-krone-11134268">Krone</a>&#8220; und &#8222;Kurier&#8220;, sondern auch via &#8222;Kurier&#8220; am &#8222;Profil&#8220; <a href="https://diepresse.com/home/kultur/medien/5692753/Kurier-kauft-profil-nach-fast-20-Jahren-zurueck">beteiligt ist</a>, kann die Aufnahme unten <strong>von einer Wand</strong> in der Siebensterngasse in Wien als treffender Kommentar gelten. DIes nicht nur, weil es hinter der Stitfskaserne ist (wie kam<a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/"> das Bundesheer</a> in existentielle Nöte?), sondern auch, weil die Gasse auch <strong>auf die Verbindung</strong> &#8222;Immobilienhai&#8220; Michael Kerbler, <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/">rotgrüne Stadtregierung</a>, Eveline Steinberger-Kern und Hans Peter Haselsteiner <strong>hinweist</strong>. Damit sind wird schon bei Signa und <a href="https://alexandrabader.wordpress.com/2019/03/30/benkos-schatten-gusenbauer-und-das-kapital/">Haselsteiners Beteiligung</a>, wobei auch Alfred Gusenbauer bei Signa mitmischt, der wie Haselsteiner, Martin Schlaff, Georg Muzicant und Gerald Schweighofer in die <a href="https://alexandrabader.wordpress.com/2018/10/13/was-machen-eigentlich-die-kerns/">Kern-Firmen</a> investiert. Einst hatte der &#8222;Grüne&#8220; Pius Strobl sein Büro (als Conwert-Manager) genau dort inn der Siebensterngasse,  wo wir Blue Minds Group und FSight finden; bis 2015 hatte <a href="https://www.sn.at/wirtschaft/oesterreich/milliardaer-teddy-sagi-neuer-conwert-grossaktionaer-2480185">Haselsteiner</a> Anteile an der Conwert und <a href="https://alexandrabader.wordpress.com/2017/09/11/frau-kerns-family-business/">Steinberger-Kern</a> gehörte <a href="https://www.derstandard.at/story/2000013795120/steinberger-kern-verlaesst-conwert-verwaltungsrat">dem Verwaltungsrat</a> an.  </em></p>
<p style="text-align:left;">Dass immer wieder <a href="https://jewishbusinessnews.com/2019/08/18/teddy-sagi-is-moving-to-london/">Israel</a> <em>ins Spiel kommt,</em> sah man auch daran, dass er <a href="https://www.nachrichten.at/nachrichten/ticker/Haselsteiner-verkauft-seine-conwert-Anteile-an-Teddy-Sagi;art449,1791390">seine Anteile </a>an den Milliardär <a href="https://en.wikipedia.org/wiki/Teddy_Sagi">Teddy Sagi</a> verkaufte. Natürlich gab es regelmäßig politische Aktionen <a href="http://www.eu-infothek.com/die-vielen-gesichter-des-industriellen-und-neos-foerderer-hans-peter-haselsteiner-hph/">Haselsteiners</a> a la &#8222;Nein zum Öxit &#8211; Nein zu Hofer&#8220; (2016 mit <a href="https://www.ots.at/presseaussendung/OTS_20160905_OTS0003/nein-zum-oexit-nein-zu-hofer-bild">Stefan Sengl</a> als Medienkontakt, der 2017 den<a href="https://alexandrabader.wordpress.com/2019/05/15/die-spoe-im-bann-silbersteins/"> Silberstein-Wahlkampf</a> leitete) oder &#8222;<a href="https://www.respekt.net/de/projekte-unterstuetzen/details/projekt/1544/">Weil&#8217;s um was geht</a>&#8220; (<a href="https://www.derstandard.at/story/2000061151032/plattform-wehrt-sich-gegen-absurde-vorwuerfe">Juli 2017</a> mit Gabriel Lansky, Eveline Steinberger Kern, Brigitte Ederer und Co.), während heute Bruno Aigner, Rubina Möhring, Ruth Wofdak und andere als &#8222;<a href="https://esbleibtdabei.at/">Es bleibt dabei</a>&#8220; an ÖVP-Wahler <a href="https://www.ots.at/presseaussendung/OTS_20190913_OTS0068/nationalratswahl-langjaehrige-oevp-waehler-verweigern-sebastian-kurz-gefolgschaft-video-serie">appellieren</a>. Es wirkt alles <em>wie aus einem Guß</em>, was auch für <a href="https://www.derstandard.at/story/2000108927237/tausende-bei-demo-in-wien-gegen-neuauflage-von-tuerkis-blau">diverse Kundgebungen</a> gilt, die Beteiligte wohl auch dann noch<a href="https://alexandrabader.wordpress.com/2018/01/14/inszenierter-protest-gegen-tuerkisblau/"> genau gleich</a> ablaufen lassen, wenn sie alles schon<em> am Zentralfriedhof</em> gelandet sind. Es spielt keine Rolle, ob die von Medien ohne Polizeiangaben übernommenen 8000 Personen der Veranstalter der Wahrheit entsprechen, die gestern über die Mariahilferstraße und den Ring auf den Heldenplatz <a href="https://orf.at/stories/3138039/">marschierten</a>. Denn wir erleben in Spruchbändern, Tafeln und Ansprachen ein endloses Defilée der<em> immer gleichen Schlagworte</em>, nur etwas erweitert um das Thema Klimaschutz. Viel weniger Beachtung fand hingegen <a href="https://www.meinbezirk.at/event/wien/c-sonstiges/5g-bitte-keine-experimente-mit-unserer-gesundheit_e440568">eine Kundgebung</a> beim Museumsquartier gegen 5G-Teechnologie und Smart Meter,  deren Einbau in Österreich aber auch mit den Kerns, Israel und FSight <a href="https://www.derbrutkasten.com/steinberger-kern-fsight/">zu tun hat</a>. Schon <a href="https://www.ots.at/presseaussendung/OTS_20190919_OTS0145/plattform-fuer-eine-menschliche-asylpolitik-ruft-zur-demo-nie-wieder-schwarz-blau-auf">die Einladung zur Demo</a> zeigt, dass eine Scharade stattfindet, denn als Pressekontakt gilt David Albrich von der Neuen Linkswende, der sich einmal bei Wolfgang Fellner mit Martin Sellner <a href="https://alexandrabader.wordpress.com/2019/04/14/identitaere-und-inszenierter-widerstand/">von den Identitären</a> matchte.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/09/benko.jpg"><img data-attachment-id="28582" data-permalink="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/benko/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/09/benko.jpg" data-orig-size="500,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COACH 1.0&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 1,1999&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="benko" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/09/benko.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/09/benko.jpg?w=500" class="alignnone size-medium wp-image-28582" src="https://alexandrabader.files.wordpress.com/2019/09/benko.jpg?w=300&#038;h=162" alt="" width="300" height="162" srcset="https://alexandrabader.files.wordpress.com/2019/09/benko.jpg?w=300&amp;h=162 300w, https://alexandrabader.files.wordpress.com/2019/09/benko.jpg?w=150&amp;h=81 150w, https://alexandrabader.files.wordpress.com/2019/09/benko.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Warnung vor Benko?</em></p>
<p><span id="more-28577"></span></p>
<p style="text-align:left;">Sprecher der &#8222;Plattform für eine menschliche Asylpolitik&#8220; ist nun Erich Fenninger, zugleich Geschäftsführer der SPÖ-nahen Volkshilfe, also eines Sozialkonzerns. Unter Asyl wird hier <a href="https://alexandrabader.wordpress.com/2016/01/23/willkommenskultur-und-destabilisierung/">illegale Einwanderung</a> <em>verstanden</em>, unter &#8222;Zusammenhalt&#8220; das Phrasendreschen anstelle individueller Solidarität mit <em>jedem</em>, der sie braucht. <a href="https://twitter.com/linkswendejetzt/status/992784709439672326?lang=de">Karin Wilflingseder</a> von der Linkswende sieht immer noch so verklärt drein wie damals, als sie bei einer Demo im März 2016 moderierte. Jeder Innenminister, jede Innenministerin ist Feindbild Nr. 1, was 2016 für <a href="https://alexandrabader.wordpress.com/2016/03/23/offener-brief-an-die-innenministerin/">Johanna Mikl-Leitner</a> galt, jetzt für <a href="https://alexandrabader.wordpress.com/2019/09/15/coup-teil-77-tuerkisblau-ii-muss-verhindert-werden/">Herbert Kickl</a> (wie Sujets am Heldenplatz zeigt) gilt und siehe Video unten auch auf Wolfgang Sobotka zutrifft. Vor drei Jahren war Werner Faymann <em>noch Bundeskanzler</em>, aber gerade auch <a href="https://alexandrabader.wordpress.com/2019/05/07/die-letzten-tage-der-spoe/">Erich Fenninger</a> ließ in seinen Reden und Aktionen <a href="https://alexandrabader.wordpress.com/2016/04/27/palastrevolution-in-der-spoe/">durchblicken</a>, dass er sich für einen &#8222;Regime Change&#8220; einsetzt (sah er <em>sich selbst</em> gar als Kanzler?), der dann mithilfe <a href="https://alexandrabader.wordpress.com/2016/05/10/was-kommt-nach-faymann/">von Christian Kern</a> auch erfolgte. Wir wissen, dass Kern da schon einen Vertrag um 2 Millionen als<em> neuer Vorstandsvorsitzender</em> des Schlaff-kontrollierten RHI-Konzerns <a href="https://www.heute.at/s/-48404046">in der Tasche</a> hatte und sich der &#8222;Oligarch&#8220; dann halt an der Firma FSight beteiligte (sieh <a href="https://www.addendum.org/kern/kern-schlaff/">Addendum</a>, mit Redaktion in der <a href="https://www.salzburg24.at/news/oesterreich/addendum-goes-print-die-zeitung-startet-62517889">Siebensterngasse</a>).</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='340' src='https://www.youtube.com/embed/X6geaiE-gXg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Karin Wilfingseder</em></p>
<p>Es wurde <em>bei der Abschlusskundgebung</em> gestern <em>unfreiwillig absurd</em>, als Barbara Teiber von der GPA-djp sich Politiker wünschte, &#8222;die nicht von den G&#8217;stopften gekauft werden&#8220;, weil sie sich offenbar nie dessen bewusst war, wie die Gusenbauer-Netzwerke <a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/">auf die SPÖ</a> einwirken und worum es dabei <a href="https://alexandrabader.wordpress.com/2019/08/20/coup-teil-58-mazel-tov-pamela/">wirklich geht</a>. Wenn die Politik &#8222;kein Schlaraffenland für Millionäre und Milliardäre&#8220; werden darf, sollte sie in den eigenen Reihen genau hinsehen. Dies auch, was das von ihr beklagte Vorgehen gegen Medien und die Message Control betrifft, denn<em> warum wohl</em> werde ich schikaniert? Weil ich so manch eine auch für die SPÖ sehr unangenehme Wahrheit <a href="https://alexandrabader.wordpress.com/2019/08/17/coup-teil-56-staatsanwaltschaft-uebernehmen-sie/">offen ausspreche</a>. Es ging allerdings um &#8222;nie wieder diese Regierung, nie wieder Antisemitismus, nie wieder antimuslimischen Rassismus&#8220;; wie Rednerinnen wie Faika El-Nagashi (Grüne Wien) oder Marina Hanke (SPÖ Wien) klarmachten. Damit <a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/">die SPÖ</a> wenigstens vor der FPÖ liegt, wird die Nazi- und Privilegien-Keule gezückt, und zwar gegen Kickls Ex-Kabinettschef <a href="https://www.kleinezeitung.at/politik/innenpolitik/5693659/Chauffeur-fuer-Kabinettschef_Dienstwagen-fuer-Parteitermine">Reinhard Teufel</a>. Es wird mit dem Neidkomplex gespielt, weil es um <a href="https://www.dolomitenstadt.at/2019/09/22/wieder-vorwuerfe-gegen-ex-innenminister-kickl/">Fahrten im Dienstwagen</a> geht, der jedoch via <a href="https://www.sn.at/politik/innenpolitik/an-ihren-dienstwagen-sollt-ihr-sie-erkennen-35138497">Bundesbeschaffungsagentur</a> geleast wird. Nicht nur Minister können ihn gegen das Bezahlen einer Pauschale auch privat nutzen (was sich nicht allzu sehr <em>von privatem Leasing</em> unterscheidet). Wenn sich Teufel an die Spielregeln gehalten hat, gibt es nichts zu beanstanden &#8211; anders als z.B. bei Ex-Ministerin <a href="https://kurier.at/politik/inland/ermittlungen-bures-dienstwagen-wird-fall-fuer-die-justiz/52.951.948">Doris Bures</a>, die ihre Tochter vom Chauffeur herumkutschieren ließ.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg"><img data-attachment-id="28603" data-permalink="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/sj209-1/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg" data-orig-size="400,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COACH 1.0&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 1,1999&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0009765625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sj209-1" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg?w=400" class="alignnone size-medium wp-image-28603" src="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg?w=300&#038;h=217" alt="" width="300" height="217" srcset="https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg?w=300&amp;h=217 300w, https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg?w=150&amp;h=108 150w, https://alexandrabader.files.wordpress.com/2019/09/sj209-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Schlußkundgebung am 21. September 2019</em></p>
<p>Dann gibt es da noch SPÖ-Bundesgeschäftsführer Thomas Drozda und seine Zeit <a href="https://www.profil.at/home/unverschaemt-die-gagen-elite-kultur-gehaelter-261301">beim Burgtheater</a>, als er die<a href="https://www.derstandard.at/story/2000045221067/anzeige-gegen-drozda-wegen-compliance"> Compliance-Regeln</a> der Vereinigten Bühnen Wien <em>höchst großzügig</em> auslegte. Oder Ex-Verteidigungsminister Gerald Klug, der dienstlich in die Schweiz flog, <a href="https://www.kleinezeitung.at/politik/4713034/Dienstwagen_Klug_Optik-alles-andere-als-gut">den Dienstwagen</a> aber per Chauffeur nachkommen ließ, um dann einen Freeund in Lxon zu besuchen (und auch privat <a href="https://diepresse.com/home/innenpolitik/4726415/Klug-reiste-mit-Dienstwagen-privat-auch-nach-Suedtirol">nach Südtirol</a>, reiste). Klug hatte denselben Kabinettschef wie vor ihm Norbert Darabos, nämlich Stefan &#8222;Jetzt bin ich der Minister&#8220; Kammerhofer, der zuvor im SPÖ-Klub (bei Gusenbauer) arbeitete. Um seine Person machen Isabelle Daniel (oe24) und Co. <em>einen großen Boge</em>n, denn <a href="https://alexandrabader.wordpress.com/2017/06/08/eurofighter-maerchenstunde-mit-dem-kabinettschef/">Kammerhofers Performance</a> weist darauf hin, dass Kabinettschefs nur <em>echte Ministerweisungen</em> eins zu eins weitergeben <em>dürften</em> und sonst nichts. Wenn <a href="https://www.derstandard.at/story/2000108936379/kickls-kabinettschef-hatte-intensiven-kontakt-mit-identitaeren-chef">Teufel</a> sich zu Kickl<em> loyal verhalten</em> hat, ist das zu begrüßen weil es sich<a href="https://alexandrabader.wordpress.com/2018/09/01/neue-eurofighter-enthuellungen-vor-dem-u-ausschuss/"> fundamental</a> von Kammerhofers Rolle unterscheidet. Auch Michael Kloibmüller, der vor Teufel im BMI war, kochte eine andere Suppe als der Minister oder die Ministerin &#8211; in seinem Fall wird dies aber <em>sehr wohl öffentlich</em> und in einem U-Ausschuss (<a href="https://alexandrabader.wordpress.com/2019/08/29/coup-teil-64-die-rolle-des-innenministers/">zur BVT-Affäte</a>) erörtert.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg"><img data-attachment-id="28610" data-permalink="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/dienstw/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg" data-orig-size="500,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dienstw" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg?w=500" class="alignnone size-medium wp-image-28610" src="https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg?w=300&#038;h=212" alt="" width="300" height="212" srcset="https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg?w=300&amp;h=212 300w, https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg?w=150&amp;h=106 150w, https://alexandrabader.files.wordpress.com/2019/09/dienstw.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Am 22.September 2019 auf Twitter</em></p>
<p>Es stellt sich auch die Frage<a href="https://alexandrabader.wordpress.com/2019/07/04/coup-teil-38-this-is-not-a-love-story/"> nach der Rundum-Überwachung</a> von Ex-Minister Norbert Darabos, die stets auch seinen fahrbaren Untrsatz umfasst &#8211; wer dazu wohl  in der Lage ist? Was sagt dazu Christian Kern<a href="https://www.trend.at/trendventure/christian-kern-small-talk-no-go-10793857"> mit seinen Unit 8200-Connections</a>? Neben der Korruptions-Schiene geht es bei der FPÖ <em>immer auch</em> um (vermeintliche) Nazis. wie man an der Skandalisierung <a href="https://www.ots.at/presseaussendung/OTS_20190922_OTS0029/fpoe-jenewein-bestelltes-t-shirt-zeigt-das-siegel-der-ersten-deutschsprachigen-freiheitsbewegung-und-kein-zeichen-der-ib">eines T-Shirt-Kaufs</a> durch den Abgeordneten Hans Jörg Jenewein sieht. Oder eben daran, dass ein bereits bekanntes <a href="https://www.ots.at/presseaussendung/OTS_20190922_OTS0005/fpoe-teufel-bericht-ueber-kontakte-zu-sellner-ist-skandalisierungsversuch-ohne-neue-erkenntnisse">Treffen Teufels</a> mit Martin Sellner sowie nicht beantwortete Textmessages Gegenstand <a href="https://www.oe24.at/oesterreich/politik/Schwarz-blauer-Schlagabtausch-um-Kickls-Kabinettschef/398548475">von Berichterstattung</a> sind. Was die Identitären betrifft, sah man rund um den Grazer Prozess, der mit Freisprüchen endete, dass <a href="https://alexandrabader.wordpress.com/2018/05/15/sind-die-identitaeren-eine-kriminelle-vereinigung/">Narrative geschaffen werden</a>,  indem einer vom anderen abschreibt. Dazu gehört die Leiterin des <a href="https://alexandrabader.wordpress.com/2019/05/03/bvt-affaere-neustart-fuer-das-extremismusreferat/">BVT-Extreimismusreferats</a> Sybille Geißler, die auch im anonym an die Justiz geschickten &#8222;Konvolut&#8220; (wie u.a. Kloibmüller) schlecht wegkommt, oder &#8222;<a href="https://alexandrabader.wordpress.com/2016/04/30/die-wahlen-und-der-pseudo-antifaschismus/">Rechtsextremismusexpertinnen</a>&#8220; wie Natascha Strobl (einst beim VSStÖ). Immer wieder bekommt auch die &#8222;Terrorismus &#8211;  und Extremismusforscherin <a href="https://orf.at/stories/3136711/">Julia Ebner</a>, die an einem <a href="https://www.craigmurray.org.uk/archives/2009/11/quilliam_founda/">geheimdienstnahen Institut</a> in London <a href="https://www.youtube.com/watch?v=1JYQhubGWVM">tätig</a> war, <a href="https://www.ots.at/presseaussendung/OTS_20190920_OTS0147/extremismus-und-terrorismusforscherin-julia-ebner-im-oe1-journal-zu-gast-am-219">im ORF</a> und in anderen Medien reichlich Platz. Sie schert alle(s) über einen Kamm und merkt wie so viele andere nicht, dass sie <a href="https://alexandrabader.wordpress.com/2019/03/29/die-regierung-der-terror-und-die-identitaeren/">dabei gelenkt wird</a>.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg"><img data-attachment-id="28613" data-permalink="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/dainel/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg" data-orig-size="500,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dainel" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg?w=500" class="alignnone size-medium wp-image-28613" src="https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg?w=300&#038;h=260" alt="" width="300" height="260" srcset="https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg?w=300&amp;h=260 300w, https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg?w=150&amp;h=130 150w, https://alexandrabader.files.wordpress.com/2019/09/dainel.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Fragen an Isabelle Daniel (Twitter) </em></p>
<p style="text-align:left;">Auf Twitter regen sich manche darüber auf, dass <a href="https://www.profil.at/meinung/christian-rainer-vier-wahlempfehlungen-11139820">Christian Rainer</a> im &#8222;Profil&#8220; vier Parteien (SPÖ, ÖVP, NEOS; Grüne) empfiehlt, vor der FPÖ warnt (und Jetzt gar nicht einmal mehr erwähnt). Dabei verrät er jedoch <em>unbeabsichtig</em>t, wer wirklich dei Fäden zieht: &#8222;Ich kann mich nicht erinnern, in 21 Jahren bei profil je eine konkrete Empfehlung ausgesprochen zu haben (abgesehen von einer Unterstützung Alexander Van der Bellens gegen Norbert Hofer). Deutliche Warnungen haben wir regelmäßig geäußert – immer vor den Freiheitlichen –, der Rest waren eher Wenn-dann-Überlegungen. Im Jahr 1999 etwa schrieb ich an dieser Stelle von der Gefahr verlorener Stimmen angesichts einer Volkspartei, die sich mit der Haider-FPÖ zusammentun könnte. Das Liberale Forum flog bei jener Wahl aus dem Parlament, vielleicht wegen vieler Menschen, die ähnliche Gedanken verfolgten, und Wolfgang Schüssel formte als Verlierer vom dritten Platz aus dennoch eine Koalition mit Jörg Haider. So viel zur Komplexität des taktischen Wählens.&#8220; Zur ÖVP 2019 ergänzt er: &#8222;Dass er (= Kurz) 2017 mit der FPÖ den falschen Partner genommen hat, ist Unsinn, er und die Republik hatten zu diesem Zeitpunkt keine Alternative.&#8220;</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2019/09/sale.jpg"><img data-attachment-id="28623" data-permalink="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/sale/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/09/sale.jpg" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COACH 1.0&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 1,1999&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0078125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sale" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/09/sale.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/09/sale.jpg?w=400" class="size-medium wp-image-28623 aligncenter" src="https://alexandrabader.files.wordpress.com/2019/09/sale.jpg?w=300&#038;h=230" alt="" width="300" height="230" srcset="https://alexandrabader.files.wordpress.com/2019/09/sale.jpg?w=300&amp;h=230 300w, https://alexandrabader.files.wordpress.com/2019/09/sale.jpg?w=150&amp;h=115 150w, https://alexandrabader.files.wordpress.com/2019/09/sale.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Wer verkauft Östereich?  (Heldenplatz)</em></p>
<p>Eine <em>Bezugnahme auf 1999</em> weist uns auf Ehud Barak hin, der ebenfalls vor einer Regierungsbeteiligung der FPÖ <a href="https://www.tagesspiegel.de/politik/an-den-abbruch-der-beziehungen-denkt-israel-nicht-harsche-worte-levys-gegenueber-oesterreich-in-israel-kritisiert/97700.html">warnte</a> und bei dem<a href="https://alexandrabader.wordpress.com/2017/10/03/welche-dimensionen-hat-die-silberstein-affaere/"> Tal Silberstein</a> sein Wahlkampfdebut hatte. Dieses wiederum wurde dadurch ermöglicht, dass Martin Schlaff Barak <em>großźügig</em> mit 600.000 Dollar unterstützt hatte. Es war <em>nicht das einzige Mal</em>, dass er sich bei israelischen Wahlen einmischte. Was will uns Rainer <em>mit seiner Empfehlun</em>g also sagen &#8211; dass er <a href="https://alexandrabader.wordpress.com/2019/09/06/coup-teil-71-wer-die-faeden-zieht/">dem Willen</a> der Schlaff-Gusenbauer-Lansky-Specht-Silberstein-Benko-Haselsteiner-Kern-Seilschaften nachkommt? Was bedeutet das dann <em>für die Beurteilung</em> von Schwarzblau I und II und auch für <a href="https://alexandrabader.wordpress.com/2019/09/15/coup-teil-77-tuerkisblau-ii-muss-verhindert-werden/">Türkisblau</a>? Was hat es mit dem <a href="https://alexandrabader.wordpress.com/2019/07/03/coup-teil-37-wenn-gusenbauer-ueber-leichen-geht/">Sturz Alfred Gusenbauers</a> zu tun und schließlich auch mit <a href="https://alexandrabader.wordpress.com/2019/08/08/coup-teil-51ibizagate-als-inside-job/">den Aufnahmen in Ibiza</a> sowie deren kalkuliertem Einsatz? <em>Nicht von ungefähr</em> wird nun auch mobilisiert, indem Bastian Obermayer, Frederik Obermaier bzw. Oliver Das Gupta von der &#8222;Süddeutschen Zeitung&#8220;; denen das Video zugespielt wurde, ihre großen Auftritte in Wien haben.  Am 22. September waren sie zuerst<a href="https://www.falter.at/event/857114/whoah-we-re-going-to-ibiza-ein-video-und-seine-folgen?ref=related"> im Burgtheater</a> zu Gast und kommen dann<a href="https://www.rabenhoftheater.com/saison-2019-20/gemeindebau-spezialit%C3%A4ten/die-ibiza-aff%C3%A4re/"> ins Rabenhoftheater</a>, stets nimmt <a href="https://alexandrabader.wordpress.com/2019/09/02/coup-teil-67-florian-klenk-und-die-herren-aufdecker/">Florian Klenk</a> vom &#8222;Falter&#8220; teil, der das Video  auch kennt.</p>
<p><a href="https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg"><img data-attachment-id="28629" data-permalink="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/stoppt5g/" data-orig-file="https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg" data-orig-size="400,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COACH 1.0&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 1,1999&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.03125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stoppt5g" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg?w=300" data-large-file="https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg?w=400" class="size-medium wp-image-28629 aligncenter" src="https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg?w=300&#038;h=212" alt="" width="300" height="212" srcset="https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg?w=300&amp;h=212 300w, https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg?w=150&amp;h=106 150w, https://alexandrabader.files.wordpress.com/2019/09/stoppt5g.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Protest gegen 5G und Smart Meter</em></p>
<p>Ein <a href="https://www.rabenhoftheater.com/saison-2019-20/gemeindebau-spezialit%C3%A4ten/die-ibiza-aff%C3%A4re/">Theater</a> ist ein<em> passender Rahmen</em>, denn uns wird <em>ständig etwas vorgegaukelt</em>, mit Akteuren, die auf wesentliche Bereiche der Realität niemals eingehen. Wir müssen daher auch skeptisch sein, wenn sie uns das präsentieren, was wir nachvollziehen können, weil das immer <em>einer Agenda</em> dient. Ibizagate sollte die Wiederkehr von Schwarzblau der 2000er Jahre dauerhaft verunmöglichen &#8211; auch wenn es<em> zweifellos Unterschiede</em> zu heute gibt. Vieles erinnert gerade in der Schlußphase an 2016, als eine &#8222;Van der Bellen-Mehrheit&#8220; <em>zusammengekratzt</em> wurde, was da jedoch noch <a href="https://alexandrabader.wordpress.com/2016/11/28/mit-van-der-bellen-in-den-eu-superstaat/">mit aller Macht</a> realisierbar war. Alle aktuellen Umfragen zeigen aber, dass sich diese heute<em> niemals ausgehen</em> würde. Nicht umsonst spielten da aber auch ÖVP-Politiker eine wichtige Rolle, die ja<a href="https://alexandrabader.wordpress.com/2019/09/13/coup-teil-76-wahlkampffinish-hacks-und-klagen/"> heute</a> zum Teil eine <a href="https://alexandrabader.wordpress.com/2019/09/11/coup-teil-74-alle-gegen-sebastian-kurz/">Anti-Kurz-Position</a> einnehmen. Bemerkenswert ist in jedem Fall, dass Pilz abgeschrieben wird, dem seine vielen Anzeigen und Angriffe <a href="https://alexandrabader.wordpress.com/2019/09/18/coup-teil-79-die-masken-fallen/">auf den Kopf f</a>allen werden.</p>
<p><em>PS: </em> Bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/">den Grünen</a> geht es auch um die <a href="https://www.fass-ohne-boden.at/punsch-el-dorado-spittelberg/">Geschäfte am Spittelberg</a> um den <a href="https://augustin.or.at/eine-brise-von-erbrochenem/">Weihnachtmarkt</a> und um <a href="https://www.fass-ohne-boden.at/orf-mitarbeiter-und-gruenen-aktivisten-organisieren-weihnachtsmarkt-spittelberg/">Pius Strobl</a>. Chrisoph CHorherr erste Frau<a href="https://www.firmenabc.at/kh-zwei-immobilienprojektgesellschaft-mbh_GVcUstrobl spiezt"> Renate</a> hat <a href="https://www.oe24.at/oesterreich/politik/Gruene-Korruptionsaffaere-Spur-zu-teurem-Zinshaus/398375491">mit Kerbler</a> ein Zinshaus am Gürtel und schickt Schüler ihrer Waldorfschule zu seinen Projekten in Südafrika.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28577" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28577" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-28577" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-28577-5d87cb54d6b15' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101183306&amp;post_id=28577&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-28577-5d87cb54d6b15' data-name='like-post-frame-101183306-28577-5d87cb54d6b15'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/" rel="prev"><span class="meta-nav">&larr;</span> Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 Kommentare zu &bdquo;<span>Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-24859" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-24859" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f3cb8425b667020a2976c523fa15e77c?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Margareth Puttini</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/#comment-24859">
							<time datetime="2019-09-22T17:34:15+02:00">
								22. September 2019 um 17:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dear </p>
<p>please look at this kern&#8230; blueminds&#8230; israel &#8211; Sosa defense sosa defense &#8211; new york and london </p>
<p>peter goldscheider epicinvestments rivada valamar (valamar1 can poison people&#8230;(hiden by play&#8230; epic fortnite maybe already 2 ) rivada networks 5 g what they are trying to do? crash europa and the euro how ? equitablesolution there is a plan shiftingcarbon&#8230; merkel and van der leyen working on it&#8230; we will stop the criminals. lg,</p>
<p id="comment-like-24859" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?like_comment=24859&#038;_wpnonce=35796eda3a" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-24859" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk&#038;replytocom=24859#respond' data-commentid="24859" data-postid="28577" data-belowelement="div-comment-24859" data-respondelement="respond" aria-label='Antworte auf Margareth Puttini'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-24860" class="comment byuser comment-author-alexandrabader bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-24860" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">alexandrabader</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/#comment-24860">
							<time datetime="2019-09-22T17:46:57+02:00">
								22. September 2019 um 17:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>thank you, i knew about sosa but didn&#8217;t think of 5g &#8211; but i know that fsight/blue minds are contributing to smart meter distribution in austria </p>
<p id="comment-like-24860" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?like_comment=24860&#038;_wpnonce=a6ff3486a4" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-24860" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk&#038;replytocom=24860#respond' data-commentid="24860" data-postid="28577" data-belowelement="div-comment-24860" data-respondelement="respond" aria-label='Antworte auf alexandrabader'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24861" class="comment byuser comment-author-farsight3 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-24861" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/#comment-24861">
							<time datetime="2019-09-22T19:47:12+02:00">
								22. September 2019 um 19:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ist das nun eine Frechheit, die Kern-Kiste <b>FSIGHT</b> zu nennen, oder typische Abkupferei, mangels eigener Kreativität?</p>
<p><b>Das FS3 (FarSight3) distanziert sich in aller Form von diesem Konglomerat.</b></p>
<p>Die Bezeichnung <b>FarSight3</b> wurde im Jänner 2004 geboren, nachdem das FS3 (Seit Sommer 2001, in Anlehung an FS1 und FS2) im DerStandard sendete. <b>RMN</b> (Rumor Mill News in den USA) war eine der ersten ‚alternativen‘ Info-Websites im www,  wie auch Treffpunkt und Plattform für viele bekannte, investigative Reporter der ersten Stunde, welche nun Ikonen der internationalen Bloggerszene sind&#8230;</p>
<p><a href="https://farsight3.wordpress.com/medienkritik/rmn-arc-hive/" rel="nofollow">https://farsight3.wordpress.com/medienkritik/rmn-arc-hive/</a></p>
<p>FS3</p>
<p id="comment-like-24861" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?like_comment=24861&#038;_wpnonce=91b6e43961" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Liken</span></a><span id="comment-like-count-24861" class="comment-like-feedback">Liken</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk&#038;replytocom=24861#respond' data-commentid="24861" data-postid="28577" data-belowelement="div-comment-24861" data-respondelement="respond" aria-label='Antworte auf farsight3'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5bfb136710" /><input type="hidden" name="_wp_http_referer" value="/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='28577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab2aa1271d" /></p>
<input type="hidden" name="genseq" value="1569180500" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.4827586206897pt;" aria-label="Alexander van der Bellen (177 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 16.448275862069pt;" aria-label="Alfred Gusenbauer (380 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 9.2068965517241pt;" aria-label="Angela Merkel (191 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8.7241379310345pt;" aria-label="Bundesheer (182 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.862068965517pt;" aria-label="Christian Kern (479 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.620689655172pt;" aria-label="Donald Trump (239 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 12.827586206897pt;" aria-label="Eurofighter (269 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 11.379310344828pt;" aria-label="Flüchtlinge (236 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 16.689655172414pt;" aria-label="FPÖ (387 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 13.793103448276pt;" aria-label="George Soros (293 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 15.48275862069pt;" aria-label="Grüne (348 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 17.413793103448pt;" aria-label="Hans Peter Doskozil (415 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" class="tag-cloud-link tag-link-12454227 tag-link-position-13" style="font-size: 8pt;" aria-label="Herbert Kickl (167 Einträge)">Herbert Kickl</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/neos/" class="tag-cloud-link tag-link-1314604 tag-link-position-14" style="font-size: 9.2068965517241pt;" aria-label="NEOS (189 Einträge)">NEOS</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.137931034483pt;" aria-label="Norbert Darabos (449 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 17.172413793103pt;" aria-label="Peter Pilz (407 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8.7241379310345pt;" aria-label="Russland (180 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 13.551724137931pt;" aria-label="Sebastian Kurz (288 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (642 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 15.241379310345pt;" aria-label="Tal Silberstein (341 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 9.2068965517241pt;" aria-label="U-Ausschuss (190 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.379310344828pt;" aria-label="USA (235 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-23" style="font-size: 10.655172413793pt;" aria-label="Wahlkampf (216 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-24" style="font-size: 10.413793103448pt;" aria-label="Werner Faymann (215 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15.965517241379pt;" aria-label="ÖVP (364 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/16/coup-teil-78-ibizagate-und-die-ukraine-ii/comment-page-1/#comment-24862">Coup Teil 78: Ibizagate und die Ukraine&nbsp;II</a>						</li>

												<li class="recentcomments">
							<a href='http://farsight3.wordpress.com' rel='external nofollow' class='url'>farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/comment-page-1/#comment-24861">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/comment-page-1/#comment-24860">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>						</li>

												<li class="recentcomments">
							Margareth Puttini bei <a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/comment-page-1/#comment-24859">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/comment-page-1/#comment-24858">Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/comment-page-1/#comment-24856">Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>						</li>

												<li class="recentcomments">
							<a href='http://dhmgblog.wordpress.com' rel='external nofollow' class='url'>dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/15/coup-teil-77-tuerkisblau-ii-muss-verhindert-werden/comment-page-1/#comment-24855">Coup Teil 77: Türkisblau II muss verhindert&nbsp;werden</a>						</li>

												<li class="recentcomments">
							alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24854">Coup Teil 81: Die Grünen werden&nbsp;geschreddert</a>						</li>

												<li class="recentcomments">
							Karine bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24853">Coup Teil 81: Die Grünen werden&nbsp;geschreddert</a>						</li>

												<li class="recentcomments">
							njr bei <a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/comment-page-1/#comment-24852">Coup Teil 80: Warum das Bundesheer am Ende&nbsp;ist</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>
											<span class="post-date">22. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/">Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>
											<span class="post-date">21. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/">Coup Teil 81: Die Grünen werden&nbsp;geschreddert</a>
											<span class="post-date">20. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">Coup Teil 80: Warum das Bundesheer am Ende&nbsp;ist</a>
											<span class="post-date">19. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/18/coup-teil-79-die-masken-fallen/">Coup Teil 79: Die Masken&nbsp;fallen</a>
											<span class="post-date">18. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/16/coup-teil-78-ibizagate-und-die-ukraine-ii/">Coup Teil 78: Ibizagate und die Ukraine&nbsp;II</a>
											<span class="post-date">16. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/15/coup-teil-77-tuerkisblau-ii-muss-verhindert-werden/">Coup Teil 77: Türkisblau II muss verhindert&nbsp;werden</a>
											<span class="post-date">15. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/13/coup-teil-76-wahlkampffinish-hacks-und-klagen/">Coup Teil 76: Wahlkampffinish, Hacks und&nbsp;Klagen</a>
											<span class="post-date">13. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/12/coup-teil-75-florian-klenk-peter-pilz-und-andere-agenten/">Coup Teil 75: Florian Klenk, Peter Pilz und andere&nbsp;Agenten</a>
											<span class="post-date">12. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/11/coup-teil-74-alle-gegen-sebastian-kurz/">Coup Teil 74: Alle gegen Sebastian&nbsp;Kurz</a>
											<span class="post-date">11. September 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/">Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/">Coup Teil 81: Die Grünen werden&nbsp;geschreddert</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">Coup Teil 80: Warum das Bundesheer am Ende&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/18/coup-teil-79-die-masken-fallen/">Coup Teil 79: Die Masken&nbsp;fallen</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/">Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/">Coup Teil 81: Die Grünen werden&nbsp;geschreddert</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">Coup Teil 80: Warum das Bundesheer am Ende&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/18/coup-teil-79-die-masken-fallen/">Coup Teil 79: Die Masken&nbsp;fallen</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="farsight3" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/16/coup-teil-78-ibizagate-und-die-ukraine-ii/comment-page-1/#comment-24862">Coup Teil 78: Ibizagate und di&hellip;</a></td></tr><tr><td title="farsight3" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://farsight3.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a45a0e09b698f568bc0499952c756e8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://farsight3.wordpress.com" rel="nofollow">farsight3</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/comment-page-1/#comment-24861">Coup Teil 83: Und jetzt die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/comment-page-1/#comment-24860">Coup Teil 83: Und jetzt die&hellip;</a></td></tr><tr><td title="Margareth Puttini" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f3cb8425b667020a2976c523fa15e77c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Margareth Puttini bei <a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/comment-page-1/#comment-24859">Coup Teil 83: Und jetzt die&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/comment-page-1/#comment-24858">Coup Teil 82: Wie Pamela Rendi&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/comment-page-1/#comment-24856">Coup Teil 82: Wie Pamela Rendi&hellip;</a></td></tr><tr><td title="dhmg1" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dhmgblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb17b6d69cda26d58f128ff49f569231?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dhmgblog.wordpress.com" rel="nofollow">dhmg1</a> bei <a href="https://alexandrabader.wordpress.com/2019/09/15/coup-teil-77-tuerkisblau-ii-muss-verhindert-werden/comment-page-1/#comment-24855">Coup Teil 77: Türkisblau II mu&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24854">Coup Teil 81: Die Grünen werde&hellip;</a></td></tr><tr><td title="Karine" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5bc109fd6608df66f573550dec834544?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karine bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24853">Coup Teil 81: Die Grünen werde&hellip;</a></td></tr><tr><td title="njr" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/702e68dac67fb3963a06484ea62cdabd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">njr bei <a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/comment-page-1/#comment-24852">Coup Teil 80: Warum das Bundes&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg bei <a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/comment-page-1/#comment-24851">Coup Teil 80: Warum das Bundes&hellip;</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24850">Coup Teil 81: Die Grünen werde&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24849">Coup Teil 81: Die Grünen werde&hellip;</a></td></tr><tr><td title="alma" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f591c87e0996edfd258a4a00ab79697a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alma bei <a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/comment-page-1/#comment-24848">Coup Teil 81: Die Grünen werde&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader bei <a href="https://alexandrabader.wordpress.com/2019/09/18/coup-teil-79-die-masken-fallen/comment-page-1/#comment-24847">Coup Teil 79: Die Masken&nbsp;&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/">Coup Teil 83: Und jetzt die&nbsp;Nazi-Keule!</a>
											<span class="post-date">22. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/21/coup-teil-82-wie-pamela-rendi-wagner-verheizt-wird/">Coup Teil 82: Wie Pamela Rendi-Wagner verheizt&nbsp;wird</a>
											<span class="post-date">21. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/20/coup-teil-81-die-gruenen-werden-geschreddert/">Coup Teil 81: Die Grünen werden&nbsp;geschreddert</a>
											<span class="post-date">20. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/19/coup-teil-80-warum-das-bundesheer-am-ende-ist/">Coup Teil 80: Warum das Bundesheer am Ende&nbsp;ist</a>
											<span class="post-date">19. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/18/coup-teil-79-die-masken-fallen/">Coup Teil 79: Die Masken&nbsp;fallen</a>
											<span class="post-date">18. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/16/coup-teil-78-ibizagate-und-die-ukraine-ii/">Coup Teil 78: Ibizagate und die Ukraine&nbsp;II</a>
											<span class="post-date">16. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/15/coup-teil-77-tuerkisblau-ii-muss-verhindert-werden/">Coup Teil 77: Türkisblau II muss verhindert&nbsp;werden</a>
											<span class="post-date">15. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/13/coup-teil-76-wahlkampffinish-hacks-und-klagen/">Coup Teil 76: Wahlkampffinish, Hacks und&nbsp;Klagen</a>
											<span class="post-date">13. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/12/coup-teil-75-florian-klenk-peter-pilz-und-andere-agenten/">Coup Teil 75: Florian Klenk, Peter Pilz und andere&nbsp;Agenten</a>
											<span class="post-date">12. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/11/coup-teil-74-alle-gegen-sebastian-kurz/">Coup Teil 74: Alle gegen Sebastian&nbsp;Kurz</a>
											<span class="post-date">11. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/10/coup-teil-73-der-hybride-krieg/">Coup Teil 73: Der hybride&nbsp;Krieg</a>
											<span class="post-date">10. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/08/coup-teil-72-die-erotik-der-macht/">Coup Teil 72: Die Erotik der&nbsp;Macht</a>
											<span class="post-date">8. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/06/coup-teil-71-wer-die-faeden-zieht/">Coup Teil 71: Wer die Fäden&nbsp;zieht</a>
											<span class="post-date">6. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/05/coup-teil-70-ibiza-und-die-geheimdienste/">Coup Teil 70: Ibiza und die&nbsp;Geheimdienste</a>
											<span class="post-date">5. September 2019</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2019/09/04/coup-teil-69-herbert-kickl-demaskiert-helmut-brandstaetter/">Coup Teil 69: Herbert Kickl demaskiert Helmut&nbsp;Brandstätter</a>
											<span class="post-date">4. September 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://alexandrabader.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://alexandrabader.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.030 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101183306"/>
                    <input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5f04ae9e6" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://alexandrabader.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201938y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f3cb8425b667020a2976c523fa15e77c">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-a45a0e09b698f568bc0499952c756e8f">
	</div>
	<div class="grofile-hash-map-eb17b6d69cda26d58f128ff49f569231">
	</div>
	<div class="grofile-hash-map-5bc109fd6608df66f573550dec834544">
	</div>
	<div class="grofile-hash-map-702e68dac67fb3963a06484ea62cdabd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-f591c87e0996edfd258a4a00ab79697a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=adf59ad2b9","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"28577","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8aed645456" /><input type="hidden" name="_wp_http_referer" value="/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2019\/09\/22\/coup-teil-83-und-jetzt-die-nazi-keule\/":28577};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/09/22/coup-teil-83-und-jetzt-die-nazi-keule/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGCtxyYndIBjupDyR1TIvOO/W1NyZAnpqxdgbfvjSEXehtJRa6E35F6ZZMAg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F09%2F22%2Fcoup-teil-83-und-jetzt-die-nazi-keule%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7fd124eb6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b5f04ae9e6\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2019\/09\/22\/coup-teil-83-und-jetzt-die-nazi-keule\/?fbclid=IwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F09%2F22%2Fcoup-teil-83-und-jetzt-die-nazi-keule%2F%3Ffbclid%3DIwAR2KGpLV4qjVmyWW8vZj74WxzGIt8yawqiTxTCyrqTIuhlasrUtcwR6zUfk","postID":"28577","shortlink":"https:\/\/wp.me\/p6QyoO-7qV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/28577","statsLink":"https:\/\/wordpress.com\/stats\/post\/28577\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.030 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F09%2F22%2Fcoup-teil-83-und-jetzt-die-nazi-keule%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"77089e244c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2019%2F09%2F22%2Fcoup-teil-83-und-jetzt-die-nazi-keule%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCHSgNhgfxCPgrLG69zmi9hp2duTMDpt0EXbr0TnO8t3tpyCaL1jcCx7khpGbCF8NT09yLOSTSKY1KEjaXAAkp8JEuyV0wZihdx6azMkjqK+qLeSJgxwj+gCmIXoWpP0JSFCMIfGolsioVUdkPFKg77GsYq8i1db9Nl2PPw+zQJ5dsN7sFkS0lbylIED7zEygCtddsm1jN5RJYMJdQdMElKu+gFBGDVJBhuMYviDV/r0wEG1g/zINvIoyAxRMFow6Go7UDq7ElsVSyRZk3/CjxAjlihO2J0dOOZZarbVTzBFdPpV2BEo5BhxBDHmufwCcm2TFG7Z8Dlr6VBV9InAzCmLGag5HJAssHhuHo9L2flobziEzvvOQEnQUTmBf0Du8W7fntYvq/X6dbNZ9d88HHO+'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'28577','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEh6TkhHakpjTGptMjFnW1BEMX44fDJDVTRHNWM1fm9LdHEva3c9RWJPZUdmZDl2TzFrc2YzVnBKeWUrbCtjSTUmcE9OfiZYcmlpRUdrYVdzeDVOZnc9Y2NjSV13Tj9DWEcxV2o9a1o5JTFnN2FRQj9rP1JYMVBRVE9JL1cwZ35xa2JoNnZkRlFDQWE0XUhCfnowOXQ2b3lUZHZDVzBiTVtrfmFuRStnTFdCfm10fnc/NT9jdzBXZC58bC1oWGhSJktrJVl2aiVicnwyWTQ4cj0lWStHeUVqRCxKbm54P21aKyxmfFQwNXl0bnosX090UlRub2hYalp0R1tlelBYK25qNC9scE5KXy1oYWc/THwlRVo1WXdrS1g9Nk1ubmVSNEttc1hxLlVMbF93NXpxXXR1cQ=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '28577' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 141 seconds ago
	generated in 0.286 seconds
	served from batcache in 0.002 seconds
	expires in 159 seconds
-->
