<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Sozialministerin: Von 150 Euro im Monat leben? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Sozialministerin: Von 150 Euro im Monat&nbsp;leben? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-RC1-43535"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX+IYA268YT4FjfzUoMTR4mraH9PCkWjQirwFN/knmvLgZad12SUDGyiSBXyPIK1fnG1iYsRJfC1QrWrkGvZa7zv+g6+kXF2WebAqULjcyCrQHN/1TcmJ9jAKGZBozXmLwFVPaM47pat+Acc6cz4FfFb40DqRD0aa9oIdxHksocWGkVDL8PHqm5yD0K/hI9YbtWePWu1z0mgTliWXuu5R62L6OPoVvyA1t+fBgiiI8pieInPh+PD0+lxOAyn13euMNFU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wie Peter Pilz die Liste Pilz&nbsp;verrät' href='https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-5Kw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sozialministerin: Von 150 Euro im Monat leben?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/" />
<meta property="og:description" content="In den USA wurde diskutiert, sozial Geschwächten keine Lebensmittelmarken mehr zu geben, sondern Schachteln mit Nahrungsmitteln. In einer kapitalistischen Gesellschaft bedeutet aber jeder Dollar un…" />
<meta property="article:published_time" content="2018-07-26T17:08:00+00:00" />
<meta property="article:modified_time" content="2018-07-26T17:29:46+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg" />
<meta property="og:image:width" content="236" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sozialministerin: Von 150 Euro im Monat&nbsp;leben?" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In den USA wurde diskutiert, sozial Geschwächten keine Lebensmittelmarken mehr zu geben, sondern Schachteln mit Nahrungsmitteln. In einer kapitalistischen Gesellschaft bedeutet aber jeder Dollar und jeder Euro, den man selbst ausgeben kann, ein Stück Kontrolle über das eigene Leben. Den Schwächsten zuzusetzen bedeutet, ihnen Schuld an ihrem Schicksal zu geben und es zugleich für sie&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-22104 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-22104" class="post-22104 post type-post status-publish format-standard hentry category-medien category-politik tag-12-stunden-tag tag-arbeitslosigkeit tag-armut tag-oebb tag-oegb tag-beate-hartinger-klein tag-bettina-kenter-goette tag-christian-kern tag-christoph-schoenborn tag-fpoe tag-hartz-iv tag-hearts-fear tag-heimat tag-johann-gudenus tag-josef-moser tag-justizministerium tag-kulturszene tag-linke tag-mario-kunasek tag-medien tag-michael-buenker tag-michael-haeupl tag-michael-landau tag-mindestsicherung tag-norbert-hofer tag-rechte tag-refugees-welcome tag-sozialministerium tag-sozialstaat tag-spoe tag-spd tag-verteidigungsministerium tag-wohnungslosigkeit">
	<header class="entry-header">
		
				<h1 class="entry-title">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/" title="Permalink zu Sozialministerin: Von 150 Euro im Monat&nbsp;leben?" rel="bookmark"><time class="entry-date" datetime="2018-07-26T19:08:00+00:00">26. Juli 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/12-stunden-tag/" rel="tag">12-Stunden-Tag</a>, <a href="https://alexandrabader.wordpress.com/tag/arbeitslosigkeit/" rel="tag">Arbeitslosigkeit</a>, <a href="https://alexandrabader.wordpress.com/tag/armut/" rel="tag">Armut</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/oegb/" rel="tag">ÖGB</a>, <a href="https://alexandrabader.wordpress.com/tag/beate-hartinger-klein/" rel="tag">Beate Hartinger-Klein</a>, <a href="https://alexandrabader.wordpress.com/tag/bettina-kenter-goette/" rel="tag">Bettina Kenter-Götte</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/christoph-schoenborn/" rel="tag">Christoph Schönborn</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/hartz-iv/" rel="tag">Hartz IV</a>, <a href="https://alexandrabader.wordpress.com/tag/hearts-fear/" rel="tag">Hearts Fear</a>, <a href="https://alexandrabader.wordpress.com/tag/heimat/" rel="tag">Heimat</a>, <a href="https://alexandrabader.wordpress.com/tag/johann-gudenus/" rel="tag">Johann Gudenus</a>, <a href="https://alexandrabader.wordpress.com/tag/josef-moser/" rel="tag">Josef Moser</a>, <a href="https://alexandrabader.wordpress.com/tag/justizministerium/" rel="tag">Justizministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/kulturszene/" rel="tag">Kulturszene</a>, <a href="https://alexandrabader.wordpress.com/tag/linke/" rel="tag">Linke</a>, <a href="https://alexandrabader.wordpress.com/tag/mario-kunasek/" rel="tag">Mario Kunasek</a>, <a href="https://alexandrabader.wordpress.com/tag/medien/" rel="tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-buenker/" rel="tag">Michael Bünker</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-haeupl/" rel="tag">Michael Häupl</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-landau/" rel="tag">Michael Landau</a>, <a href="https://alexandrabader.wordpress.com/tag/mindestsicherung/" rel="tag">Mindestsicherung</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-hofer/" rel="tag">Norbert Hofer</a>, <a href="https://alexandrabader.wordpress.com/tag/rechte/" rel="tag">Rechte</a>, <a href="https://alexandrabader.wordpress.com/tag/refugees-welcome/" rel="tag">refugees welcome</a>, <a href="https://alexandrabader.wordpress.com/tag/sozialministerium/" rel="tag">Sozialministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/sozialstaat/" rel="tag">Sozialstaat</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/spd/" rel="tag">SPD</a>, <a href="https://alexandrabader.wordpress.com/tag/verteidigungsministerium/" rel="tag">Verteidigungsministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/wohnungslosigkeit/" rel="tag">Wohnungslosigkeit</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>In den USA wurde diskutiert, sozial Geschwächten keine Lebensmittelmarken mehr zu geben, sondern Schachteln mit Nahrungsmitteln. In einer kapitalistischen Gesellschaft bedeutet aber jeder Dollar und jeder Euro, den man selbst ausgeben kann, ein Stück Kontrolle über das eigene Leben. Den Schwächsten zuzusetzen bedeutet, ihnen Schuld an ihrem Schicksal zu geben und es zugleich für sie noch schwerer zu machen, sich aus ihrer Lage zu befreien. In Deutschland wurde Hartz IV zum Symbol für Not, Leid und Schikanen, und in Österreich tendiert die türkisblaue Regierung auch in diese Richtung. Die ohnehin angezählte (A)Sozialministerin Beate Hartinger-Klein meinte allen Ernstes, man könne, wenn die Miete bezahlt ist, von 150 Euro im Monat leben. Sie verkörpert eine Tendenz, bei Armen Mißbrauch zu vermuten und ihnen jeden Euro zu neiden, während die Großen und die ganz Großen puncto Steuer sehr großzügig behandelt werden. Ihr Vorbild sind offenbar rechtsextreme Netzwerke in der Justiz, die viele tausende Opfer mit Falschgutachten zwangsentrechten, um sich deren Immobilienbesitz einzuverleiben. Das unheilvolle Dreieck Richter &#8211; Massensachwalter &#8211; Fakegutachter reißt sich auch Aktien, Schmuck, Antiquitäten, Sparbücher und Konten unter den Nagel und läßt die Opfer hungern.</em></p>
<p>Es gibt einige Regierungsmitglieder, von denen man nichts bemerkt (und wenn, dann Negatives), und dazu gehört nicht nur Hartinger-Klein, sondern auch Justizminister Josef Moser, der <a href="https://alexandrabader.wordpress.com/2018/02/20/land-ohne-menschenrechte/">massive Menschenrechtsverletzungen</a> und Arisierungsaktionen abstellen müsste. Doch <em>der Wege in die Armut sind viele</em>; ebenfalls justizbedingt ist dss Verarmen von Eltern, die verzweifelt um weggenommene Kinder kämpfen, oder von ehemals Beschäftigten, die durch <em>Korruption und Betrug auf höheren Ebenen</em> alles verloren haben. Viele Menschen arbeiten 12 Stunden und mehr, weil sich mehrere für sie anstellen würden und sie Angst vor Armut haben, ihre Familie nicht ins Unglück stürzen wollen.  Nicht zu vergessen die Altersarmut, bei der uns angeblich zum Glück noch einiges von Deutschland unterscheidet, doch das bedeutet auch, nicht so genau bei verschämt versteckter Armut hinzusehen. Als Journalistin, die<a href="https://alexandrabader.wordpress.com/2018/06/21/eurofighter-klagt-die-staatsanwaltschaft-darabos-an/"> Mißstände im SPÖ-Verteidigungsministerium</a> thematisierte, wurde ich (ohne jeden Schutz von &#8222;Kollegen&#8220;) in der Medienszene auch arm und wohnungslos und bin, weil ich mich auszudrücken weiss, auch stellvertretend für viele andere empört über diese Asozialministerin. In einer Stadt wie Wien können auch Arme Kultur genießen und es gibt viele Flohmärkte und ein paar Umsonst-Läden; am Land lebt es sich etwas billiger, aber für Arme ist ein Trip nach Wien zwecks Abwechslung unerschwinglich, von Urlaub ganz zu schweigen.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Unfassbar! Hartinger-Klein findet 150€ (ohne Miete) sind genug um zu leben. Das zeigt wie wenig Ahnung sie vom tatsächlichen Leben hat und wie teuer alleine Lebensmittel sind. <a href="https://t.co/XuyCRBtton">pic.twitter.com/XuyCRBtton</a></p>
<p>&mdash; SPÖ (@SPOE_at) <a href="https://twitter.com/SPOE_at/status/1022467399344443392?ref_src=twsrc%5Etfw">July 26, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Die SPÖ auf Twitter</em></p>
<p><span id="more-22104"></span></p>
<p>Es sei <em>der Vollständigkeit halber</em> gesagt, dass ich vor einem Monat mit SPÖ-Chef Christian Kern darüber reden wollte, dass er einen &#8222;meiner&#8220; Übeltäter, Ex-BMLV-Kabinettschef Stefan Kammerhofer als Abteilungsleiter bei den ÖBB unterbrachte und dies mit Ex-Minister <a href="https://alexandrabader.wordpress.com/2018/05/26/doskozil-pilz-und-die-eurofighter-2/">Hans Peter Doskozil</a> vereinbarte. Bislang hat Kern nicht interessiert, was ich Kammerhofer vorwerfe, da dies ja bedeuten würde, sich <em>mit Desinformationen</em> z.B. zu den Eurofightern auseinanderzusetzen. Leider decken auch Infrastrukturminister Norbert Hofer und Verteidigungsminister Mario Kunasek <em>unwissentlich Täterschutz und Opferschikane</em>. Dies hat damit zu tun, dass ich nur mit deren Umfeld reden kann und das sich nicht für Altlasten interessiert; da ich in Wien nur unter der Brücke schlafen könnte, kann ich die beiden Minister auch nicht <em>bei Terminen</em> anreden. Es wäre beleidigend gegenüber Tieren, Hartinger-Klein als dummes Huhn zu bezeichnen, doch ihr verantwortungsloser Leichtsinn muss gestoppt werden, denn sie weiß wirklich nicht, was sie sagt. Wenn sie es ernst meint, soll sie ohne Wohnung mit 150 Euro<em> einen Monat lang überleben</em> und dabei darauf angewiesen sein, dass viele Menschen eben keine zynischen Arschlöcher sind. Die Asozialministerin weiß nicht, was man<em> so alles brauchen kann im Laufe eines Monats</em> und was Arme vor Angst zittern lässt, weil sie nicht mehr weiterwissen.</p>
<p>Arme haben sich längst angewöhnt, dass sie <em>bei vielem außen vor bleiben</em> &#8211; keine Kaffeehausbesuche, kein Kino (außer es ist gratis), kein Imbiß, kein Restaurant (vielleicht einmal ein billiger Coffee to go), keine Bücher, keine neue Kleidung (vielleicht einmal etwas im Schlußverkauf), kein neuer Laptop, keine reparierte Waschmaschine, kein reparierter Geschirrspüler (manche haben so etwas aus besseren Zeiten), kein besseres Tierfutter (nackte Panik, wenn Tierarztbesuche notwendig sind), Zittern, wenn das Fahrrad repariert werden muss (Angst, es könne geklaut werden); Überlegen, ob man jemanden anruft und ob man verschämt um Rückruf bittet; Abwägen, ob man sich <em>gegen erlittenes Unrecht</em> wehren kann, denn ohne Geld wird man so oft wie Dreck behandelt. Angst vor Obdachlosigkeit, Angst vor Gewalt, Angst vor sexuellen Übergriffen, oft weite Fußwege, weil Öffis zu teuer sind. Viele müssen<em> im Winter entscheiden</em>, ob sie essen oder frieren wollen und haben auch keine adäquate Kleidung für die kalte Jahreszeit. Überlegen, wo man <em>auch als Armer</em> dabei sein kann, ohne dass andere merken, dass man nicht wirklich zu ihnen gehört (man hat keine Anerkennung für Leistungen, keinen tollen Urlaub, kein neues Smartphone, kann nicht mit was trinken gehen und kennt keine neuen Bücher).Armut heißt auch, nicht zu essen und zu trinken, wenn es andere tun, die Geld haben, und dann z.B. am Ende einer Radtour mit leerem Magen weit heimzufahren (das tat ich letzte Woche im Burgenland).</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg"><img data-attachment-id="22105" data-permalink="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/heartsfear/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg" data-orig-size="236,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heartsfear" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg?w=204&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg?w=236" class="alignnone size-medium wp-image-22105" src="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg?w=204&#038;h=300" alt="" width="204" height="300" srcset="https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg?w=204&amp;h=300 204w, https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg?w=102&amp;h=150 102w, https://alexandrabader.files.wordpress.com/2018/07/heartsfear.jpg 236w" sizes="(max-width: 204px) 100vw, 204px" /></a></p>
<p style="text-align:center;"><em><a href="https://www.amazon.de/Heart%C2%B4s-Fear-Hartz-Geschichten-Ausgrenzung/dp/3880214948">Neues Buch</a> über Hartz IV </em></p>
<p>Armut heisst <em>in der Fantasie der Asozialen</em>, dass man es <em>nicht besser verdient</em> hat, zuwenig leistungsbereit ist, zuwenig gelernt hat oder das Pech hatte, Kinder zu bekommen; auf jeden Fall geht es die Gesellschaft nichts an, außer dass man die Leute nicht <em>auf offener Straße verhungern lassen</em> kann. Armut heisst für Asoziale, dass man z.B. halt keine Designerjeans hat aber eben in andere Läden geht; dass man <em>kaum passable Kleidung</em> hat und auch kaum welche kaufen kann, verstehen sie nicht. Mit Geld kann man Dinge verlieren oder verlegen, man kann Fehler haben oder Tage erleben, an denen alles schiefgeht. Für Arme ist das <em>ein absoluter Horror</em>, weil alles mit Ausgaben verbunden ist, die sie sich nicht leisten können. Armut bedeutet Unsichtbarkeit, auch weil es &#8222;<a href="https://alexandrabader.wordpress.com/2017/12/24/armut-ist-kein-weihnachtsmaerchen/">die NGOs</a>&#8220; als Vertreter gibt, die <a href="https://alexandrabader.wordpress.com/2017/12/13/die-dunkle-seite-der-zivilgesellschaft/">von oben herab</a> wissen wollen, was &#8222;Betroffene&#8220; brauchen und dauernd in den Medien sind. Armut bedeutet<em> Stigmatisierung</em> auch dann, wenn Arme zu sagen wagen, dass &#8222;Refugees Welcome&#8220; Masseneinwanderung ist und jeder Analphabet aus Afghanistan betüddelt wird, während ihre eigenen verschämt vorgetragenen Wünsche <em>ignoriert werden</em>. Und schlimmer noch, ihnen wird dann vorgeworfen, sie seien &#8222;Rassisten&#8220; und &#8222;Rechte&#8220;, etwa wenn sie fragen, warum Einheimische obdachlos sein dürfen. Arm sein bedeutet, prominente <em>angeblich so mitmenschliche Figuren</em> von ihrer grausamen und unmenschlichen Seite zu erleben (ging mir mit Kardinal Schönborn, Bischof Bünker und Caritas-Chef Landau und Ex-Bürgermeister Häupl so).</p>
<p>Das Buch &#8222;Hearts Fear&#8220; von Bettina Kenter-Götte  kostet 12 Euro, das ist für die Armen der Asozialministerin <em>absolut unerschwinglich</em>, wenngleich sicher lesenswert. Denn es wird u.a. <a href="https://www.rf-news.de/2018/kw14/hearts-fear-hartz-iv-geschichten-von-armut-und-ausgrenzung">so beschrieben</a>:  &#8222;Die Autorin Bettina Kenter-Götte weiß, wovon sie schreibt: Die Schauspielerin wurde als alleinerziehende Mutter diskriminiert, von Behörden drangsaliert, vom Jobcenter sanktioniert. Mit dem authentischen Buch über ihre Erfahrungen erhebt sie ihre Stimme gegen Hartz IV, das &#8218;kontraproduktiv, absurd, brutal, menschenverachtend, existenz-, gesundheits- und motivationszerstörend&#8216; ist.&#8220; Es nützt ihr nichts, wen sie in der Kulturszene kennt, denn sie ist durch Armut auf die andere Seite gewechselt; eine Armut, von der <em>jeder deutsche Erwerbstätige</em> gerade mal 12 Monate entfernt ist. In einer <a href="https://www.freitag.de/autoren/sgleser/des-armen-armut">anderen Buchvorstellung</a> lesen wir: &#8222;Erst stand sie mit dem &#8218;Armen Mann aus dem Toggenburg&#8216; auf der Bühne. Dann stand sie als arme Frau Schlange vor der &#8218;Tafel&#8216;. Arm machten sie Kindererziehung, Krankheit und die Kirch-Pleite. Es macht keinen Spass, den eignen Abstieg aufzuzeichnen. Kenter-Götte hat es trotzdem getan und zwar in Form der Montage. Sie vermischt Erlebtes mit Zitaten. Nochmal danke für´s Aufzeichnen des sozialdarwinistischen Fieberwahns der SPD, der den Sozialstaat zerschlug. Schröders &#8218;Niedriglohnland&#8216;, die Vernichtungsdrohung Münteferings &#8218;Wer arbeitet, soll etwas zu essen haben, wer nicht arbeitet, braucht nichts.&#8216;, und Clements Parasitenvergleich. Noch in Verwesung begriffen trat die Partei nach unten.&#8220;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Mindestsicherung weg, Entgeltfortzahlung bei Krankheit weg, Arbeitsmarkt aufmachen, das Rezept des <a href="https://twitter.com/hashtag/Trenkwalder?src=hash&amp;ref_src=twsrc%5Etfw">#Trenkwalder</a>-Chefs, um die Menschen zum Arbeiten &quot;zu motivieren&quot;. Höhere Löhne? Fehlanzeige <a href="https://t.co/wcvhoD9kTa">pic.twitter.com/wcvhoD9kTa</a></p>
<p>&mdash; Martina Fassler (@martinafassler) <a href="https://twitter.com/martinafassler/status/1019128643321200641?ref_src=twsrc%5Etfw">July 17, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align:center;"><em>Twitterfund</em></p>
<p>In Österreich haben wir (noch) kein Hartz IV, aber mir fiel heute <em>eine Werbung</em> von FPÖ-Klubobmann Johann Gudenus bezogen auf Wien auf, in der gefordert wurde, die Mindestsicherung <em>nur mehr an Beitragszahle</em>r zu vergeben. Bekanntlich will Türkisblau ja auch Zuwendungen für Arbeitslose anknabbern, denen man nicht vorwerfen kann, nichts eingezahlt zu haben. Wie Bettina Kenter-Götte machte ich die Erfahrung, dass auch Menschen, die wussten, wie ich ins Visier geraten bin, <em>keinerlei Verständnis hatten</em>, wenn ich sie weinend bat, mir zu helfen, weil ich in meiner Not keinen Ausweg mehr sehe. In ihrer Welt spielt Geld <em>aber keine Rolle</em>, sie haben eine Wohnung und alles, was sie brauchen, und wenn sie jemand mobbt, bedroht, verleumdet, können sie sich einen Anwalt nehmen; was ihnen beruflich widerfährt, wird<em> gewerkschaftlich abgefedert</em>. Armut heißt auch, das Leben zu verlieren, es als fernen Traum zu sehen z.B. in der Früh im Freien zu sitzen mit einem Becher Tee, allein den Tagesanbruch zu genießen umgeben von Katzen. Jedwede Sicherheit ist verloren, da sie <em>auch real nicht mehr da ist</em> und man nie weiß, wie man den nächsten Tag überstehen soll. Es kann auch das Heimweh nach einer Stadt überwältigend sein. in der man viel Schlechtes erlebt hat, weil es dennoch die Heimat ist.</p>
<p>Es ist <em>ein Riesenunterschied</em>, in der eigenen Wohnung zu weinen und sich dann zu sammeln und weiterzumachen oder<em> diese minimale Sicherheit</em> nicht mehr zu haben und nur ein wenig von diesem Gefühl zu haben, wenn man mit Tränen in den Augen schwimmen geht. Armut bedeutet, dass Heimfahren in die Stadt, in der ich nicht geboren, aber aus der ich vertrieben wurde, Tapferkeit verlangt: <a href="https://alexandrabader.wordpress.com/2018/07/01/demo-gegen-den-12-stunden-tag-oder-klassenkampf-neu/">mit dem ÖGB unterwegs sein</a>, sich dann doch auf die Straßen Wiens freuen und viel zu schnell <em>wieder zurück ins Burgenland</em>, das für mich als Städterin zu ruhig ist. Absurderweise vermisse ich auch Medientermine, bei denen ich nicht zur Mainstream-Blase gehörte, zu jenen &#8222;<a href="https://alexandrabader.wordpress.com/2018/07/02/offener-brief-an-die-chefredakteure/">Kollegen</a>&#8222;, neben denen Dissidenten tot umfallen könnten und sie merken es nicht. Aber es war <em>mein Leben</em>, und die besondere Härte des Außenseitertums <a href="https://alexandrabader.wordpress.com/2018/07/04/die-andere-geschichte-der-eurofighter/">durch brisante Recherche</a>, die andere nicht anstellten, war erträglich, solange ich ein Dach über dem Kopf hatte. Armut ist schrecklich unerträglich, sie macht furchtbar unglücklich, weil es <em>so viele Optionen</em> nur mit entsprechenden finanziellen Mitteln gibt. Und mich Gegner in jeder Hinsicht vernichten wollten, was sie <em>nicht geschafft haben</em>. Armut ist Ausnahmezustand, da es nicht eigene Wohnung, unbekümmert Einkaufen, Verreisen, Fortgehen, Perspektive haben ist. <a href="https://alexandrabader.wordpress.com/2018/01/17/unsere-zukunft-armut-fuer-fast-alle/">Armut </a>ist für <em>immer mehr Menschen die Endstation ihres Lebens</em>, und sie rätseln fortwährend, wie sie in so eine Lage kommen konnten. Solange es <em>Asozialministerinn</em>en gibt, wird die Anzahl der Betroffenen noch zunehmen.</p>
<p><em>PS:</em> Wie <a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/">hier beschrieben</a> werde ich seit Jahren wegen kritischer Berichte attackiert; nun suchen die Kater Baghira und Gandalf und ich DRINGEND ein neues Quartier, bevorzugt in Wien oder Wien-Umgebung. So kann ich die von euch geschätzte Arbeit auch viel effizienter und mit euch gemeinsam fortsetzen, denn nachdem ich meine Wohnung in Wien verloren habe, bin ich auf dem Land gelandet. Wer etwas für mich hat oder weiss hilft mir damit sehr. Auf den Wunsch vieler treuer Leserinnen und Leser hin ist finanzielle Unterstützung jederzeit willkommen: Alexandra Bader, Erste Bank BLZ 20111, BIC GIBAATWWXXX, IBAN AT592011100032875894. Ihr erreicht mich unter 06508623555, alexandra(at)ceiberweiber.at und ich bin auf Facebook und Twitter (cw_alexandra)</p>
<p>&nbsp;</p>
<div id="atatags-370373-5b5a0e864038c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b5a0e864038c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b5a0e86403b7">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b5a0e86403b7',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b5a0e86403b9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b5a0e86403b9',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22104" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22104" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22104" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22104" class="share-linkedin sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Sozialministerin%3A%20Von%20150%20Euro%20im%20Monat%20leben%3F%20https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F" rel="noopener noreferrer" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?share=email" rel="noopener noreferrer" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-22104-5b5a0e8643699' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=22104&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-22104-5b5a0e8643699' data-name='like-post-frame-101183306-22104-5b5a0e8643699'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/" rel="prev"><span class="meta-nav">&larr;</span> Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Gedanken zu &ldquo;<span>Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-16119" class="comment byuser comment-author-raindancer68 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-16119" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/#comment-16119">
							<time datetime="2018-07-26T19:33:45+00:00">
								26. Juli 2018 um 19:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vollkommen richtig dargestellt &#8230;wählt man rot, die in den letzten Jahrzehnten schlichts nichts für die Arbeitnehmer getan haben, sondern nur für sich selber, wählt man die Armut ..denn die Massenmigration zerbröselt auf Dauer jedes soziale Netz.(anrechnen für Pension und kein Zugriff auf Vermögen) beginnt es schon.<br />
Ich finde es ist an der Zeit für grosse Demos.</p>
<p id="comment-like-16119" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?like_comment=16119&#038;_wpnonce=a7416c6d4d" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-16119" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?replytocom=16119#respond' onclick='return addComment.moveForm( "div-comment-16119", "16119", "respond", "22104" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-16120" class="comment byuser comment-author-raindancer68 odd alt depth-2 highlander-comment">
			<article id="div-comment-16120" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/#comment-16120">
							<time datetime="2018-07-26T19:37:01+00:00">
								26. Juli 2018 um 19:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Korrektur: da ist ein teil der Formulierung verloren gegangen</p>
<p>Vollkommen richtig dargestellt …wählt man rot, die in den letzten Jahrzehnten schlichts nichts für die Arbeitnehmer getan haben, sondern nur für sich selber, wählt man die Armut ..denn die Massenmigration zerbröselt auf Dauer jedes soziale Netz<br />
Wählt man ÖVP .wählt man die Zersprengung des sozialen Netzes sowieso.<br />
Wählt man FPÖ ebenso &#8230;Umfaller ..machen was die ÖVP will.<br />
Mit der Auflösung der Notstandshilfe beginnt es:<br />
(anrechnen für Pension und kein Zugriff auf Vermögen)<br />
Habe mir die Mühe gemacht und das ÖVP Programm im Detail durchgelesen:<br />
der Satz: schrittweise Beendigung der frühen Pensionen bedeutet vielleicht keine Anrechnung von Arbeitslosenzeiten und Krankenstand für die Pension.<br />
Dann wirds richtig lustig.<br />
Ich finde es ist an der Zeit für grosse Demos.</p>
<p id="comment-like-16120" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?like_comment=16120&#038;_wpnonce=6fe0df0c35" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-16120" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/?replytocom=16120#respond' onclick='return addComment.moveForm( "div-comment-16120", "16120", "respond", "22104" )' aria-label='Antworte auf raindancer68'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="85cb20b32a" /><input type="hidden" name="_wp_http_referer" value="/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20315425c8" /></p>
<input type="hidden" name="genseq" value="1532628614" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8.2592592592593pt;" aria-label="Alexander van der Bellen (130 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 11.888888888889pt;" aria-label="Alfred Gusenbauer (182 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 11.888888888889pt;" aria-label="Angela Merkel (181 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 8pt;" aria-label="Bundesheer (127 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.62962962963pt;" aria-label="Christian Kern (329 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.666666666667pt;" aria-label="Donald Trump (195 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 11.888888888889pt;" aria-label="Eurofighter (180 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 14.481481481481pt;" aria-label="Flüchtlinge (229 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 15.259259259259pt;" aria-label="FPÖ (245 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 16.555555555556pt;" aria-label="George Soros (277 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.555555555556pt;" aria-label="Grüne (274 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 15.259259259259pt;" aria-label="Hans Peter Doskozil (242 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-13" style="font-size: 8.5185185185185pt;" aria-label="Hillary Clinton (134 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-14" style="font-size: 9.037037037037pt;" aria-label="NATO (139 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 18.111111111111pt;" aria-label="Norbert Darabos (313 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 12.925925925926pt;" aria-label="Peter Pilz (200 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8pt;" aria-label="Russland (129 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.111111111111pt;" aria-label="Sebastian Kurz (170 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (444 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 10.074074074074pt;" aria-label="Tal Silberstein (153 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" class="tag-cloud-link tag-link-4754799 tag-link-position-21" style="font-size: 8.2592592592593pt;" aria-label="U-Ausschuss (131 Einträge)">U-Ausschuss</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.62962962963pt;" aria-label="USA (178 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="Werner Faymann (169 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 10.074074074074pt;" aria-label="Österreich (154 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.481481481481pt;" aria-label="ÖVP (229 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/comment-page-1/#comment-16120">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/comment-page-1/#comment-16119">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16107">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16106">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16105">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16104">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16101">Deutschland: White Helmets&nbsp;welcome?</a>						</li>

												<li class="recentcomments">
							wolfgang fubel zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16100">Deutschland: White Helmets&nbsp;welcome?</a>						</li>

												<li class="recentcomments">
							greenhorn zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16099">Deutschland: White Helmets&nbsp;welcome?</a>						</li>

												<li class="recentcomments">
							balkansurfer zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16095">Deutschland: White Helmets&nbsp;welcome?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</a>
											<span class="post-date">26. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>
											<span class="post-date">25. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/">Deutschland: White Helmets&nbsp;welcome?</a>
											<span class="post-date">22. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/wird-kanzler-kurz-zum-anti-trump-aufgebaut/">Wird Kanzler Kurz zum Anti-Trump&nbsp;aufgebaut?</a>
											<span class="post-date">22. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/21/die-liste-pilz-und-die-maulwuerfe/">Die Liste Pilz und die&nbsp;Maulwürfe</a>
											<span class="post-date">21. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/18/donald-trump-als-russischer-agent/">Donald Trump als russischer&nbsp;Agent?</a>
											<span class="post-date">18. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/17/medien-trump-und-juncker/">Medien, Trump und&nbsp;Juncker</a>
											<span class="post-date">17. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/16/maria-stern-und-das-patriarchat/">Maria Stern und das&nbsp;Patriarchat</a>
											<span class="post-date">16. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/13/tal-silberstein-ist-wieder-da/">Tal Silberstein ist wieder&nbsp;da!</a>
											<span class="post-date">13. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/11/sebastian-bohrn-mena-vs-peter-pilz-mehr-als-ein-duell/">Sebastian Bohrn-Mena vs. Peter Pilz: mehr als ein&nbsp;Duell</a>
											<span class="post-date">11. Juli 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/">Deutschland: White Helmets&nbsp;welcome?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/wird-kanzler-kurz-zum-anti-trump-aufgebaut/">Wird Kanzler Kurz zum Anti-Trump&nbsp;aufgebaut?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/21/die-liste-pilz-und-die-maulwuerfe/">Die Liste Pilz und die&nbsp;Maulwürfe</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/">Deutschland: White Helmets&nbsp;welcome?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/wird-kanzler-kurz-zum-anti-trump-aufgebaut/">Wird Kanzler Kurz zum Anti-Trump&nbsp;aufgebaut?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/21/die-liste-pilz-und-die-maulwuerfe/">Die Liste Pilz und die&nbsp;Maulwürfe</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b5a0e86594d9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b5a0e86594d9',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="raindancer68" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/comment-page-1/#comment-16120">Sozialministerin: Von 150 Euro&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/comment-page-1/#comment-16119">Sozialministerin: Von 150 Euro&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16107">Wie Peter Pilz die Liste Pilz&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16106">Wie Peter Pilz die Liste Pilz&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16105">Wie Peter Pilz die Liste Pilz&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/comment-page-1/#comment-16104">Wie Peter Pilz die Liste Pilz&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16101">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="wolfgang fubel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">wolfgang fubel zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16100">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="greenhorn" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e96c7603de3a2101e771c3bf081c531?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">greenhorn zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16099">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">balkansurfer zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16095">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">balkansurfer zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16094">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="Karina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4c700fae60edc3a8df346171570deca0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina zu <a href="https://alexandrabader.wordpress.com/2018/07/22/wird-kanzler-kurz-zum-anti-trump-aufgebaut/comment-page-1/#comment-16092">Wird Kanzler Kurz zum Anti-Tru&hellip;</a></td></tr><tr><td title="Karina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4c700fae60edc3a8df346171570deca0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16091">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16090">Deutschland: White Helmets&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/comment-page-1/#comment-16089">Deutschland: White Helmets&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/">Sozialministerin: Von 150 Euro im Monat&nbsp;leben?</a>
											<span class="post-date">26. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/25/wie-peter-pilz-die-liste-pilz-verraet/">Wie Peter Pilz die Liste Pilz&nbsp;verrät</a>
											<span class="post-date">25. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/deutschland-white-helmets-welcome/">Deutschland: White Helmets&nbsp;welcome?</a>
											<span class="post-date">22. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/22/wird-kanzler-kurz-zum-anti-trump-aufgebaut/">Wird Kanzler Kurz zum Anti-Trump&nbsp;aufgebaut?</a>
											<span class="post-date">22. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/21/die-liste-pilz-und-die-maulwuerfe/">Die Liste Pilz und die&nbsp;Maulwürfe</a>
											<span class="post-date">21. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/18/donald-trump-als-russischer-agent/">Donald Trump als russischer&nbsp;Agent?</a>
											<span class="post-date">18. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/17/medien-trump-und-juncker/">Medien, Trump und&nbsp;Juncker</a>
											<span class="post-date">17. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/16/maria-stern-und-das-patriarchat/">Maria Stern und das&nbsp;Patriarchat</a>
											<span class="post-date">16. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/13/tal-silberstein-ist-wieder-da/">Tal Silberstein ist wieder&nbsp;da!</a>
											<span class="post-date">13. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/11/sebastian-bohrn-mena-vs-peter-pilz-mehr-als-ein-duell/">Sebastian Bohrn-Mena vs. Peter Pilz: mehr als ein&nbsp;Duell</a>
											<span class="post-date">11. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/08/die-geheimdienstwelt-erklaert-fuer-peter-pilz/">Die Geheimdienstwelt  &#8211; erklärt für Peter&nbsp;Pilz</a>
											<span class="post-date">8. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/06/das-glaubwuerdigkeitsproblem-der-spoe/">Das Glaubwürdigkeitsproblem der&nbsp;SPÖ</a>
											<span class="post-date">6. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/04/die-andere-geschichte-der-eurofighter/">Die andere Geschichte der&nbsp;Eurofighter</a>
											<span class="post-date">4. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/02/offener-brief-an-die-chefredakteure/">Offener Brief an die&nbsp;Chefredakteure</a>
											<span class="post-date">2. Juli 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/07/01/demo-gegen-den-12-stunden-tag-oder-klassenkampf-neu/">Demo gegen den 12 Stunden-Tag oder Klassenkampf&nbsp;Neu</a>
											<span class="post-date">1. Juli 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 709 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4ef1da6f78" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-0b3620559686eca5f047e03579f20601">
	</div>
	<div class="grofile-hash-map-1e96c7603de3a2101e771c3bf081c531">
	</div>
	<div class="grofile-hash-map-4738ea34c61312e2420a6bc9ea78127c">
	</div>
	<div class="grofile-hash-map-4c700fae60edc3a8df346171570deca0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=50be036dcf","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"22104","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="619d87fda4" /><input type="hidden" name="_wp_http_referer" value="/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/07\/26\/sozialministerin-von-150-euro-im-monat-leben\/":22104};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/26/sozialministerin-von-150-euro-im-monat-leben/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"90e8c5c633","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4ef1da6f78\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/07\/26\/sozialministerin-von-150-euro-im-monat-leben\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F","postID":"22104","shortlink":"https:\/\/wp.me\/p6QyoO-5Kw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/22104","statsLink":"https:\/\/wordpress.com\/stats\/post\/22104\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 709 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8641f11c74","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F07%2F26%2Fsozialministerin-von-150-euro-im-monat-leben%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltuwjAQvFAdUyr6+Kh6lMqJl7CJX3jXpLl97dIgaEMEX7bGM6udGcshiMY7BseyI6nhgA2Er6qjB3n2ZJMIJrXoSBrsgeQ+QYKdctpAXCA33toMiaOoK+pa0oAB7hFdAJMQXWOSviRECGasLLo5ElrVAhmvNOhrHKvIu3h1RJdtx/H3qGbIkxvegc2SkGrJQwZG3mFkAFembJNrGL2jhQwG1C0wSUj51fcIwqhBMthgFMMffGFOBxxU08vPbCOvgswQBaMFg26pA6WzK1GrWCLJmnwT/gAxYonihN05gWPeZcm2+gmmiE63uR4o3NLPOWvum6noE4GZMhITsLRfj2SBxVO1Oka69dHeUGPrfWug+HdUCvwH5Bkf9v1xs35ZrTdvr8/dN3jrWic='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8-RC1-43535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'22104','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRpN0dqW1JjdjhIeSthUVgvMyZnWiVoX3lNLCtxLmEmaXd8Y1AxZmlyJS5nRCtqVlR3d1RBbzFLSnwtPzJ3RjF4dX5xJjAwJWZZc3oyfFFJZ0k/Sm1YYSZSSEtvbnVNd1B2eFpyWV1oU1NnYWVyQy5abTdQVllXfjg9cVdKLVgzTzBFMXpTSW5CZzQsRVpMRjdHNn5RLm96Y111VTZsSGguNnNKVFtVL2U5eFdLVVg0Q25YJS1zbDBDWlowPUxrM1VKR0VTLDRNcnZbZWRJZj94RXhYJjZlfkU5ZzZEeS9YUnF1eEgxflM5QjV2VHE9WlBQLCYreSxB'}]);
_stq.push([ 'clickTrackerInit', '101183306', '22104' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>