<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Tote am Golan: Trifft Österreich Schuld? | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Tote am Golan: Trifft Österreich&nbsp;Schuld? Kommentar-Feed" href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkd0OwiAMhV9I7NR54YXxWRirDAOUQJdlby/ozFxMSLyipzlf/4ApCEWe0TPwgA4ThLEDnnJi5sFERvSgUoLEs0UxBUVun/UOvkg3imBHbXyCyfQaOdtJGWmFyZat+AN22Bv5KVHa11iNJCwpyYb8Roi7lSbW0IidJZ1D/dp0lTVIqlK8k3GNavZAid+TQBpkLL2Wt0Yth8jj0Fb8QMvnDS1oS520xXBz18P52DZNezmcHk/fcbiE?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes' href='https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-5xj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F05%2F01%2Ftote-am-golan-trifft-oesterreich-schuld%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F05%2F01%2Ftote-am-golan-trifft-oesterreich-schuld%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tote am Golan: Trifft Österreich Schuld?" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/" />
<meta property="og:description" content="Die Berichterstattung über Syrien findet in zwei Parallelwelten statt neben der realen Welt: Wie üblich gibt es Fake News über Diktator Assad, Chemiewaffen et cetera, und außerdem große Empörung bi…" />
<meta property="article:published_time" content="2018-05-01T08:10:23+00:00" />
<meta property="article:modified_time" content="2018-05-01T09:33:42+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="434" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Tote am Golan: Trifft Österreich&nbsp;Schuld?" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die Berichterstattung über Syrien findet in zwei Parallelwelten statt neben der realen Welt: Wie üblich gibt es Fake News über Diktator Assad, Chemiewaffen et cetera, und außerdem große Empörung bis in die &quot;New York Times&quot; über neun syrische Geheimpolizisten, die 2012 in einem Hinterhalt erschossen wurden. Denn österreichische Blauhelme hätten das verhindern können, jedenfalls wenn&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s2.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21285 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-21285" class="post-21285 post type-post status-publish format-standard hentry category-politik tag-al-nusra tag-aras-bacho tag-oevp tag-bana-aus-aleppo tag-bashar-al-assad-2 tag-berufsheer tag-dick-cheney tag-erdoel tag-ermittlungen tag-false-flag tag-fluechtlinge tag-florian-klenk tag-geheimpolizei tag-george-soros tag-gerald-karner tag-gerald-klug tag-golan tag-grossbritannien tag-hannes-androsch tag-international-consortium-of-investigative-journalists tag-iqbal-singh-singa tag-israel tag-jacob-rothschild tag-krieg tag-ludwig-boltzmann-institut tag-manfred-nowak tag-mario-kunasek tag-michael-bauer tag-michael-spindelegger tag-nato tag-norbert-darabos tag-open-society-foundations tag-peter-pilz tag-propaganda tag-site-institute tag-soldat tag-staatsanwaltschaft tag-syrien tag-syrische-beobachtungsstelle-fuer-menschenrechte tag-truppen tag-undof tag-uno tag-unser-heer tag-us-state-department tag-usa tag-wehrpflicht tag-werner-faymann tag-white-helmets">
	<header class="entry-header">
		
				<h1 class="entry-title">Tote am Golan: Trifft Österreich&nbsp;Schuld?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/" title="Permalink zu Tote am Golan: Trifft Österreich&nbsp;Schuld?" rel="bookmark"><time class="entry-date" datetime="2018-05-01T10:10:23+00:00">1. Mai 2018</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/al-nusra/" rel="tag">Al Nusra</a>, <a href="https://alexandrabader.wordpress.com/tag/aras-bacho/" rel="tag">Aras Bacho</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/bana-aus-aleppo/" rel="tag">Bana aus Aleppo</a>, <a href="https://alexandrabader.wordpress.com/tag/bashar-al-assad-2/" rel="tag">Bashar Al Assad</a>, <a href="https://alexandrabader.wordpress.com/tag/berufsheer/" rel="tag">Berufsheer</a>, <a href="https://alexandrabader.wordpress.com/tag/dick-cheney/" rel="tag">Dick Cheney</a>, <a href="https://alexandrabader.wordpress.com/tag/erdoel/" rel="tag">Erdöl</a>, <a href="https://alexandrabader.wordpress.com/tag/ermittlungen/" rel="tag">Ermittlungen</a>, <a href="https://alexandrabader.wordpress.com/tag/false-flag/" rel="tag">false flag</a>, <a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" rel="tag">Flüchtlinge</a>, <a href="https://alexandrabader.wordpress.com/tag/florian-klenk/" rel="tag">Florian Klenk</a>, <a href="https://alexandrabader.wordpress.com/tag/geheimpolizei/" rel="tag">Geheimpolizei</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-karner/" rel="tag">Gerald Karner</a>, <a href="https://alexandrabader.wordpress.com/tag/gerald-klug/" rel="tag">Gerald Klug</a>, <a href="https://alexandrabader.wordpress.com/tag/golan/" rel="tag">Golan</a>, <a href="https://alexandrabader.wordpress.com/tag/grossbritannien/" rel="tag">Großbritannien</a>, <a href="https://alexandrabader.wordpress.com/tag/hannes-androsch/" rel="tag">Hannes Androsch</a>, <a href="https://alexandrabader.wordpress.com/tag/international-consortium-of-investigative-journalists/" rel="tag">International Consortium of Investigative Journalists</a>, <a href="https://alexandrabader.wordpress.com/tag/iqbal-singh-singa/" rel="tag">Iqbal Singh Singa</a>, <a href="https://alexandrabader.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://alexandrabader.wordpress.com/tag/jacob-rothschild/" rel="tag">Jacob Rothschild</a>, <a href="https://alexandrabader.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://alexandrabader.wordpress.com/tag/ludwig-boltzmann-institut/" rel="tag">Ludwig Boltzmann Institut</a>, <a href="https://alexandrabader.wordpress.com/tag/manfred-nowak/" rel="tag">Manfred Nowak</a>, <a href="https://alexandrabader.wordpress.com/tag/mario-kunasek/" rel="tag">Mario Kunasek</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-bauer/" rel="tag">Michael Bauer</a>, <a href="https://alexandrabader.wordpress.com/tag/michael-spindelegger/" rel="tag">Michael Spindelegger</a>, <a href="https://alexandrabader.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/open-society-foundations/" rel="tag">Open Society Foundations</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://alexandrabader.wordpress.com/tag/site-institute/" rel="tag">Site Institute</a>, <a href="https://alexandrabader.wordpress.com/tag/soldat/" rel="tag">Soldat</a>, <a href="https://alexandrabader.wordpress.com/tag/staatsanwaltschaft/" rel="tag">Staatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://alexandrabader.wordpress.com/tag/syrische-beobachtungsstelle-fuer-menschenrechte/" rel="tag">Syrische Beobachtungsstelle für Menschenrechte</a>, <a href="https://alexandrabader.wordpress.com/tag/truppen/" rel="tag">Truppen</a>, <a href="https://alexandrabader.wordpress.com/tag/undof/" rel="tag">UNDOF</a>, <a href="https://alexandrabader.wordpress.com/tag/uno/" rel="tag">UNO</a>, <a href="https://alexandrabader.wordpress.com/tag/unser-heer/" rel="tag">Unser Heer</a>, <a href="https://alexandrabader.wordpress.com/tag/us-state-department/" rel="tag">US State Department</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/wehrpflicht/" rel="tag">Wehrpflicht</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" rel="tag">Werner Faymann</a>, <a href="https://alexandrabader.wordpress.com/tag/white-helmets/" rel="tag">White Helmets</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>Die Berichterstattung über Syrien findet in zwei Parallelwelten statt neben der realen Welt: Wie üblich gibt es Fake News über Diktator Assad, Chemiewaffen et cetera, und außerdem große Empörung bis in die &#8222;New York Times&#8220; über neun syrische Geheimpolizisten, die 2012 in einem Hinterhalt erschossen wurden. Denn österreichische Blauhelme hätten das verhindern können, jedenfalls wenn es nach fernen Experten geht und manchen, die sich in die Debatte einschalten, seitdem dem &#8222;Falter&#8220; Material dazu zugespielt wurde. Die Skandalisierung geht so weit, dass gemunkelt wird, Österreich könne haftbar gemacht werden bzw. die Staatsanwaltschaft Wien Ermittlungen aufgenommen hat. Vom Grundsatz her ist das durchaus zu begrüßen, da so Syrien und Syrer, die Angehörige seit 2011 verloren haben, all die Regime Changer und Proxy War-Führenden endlich zur Verantwortung ziehen können. Doch dabei handelt es sich um genau jene Kräfte, auf deren Seite jene Presse steht, die jetzt ihr Herz für Assads Geheimpolizei entdeckt hat.</em></p>
<p>Es gibt keinen <em>Regime Change</em> im Mainstream (wie der Alte Mann-Blogger vor ein paar Tagen <a href="http://www.altermannblog.de/maulwuerfe-bei-ard-und-zdf/">sarkastisch hoffte</a>), wie man sehr leicht feststellen kann: Google News &#8222;assad&#8220; ergibt z.B. aus der &#8222;<a href="https://www.zeit.de/politik/ausland/2018-04/syrien-russland-assad-wiederaufbau-5vor8">Zeit</a>&#8222;: &#8222;Staaten aus dem Westen und Nahost wollen Russland mit Geld davon überzeugen, einen geregelten Wiederaufbau Syriens zu ermöglichen. Doch Assad droht, das zu verhindern. Die westlichen Luftangriffe auf syrische Militär- und Chemieanlagen haben nicht zu dem in Moskau vorausgesagten dritten Weltkrieg geführt.&#8220;  Auf die Giftgasĺüge folgt nun die <a href="http://www.rp-online.de/politik/ausland/baschar-al-assad-enteignet-fluechtlinge-syrien-kann-haeuser-und-grundstuecke-nehmen-aid-1.7538942">Enteignungslüge</a>, wie der Altlinke Hartmut Barth-Engelbart <a href="http://www.barth-engelbart.de/?p=202841">hier</a> ausführt (und es gibt die D<a href="https://www.anderweltonline.com/index.php?id=847">eutschland hilft Syrien-Lüge</a>). Die &#8222;<a href="http://www.faz.net/aktuell/politik/ausland/luftschlag-gegen-assad-begrenzte-angriffsflaeche-15541992.html">FAZ</a>&#8220; empört sich darüber, dass die &#8222;Luftschläge gegen Assad&#8220; nur eine &#8222;begrenzte Angriffsfläche&#8220; trafen. Der &#8222;<a href="https://kurier.at/leben/syrische-first-lady-die-inszenierte-welt-von-asma-al-assad/400021909">Kurier</a>&#8220; sorgt sich hingegen, dass Menschen bei uns auf &#8222;Die inszenierte Welt von Asma Al-Assad&#8220; hereinfallen könnten und reiht sich damit ein in eine Art &#8222;Berichterstattung&#8220;, die der Alte Mann <a href="http://www.altermannblog.de/ein-tag-im-leben-eines-volksabschlaechters/">hier</a> zerpflückt (Frau Assad ist für &#8222;<a href="https://www.bild.de/politik/ausland/asma-al-assad/asma-assad-die-moerderische-mutter-55400106.bild.html">Bild</a>&#8220; schlicht &#8222;die mörderische Mutter&#8220;). Google News und &#8222;golan&#8220; eröffnet uns eine ganz andere Szenerie, mit als <em>Menschen</em> und <em>Mordopfer</em> betrachteten Assad-Syrern, siehe etwa &#8222;<a href="http://www.kleinezeitung.at/politik/aussenpolitik/5414850/Schadenersatzklage-moeglich_Ermittlungen-laufen_Falter-stellt">Kleine Zeitung</a>&#8220; (&#8222;Schadensersatzklage möglich&#8220;) oder &#8222;<a href="https://derstandard.at/2000078888989/Nach-Massaker-am-Golan-drohen-Republik-Oesterreich-Klagen">Standard</a>&#8220; (&#8222;Nach Massaker drohen Republik Österreich Klagen&#8220;).</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg"><img data-attachment-id="21293" data-permalink="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/dgolan/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg" data-orig-size="540,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dgolan" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg?w=300&#038;h=241" data-large-file="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg?w=540" class="alignnone size-medium wp-image-21293" src="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg?w=300&#038;h=241" alt="" width="300" height="241" srcset="https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg?w=300&amp;h=241 300w, https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg?w=150&amp;h=121 150w, https://alexandrabader.files.wordpress.com/2018/04/dgolan.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Ex-Minister Norbert Darabos mit <a href="http://www.bundesheer.at/cms/artikel.php?ID=6355">verletztem Golan-Heimkehrer</a> (Foto: BMLV)</em></p>
<p><span id="more-21285"></span></p>
<p>Selbstverständlich ticken österreichische Medien beim Stichwort &#8222;assad&#8220; <em>genauso wie alle anderen</em>: &#8222;Assad sucht die Entscheidung mit Giftgas&#8220; (<a href="http://www.nachrichten.at/nachrichten/politik/aussenpolitik/Assad-sucht-die-Entscheidung-Angriff-mit-Giftgas;art391,2863238">Oberösterreichische Nachrichten</a>) oder &#8222;So läuft der Angriff auf Assad&#8220; (<a href="http://www.oe24.at/welt/So-laeuft-der-Angriff-auf-Assad/329695912">Österreich</a> geradezu hechelnd) bzw. &#8222;Sitzt Assad auf Tonnen von Giftgas?&#8220; (<a href="https://www.wienerzeitung.at/nachrichten/welt/weltpolitik/957865_Sitzt-Assad-auf-Tonnen-von-Giftgas.html">Wiener Zeitung</a>) legen davon Zeugnis ab. Wir haben jedenfalls mehr als genug Grund, <em>plötzlicher Mainstream-Schelte </em>wegen  am 29. September 2012 <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">erschossener syrischer Geheimpolizisten</a> zu misstrauen. Offenbar weiß man im Verteidigungsministerium auch noch nicht, worauf das Video-Leak hinausläuft, denn der Vorfall war durchaus bekannt, wenngleich angeblich <em>nicht in voller Tragweite</em>. Ressortsprecher Oberst Michael Bauer (der nicht der Pressesprecher von Minister Mario Kunasek ist) erklärte am 30. April <a href="https://oe1.orf.at/player/20180430/511357">im Ö1-Mittagsjournal</a>, dass Soldat nun einmal ei<em>n gefährlicher Beruf</em> sei und dass damals gerade am Golan <a href="https://derstandard.at/2000078926546/Tote-am-Golan-Laut-Ministeriumssprecher-gab-es-solche-Faelle-nahezu">nahezu täglich</a> etwas passiert sei. Zu Recht weist er all jene zurück, die Ferndiagnosen abgeben, und das keineswegs nur ohne militärischen Bezug. Denn auch <em>innerhalb des Bundesheers</em> verlaufen immer noch Trennlinien zwischen Personen <em>mit entsprechender Einsatzerfahrung</em> und jenen, die solche Situationen <em>nicht selbst erlebt haben</em> und sich daher einfühlen müssen.</p>
<p>Bauer sagte auch, dass sich Österreich monatelang um bessere Ausrüstung und darum bemüht hat, Radpanzer schicken zu dürfen, doch die Vereinten Nationen wollten kein &#8222;robusteres&#8220; Mandat. Bereits als Norbert Darabos im März 2013 kurz vor der Ablöse stand, mahnte er<a href="https://derstandard.at/1362107798955/Mehr-Blauhelme-am-Golan-Oesterreich-lehnt-UN-Wunsch-ab"> mehr Schutz für die Soldaten</a> ein und sagte zugleich, dass Österreich sein Kontingent nicht erhöhen solle (wie von den UN gewünscht): &#8222;&#8218;Ich würde dafür plädieren &#8211; aber das wird die Entscheidung meines Nachfolgers Gerald Klug sein -, dass das österreichische Engagement dort bestehen bleibt, aber das Kontingent nicht aufgestockt wird&#8216;, erklärte der scheidende Verteidigungsminister Norbert Darabos im Interview mit dem STANDARD. Die Uno sei gefragt, die Lücken im Kontingent aufzufüllen. &#8218;Und ich fordere von der Uno auch ein, dass man für die Sicherheit unser Soldaten mehr tut als jetzt.'&#8220; Entgegen weit verbreiteter und auch auf <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">Mainstream Fake News</a> beruhender Annahme war Darabos an seinem Ressort <em>sehr interessiert</em>, doch er wurde &#8211; aufgrund von fehlender Einsatzerfahrung <a href="https://alexandrabader.wordpress.com/2018/03/18/das-abwehramt-und-die-eurofighter/">beim Abwehramt</a> &#8211; abgeschottet und unter Druck gesetzt, ohne dass jemand einschritt.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg"><img data-attachment-id="21294" data-permalink="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/mordamgolan/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg" data-orig-size="540,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mordamgolan" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg?w=300&#038;h=173" data-large-file="https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg?w=540" class="alignnone size-medium wp-image-21294" src="https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg?w=300&#038;h=173" alt="" width="300" height="173" srcset="https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg?w=300&amp;h=173 300w, https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg?w=150&amp;h=87 150w, https://alexandrabader.files.wordpress.com/2018/04/mordamgolan.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Florian Klenk auf Twitter</em></p>
<p>Es konnte im Herbst 2012 nicht ausbleiben, dass österreichische Soldaten <a href="http://www.bundesheer.at/cms/artikel.php?ID=6351">verwundet</a> wurden; siehe auch <a href="http://www.bundesheer.at/cms/artikel.php?ID=6345">Pressemeldung</a>  &#8222;Darabos/Spindelegger: &#8218;Österreich verurteilt Angriff auf seine UNDOF-Soldaten aufs Schärfste'&#8220;. Unmittelbar vor dem überhasteten Abzug des Kontingents im Juni 2013 geschah jedoch <em>weniger als in den Monaten zuvor</em>, was diese Entscheidung immer noch in Frage stellt. <a href="https://www.addendum.org/bundesheer/rufschaedigendes-ende/">Addendum</a> befasste sich noch einmal damit und schreibt: &#8222;Sieht man sich die Berichterstattung über den Golan-Einsatz aus dem Frühjahr 2013 an, fällt vor allem eines auf: Der Verteidigungsminister spricht kaum. Vielmehr wird die Debatte von Bundeskanzler Faymann und Vizekanzler Spindelegger dominiert, beide erwähnen einen möglichen Abzug häufig im Rahmen von EU-Sitzungen. Das liegt am Auslaufen des Waffenembargos gegen Syrien. Bis Ende Mai hatten sich die EU-Mitgliedstaaten darauf geeinigt, keine Waffen nach Syrien zu liefern, nun drohte das Embargo auszulaufen. Österreich darf als neutraler Staat ohnehin keine Waffen exportieren, doch Großbritannien und Frankreich wollten Waffenlieferungen an Rebellentruppen gegen Assad durchsetzen.&#8220;</p>
<p>Tatsächlich gehören zur Wikipedia-Bildersammlung beim Stichwort UNDOF auch <a href="https://commons.wikimedia.org/wiki/Category:UNDOF?uselang=de#/media/File:Au%C3%9Fenminister_Spindelegger_auf_dem_Golan_(8642786830).jpg">Aufnahmen von Spindeleggers Besuch</a> im April 2013. Dass Klug nicht in Erscheinung trat, ist<em> keine Überraschung</em>, denn er eignete sich für die <a href="https://alexandrabader.wordpress.com/2015/11/11/die-spoe-und-die-neutralitaet/">bloße Statistenrolle</a> eben viel besser als Darabos, der<em> gestalten</em> wollte und <a href="https://alexandrabader.wordpress.com/2017/06/18/kaderschmieden-seilschaften-und-transatlantiker/">kein Fan</a> von Regime Changes und Militärinterventionen ist. Meldungen der syrischen Nachrichtenagentur Sana zeigen, wie die Lage am Golan damals <a href="https://sana.sy/en/?p=20849">hinter den Kulissen</a> war: &#8222;Observers from the United Nations Disengagement Observer Force (UNDOF) confirmed the growing coordination and standing cooperation between the Israeli enemy’s forces and terrorist organizations, documenting more facts confirming this. A report made by the observers revealed details of ongoing communication between leaders of terrorist organizations in Syria and Israeli army officers and officials, saying that 59 meetings between the terrorist leaders – who are labeled as &#8218;opposition&#8216; by Syria’s enemies – and Israeli officers took place from March 2013 to May, and that during this same period 89 injured terrorists were transported to Israeli hospitals, and 19 of these terrorists were returned to Syria along with two bodies.&#8220;</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg"><img data-attachment-id="21295" data-permalink="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/hercules/" data-orig-file="https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg" data-orig-size="560,98" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hercules" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg?w=300&#038;h=53" data-large-file="https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg?w=560" class="alignnone size-medium wp-image-21295" src="https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg?w=300&#038;h=53" alt="" width="300" height="53" srcset="https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg?w=300&amp;h=53 300w, https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg?w=150&amp;h=26 150w, https://alexandrabader.files.wordpress.com/2018/04/hercules.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><em>Darabos am 31.1.2013 <a href="https://www.parlament.gv.at/pd/stvorwww/XXIV/NRSITZ/NRSITZ_00188/A_-_15_20_40_Bundesminister_fur_Landesverteidigung_und_Sport_Mag__Norbert_Darabos.pdf">im Parlament</a></em></p>
<p>Die syrische Seite spricht auch von einem israelischen Feldspital am Golan, was an Berichte über <em>ähnliche Praktiken</em> über der Grenze in der Türkei erinnert.  Oberst Bauer meinte im Radio, dass den UN-Stützpunkten <em>immer wieder Verletzte</em> vor die Tür gelegt wurden; wegen eigener Verwundeter beschaffte das Bundesheer<em> einen Sanitätscontainer</em>, der in die Hercules geladen werden kann (s. oben). In den &#8222;Salzburger Nachrichten&#8220; nimmt ein Soldat Stellung, der 2012 <a href="https://www.sn.at/politik/innenpolitik/golan-drama-um-bundesheer-soldaten-befehl-lautete-nicht-einmischen-27277381">am Golan stationiert</a> war: &#8222;Der Angriff auf die syrischen Polizisten ist laut H. nicht, so wie öfter berichtet, von einfachen Schmugglern durchgeführt worden. &#8218;Das war eine geplante Aktion, ein präzise durchgeführtes Attentat auf ein führendes Mitglied der syrische Geheimpolizei, das in diesem Jeep saß.&#8216; Zu selten sei die syrische Geheimpolizei in die Pufferzone gefahren, als das es sich bei der Schießerei um einen reinen Zufall handeln hätte können. &#8218;Die Attentäter sind extra dafür aus dem Libanon gekommen, sie wussten, dass die Geheimpolizei in die Pufferzone fahren darf und wann das sein wird. Sie müssen auch gewusst haben, dass die Österreicher nichts machen dürfen&#8216;, erklärt H.&#8220;</p>
<p>Und er meint, dass die Soldaten sich<em> absolut richtig</em> verhalten haben: &#8222;Man muss das nur weiterdenken. Die Österreicher sehen einen Hinterhalt von Schwerbewaffneten, sie warnen die syrischen Polizisten, der Hinterhalt fliegt auf. Dann wären die UN-Soldaten auf der Abschussliste der Bewaffneten gestanden.&#8220; Sie wären dann &#8222;im Sarg nach Hause gekommen&#8220;.  Und zwar auch, weil sie nur unzureichend ausgerüstet waren, was an den Vereinten Nationen lag: &#8222;Die Österreicher hatten keine kugelsicheren Westen und jeder 30 Schuss Munition. Wir waren nicht dort, um zu kämpfen und auch nicht, um uns in den innersyrischen Konflikt einzumischen.&#8220; Der Golan gehört <em>zu Syrien</em> und wurde <em>von Israel besetzt;</em> es war immerhin möglich, dort über Jahrzehnte eine Pufferzone aufrechtzuerhalten mit einem UN-Mandat seit 1974. Nicht zufällig gab es in israelischen Medien <a href="https://www.timesofisrael.com/the-final-days-of-the-uns-golan-peacekeepers/">Artikel wie</a> &#8222;The final days of the UN&#8217;s golan peacekeepers&#8220; (28.3.2013): &#8222;Peacekeepers, the blue-helmeted warriors of the United Nations, know what to do when two attacking armies begin to advance toward one another. They leave. Quickly.&#8220; Und dazu werden drei Optionen dargestellt: &#8222;The first would see the retreat of the Golan peacekeepers, known as the United Nations Disengagement Observer Force, or UNDOF, and the collapse of what has been a very successful peacekeeping program.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/-UpP_P1pLgo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Video der &#8222;Welt&#8220;</em></p>
<p>The second would see a shift in the force’s mandate, equipping it with more firepower and more authority, along the lines of the bolstered United Nations Interim Force in Lebanon, UNIFIL. The third would see a weakened force – much like UNIFIL before the Second Lebanon War of 2006 – that turns a blind eye to low-profile terror activity on one side of the border while vigorously documenting the violations by the IDF which are sure to follow.&#8220; Eine weitere Meldung macht darauf aufmerksam, dass das Mandat bislang jedes halbe Jahr als reine Routineangelegenheit erneuert wurde, es am 30. Juni 2013 <a href="https://www.timesofisrael.com/future-of-un-force-on-golan-in-doubt-as-syria-crumbles/">jedoch anders</a> sein könnte: &#8222;But as Syria has plunged into civil war and the peacekeepers themselves have become targets of al-Qaeda-linked rebels, the UN observer force has begun to fall apart, leaving its future — and the prospects for ever establishing peace in this rugged area of the Middle East — in doubt.&#8220; Und fünf Jahre später <a href="http://www.salzburg24.at/tote-am-golan-uno-schaltet-sich-ein-verstoerendes-video/5253483">schaltet sich die UNO</a> wegen des Videos vom September 2012 ein, das so &#8222;verstörend&#8220; war und von Soldaten aufgenommen wurde, die wohl <em>nicht mehr tun</em> konnten.</p>
<p>&#8222;Österreich diskutiert über die kaltschnäuzigen Blauhelme&#8220; bzw. &#8222;Dieses Video schockiert Österreich&#8220;, schreibt die &#8222;<a href="http://www.faz.net/aktuell/politik/ausland/oesterreich-diskutiert-ueber-die-kaltschnaeuzigen-blauhelme-15566647.html">FAZ</a>&#8222;, die gerade noch bei <em>diversen Giftgaslügen</em> vom <a href="https://alexandrabader.wordpress.com/2018/04/07/britisches-luegengeflecht-als-kriegsvorwand-gegen-russland/">Fall Skripal</a> bis zum <a href="https://alexandrabader.wordpress.com/2018/04/17/mit-theresa-may-in-den-krieg/">Fall Duma</a> mit von der Partie war. Natürlich stellt sich die Frage, ob Darabos<a href="http://burgenland.orf.at/news/stories/2909831/"> wirklich erst jetzt</a> erfahren hat, was 2012 geschehen ist und wenn er es bereits wusste, wovor er Angst hat. Wäre der Stützpunkt <a href="https://kurier.at/politik/ausland/bei-einer-warnung-waere-unser-stuetzpunkt-angegriffen-worden/400028632">angegriffen worden</a>, wenn die Polizisten gewarnt worden wären, wie ehemalige Blauhelme sagen? Und welche Rolle spielen <a href="https://diepresse.com/home/ausland/aussenpolitik/5414898/GolanVideo_Unter-Stress-sagt-man-Sachen-die-man-spaeter-bereut">Bemerkungen von Soldaten</a>, die im Video zu hören sind und die man <em>als zynisch</em> verstehen kann? Es fällt auf, dass sofort <a href="http://www.nachrichten.at/nachrichten/politik/innenpolitik/Tote-am-Golan-Untersuchungsbericht-soll-Ende-Mai-vorliegen;art385,2883361">Manfred Nowak</a> vom Ludwig Boltzmann Institut für Menschenrechte in den Medien zitiert wurde mit der Ansage, dass <em>Neutralität zwischen Konfliktparteien</em> in so einem Fall nicht gelte, sondern von Beihilfe zum Mord die Rede sein kann. Sowohl das Institut als auch Nowak selbst haben jedoch (wie war das mit Neutralität?) <a href="https://alexandrabader.wordpress.com/2016/02/25/welche-werte-soll-die-sozialdemokratie-haben/">Bezug</a> zu den Open Society Foundations des George Soros, der wiederum die &#8222;White Helmets&#8220; in Syrien u.a. mit einer Netflix-Dokumentation unterstützt hat. Das Institut <em>kooperiert</em> auch mit dem US-Außenministerium, was man wissen muss, da ja die USA zu den (<a href="https://alexandrabader.wordpress.com/2017/04/07/usa-syrien-und-wir/">verdeckt agierenden</a>) Konfliktparteien in Syrien gehören. Die &#8222;White Helmets&#8220; wurden übrigens wohl nicht zufällig im Jahr 2013 gegründet, als die Mission der &#8222;Blue Helmets&#8220; so sehr umstritten war, und <a href="http://21stcenturywire.com/2016/04/22/george-soros-anti-syria-campaign-impresario/">dienen der Kriegspropaganda</a>, etwa wenn Assad der <a href="https://alexandrabader.wordpress.com/2018/04/15/weapons-of-mass-deception/">Einsatz von Giftgas</a> unterstellt werden soll.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/HWbkqrZyN7c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>FPÖ im März 2013: Blauhelme zurückholen!</em></p>
<p>Der zweite <em>Scharfmacher</em> in der aktuellen Debatte ist (erwartungsgemäss) <a href="https://derstandard.at/2000078888989/Nach-Massaker-am-Golan-drohen-Republik-Oesterreich-Klagen">Gerald Karner,</a> der wahlweise als<em> Militärexperte</em> oder <em>Militärstratege</em> bezeichnet wird, denn er sagt, dass Schadensersatzforderungen und ein Verfahren vor dem Menschenrechtsgerichtshof möglich seien. Da sollte sich Syrien zuerst z.B. <a href="https://www.theblogcat.de/uebersetzungen/pcr-24-04-2018/">an die USA</a>, Großbritannien, die Golfstaaten und nicht zuletzt Israel wenden, auf dessen Konto z.B. <a href="https://www.welt.de/politik/ausland/article175954899/Luftschlaege-in-Syrien-Wenn-es-nicht-die-USA-waren-bleibt-nur-eine-Alternative.html">die Raketenangriffe</a> vom 30. April wohl gehen. Karner gehört dem &#8222;Personenkomitee Unser Heer&#8220; zur Wehrpflicht-Volksbefragung an, das <a href="https://derstandard.at/1345166528385/Wehrpflicht-Am-20-Jaenner-wird-ueber-zwei-Modelle-abgestimmt">für ein reines Berufsheer</a> zur <em>Teilnahme an Militärinterventionen</em> warb: &#8222;Der Industrielle Hannes Androsch (&#8218;Der Kanzler hat mich darum gebeten&#8216;) führt das Lager der Berufsheer-Befürworter an. Mit dabei: der Politologe Anton Pelinka und der Militärstratege Gerald Karner.&#8220; Pelinka von der Soros-Universität Budapest passte da<a href="http://www.oe24.at/oesterreich/politik/Heer-SPOe-startet-Kampagne/78048381"> auch ganz gut rein</a>. Übrigens wusste nicht mal der damalige Kanzler Werner Faymann selbst, warum die SPÖ im Herbst 2010 p<em>lötzlich aufhören musste</em>, <a href="https://alexandrabader.wordpress.com/2017/08/10/die-spoe-und-das-bundesheer/">für ein Volksheer einzutreten</a>; der Wunsch des <a href="https://alexandrabader.wordpress.com/2017/03/20/wem-muessen-soldaten-wirklich-dienen/">unter Druck stehenden</a> Verteidigungsministers war es jedenfalls nicht, denn er war<em> stets für die Wehrpflicht</em>. Im noch erhaltenen <a href="https://twitter.com/unser_heer">Twitterfeed</a> von &#8222;Unser Heer&#8220; kann man übrigens sehen, dass die &#8222;refugees welcome&#8220;-Gutmenschen-Blase bis auf Ausnahmen identisch war <em>mit Gegnern</em> eines auf Wehrpflicht und Miliz basierenden Heeres, das nur teilweise aus Berufssoldaten besteht (siehe z.B. <a href="https://derstandard.at/1355460494376/Warum-die-Wehrpflicht-abgeschafft-gehoert">Robert Misik</a>).</p>
<p>Die Neigung,<em> im wahrsten Sinn des Wortes</em> andere in den Krieg ziehen zu lassen, war auch 2012/3 deutlich und zeigt, dass manche gerne über andere verfügen und selbst in komfortabler Position sind. Wäre der &#8222;Vorfall&#8220; am Golan im September 2012 in Österreich breit diskutiert worden, hätte dies der Agenda der Androsch-Leute, also der NATO-Partie sehr geschadet. Denn sie setzten darauf, &#8222;Freiwilligkeit&#8220; vs. &#8222;Zwang&#8220; zu betonen (siehe Videobeispiel weiter unten), wollten aber zugleich <em>die freiwillige Teilnahme</em> an Auslandseinsätzen abschaffen, die per Entsendegesetz (im Verfassungsrang) geregelt ist. Die Stoßrichtung waren daher schnelle Eingreiftruppen und Einheiten, die man in Kampfgebiete versetzen kann, zumal sich Androsch ja u.a. mit der Sicherung des Zugangs zu Rohstoffen identifizierte. &#8222;<a href="http://danke.einsatz-fuer-oesterreich.at/">Einsatz für Österreich</a>&#8222;, das Personenkomitee für die Beibehaltung der Wehrpflicht, war bestrebt, Peacekeeping-Einsätze<em> mit vertretbarem Risiko</em> verbunden zu beschreiben, während &#8222;Unser Heer&#8220;-Leute sie als lächerlich abqualifizierten.  Es mag <em>klischeehaft</em> klingen, aber am Golan wurde tatsächlich Erdöl gefunden; allerdings lohnt sich <em>die Ausbeutung</em> der Vorkommen doch nicht.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/-YL-91xDFQ0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Klug am 5.6.2013</em></p>
<p>Ein Passus im<a href="https://de.wikipedia.org/wiki/Golanh%C3%B6hen"> Wikipedia-Eintrag</a> zu den Golan-Höhen erklärt: &#8222;Die <i>Genie Energy Ltd.</i> bekam 2013 das Recht, in dem <a title="Israel" href="https://de.wikipedia.org/wiki/Israel">israelischem</a> Teil der Golanhöhen nach Öl zu suchen. Am 7. Oktober 2015 verkündete Genie Energy, sie hätten durch Probebohrungen ein großes Ölvorkommen gefunden. Zu Investoren gehören der ehemalige Vizepräsident der Vereinigten Staaten <a title="Dick Cheney" href="https://de.wikipedia.org/wiki/Dick_Cheney">Dick Cheney</a> und <a title="Jacob Rothschild, 4. Baron Rothschild" href="https://de.wikipedia.org/wiki/Jacob_Rothschild,_4._Baron_Rothschild">Jacob Rothschild, 4. Baron Rothschild</a>. Am 16. November 2017 suspendierte die <i>Genie Energy Ltd.</i> die Öl- und Erdgas Bohrungen in Nord-Israel, weil keine ausreichende Menge an Öl oder Erdgas kostendeckend verwertbar sind.&#8220; Man beachte, dass wieder vom Jahr 2013 die Rede ist. Die <a href="https://www.britannica.com/place/Golan-Heights">Enzyclopedia Britannica</a> erklärt: &#8222;In 1894 the French-Jewish banker <span id="ref255550"></span><a class="md-crosslink" href="https://www.britannica.com/biography/Baron-Edmond-de-Rothschild">Baron Edmond de Rothschild</a> bought a large tract of land for Jewish settlement in the Golan; he was followed by other groups in the United States, Canada, and Europe. Jewish colonization was attempted but was frustrated by the hostility of the <a class="md-crosslink autoxref" href="https://www.britannica.com/topic/Arab">Arab</a> population and by the <a class="md-crosslink" href="https://www.britannica.com/place/Ottoman-Empire">Ottoman</a> land laws, which virtually forbade settlement by nonnatives. After <a class="md-crosslink" href="https://www.britannica.com/event/World-War-I">World War I </a>the Golan became part of the French <a id="___id13" class="md-dictionary-link dictionary-open" href="https://www.merriam-webster.com/dictionary/mandate">mandate</a> of Syria and in 1941 passed to independent Syria. After the Arab-Israeli War of 1948–49, Syria fortified the western crest of the Golan Heights, which commands the Ḥula Valley, the Sea of Galilee, and the upper Jordan River valley, all in Israel. In these sections many Israeli civilians were killed by Syrian artillery and sniper fire; agriculture and fishing were rendered difficult, and at times impossible.&#8220;</p>
<p>Wenn der nunmehrige Vizekanzler Heinz Christian Strache im Video weiter oben dem damals neuen Verteidigungsminister Gerald Klug sozusagen<em> die Aufgabe</em> erteilte, das UN-Kontingent vom Golan abzuziehen, ist interessant, dass er selbst <em>seine Rolle</em> auch so gesehen hat. Anders als Darabos versuchte er nie, das zu unterlaufen, was man ihm vorgegeben hat und begriff wohl auch nicht, dass nicht er, sondern fremde Kräfte regierten.  Dies war entscheidend, als das Bundesheer 2015 illegale Masseneinwanderung nicht verhinderte, sondern auch noch <a href="https://alexandrabader.wordpress.com/2015/11/04/landes-verteidigung/">Handlangerdienste </a>leistete. Darabos trat vor der <a href="https://www.addendum.org/bundesheer/volksbefragung-2013/">Wehrpflicht-Volksbefragung</a> kaum auf, denn dies<em> übernahmen andere</em>, die offenbar von dem<em> begeistert</em> waren, was sie zu sagen hatten. Als Klug formal Minister wurde, konnte die NATO-Presse <a href="https://derstandard.at/1373514162586/Golan-Abzug-Oesterreichs-letzte-UN-Soldaten-zurueckgekehrt">bald melden</a>: &#8222;Mit der Rückkehr der letzten österreichischen Blauhelme endet der fast 40-jährige österreichische Einsatz im Rahmen der UNDOF-Mission. Seit 1974 überwacht die UNO im Rahmen der Mission die Einhaltung des Waffenstillstandes zwischen Syrien und Israel. Österreich war von Beginn an beteiligt und zuletzt mit rund einem Drittel der größte Truppensteller. Aufgrund der sich verschärfenden Sicherheitslage wegen des Bürgerkriegs in Syrien hatte Österreich Anfang Juni angekündigt, seine insgesamt rund 380 Soldaten abzuziehen. Bereits Mitte Juni kehrten die erste Gruppe von Bundesheer-Soldaten zurück.&#8220; Diese wurden <em>mit großem Bahnhof</em> von Klug und Faymann am Flughafen Wien-Schwechat empfangen.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/nsRx2CRrk_s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Das Video des &#8222;Falter&#8220;</em></p>
<p>Der <em>überhastete Abzug</em> des größten Truppenstellers brachte die Vereinten Nationen in Schwierigkeiten, Nachfolger zu finden, und beschädigte das Image von Österreich als zuverlässiger Peacekeeper nachhaltig. Nepal, Irland, Indien, Fidschi, Ghana ermöglichen heute die <a href="https://peacekeeping.un.org/en/mission/undof">UNDOF-Mission</a>, die sich für einige Monate überhaupt auf die israelische Seite <a href="https://www.ynetnews.com/articles/0,7340,L-4781790,00.html">zurückziehen musste</a>: &#8222;A year and a half after the hasty departure of UN troops from the Syrian Golan Heights, the UN force supervising the separation of forces is prepared to disperse its forces on the Syrian side of the border. UNDOF’s departure from Syria began in the middle of 2013, when the Austrian government removed  380 soldiers (out of approximately 900 UNDOF soldiers) from the Golan Heights out of fear for their lives.In 2014, there were three incidents of kidnapping and assault of UNDOF troops in the Golan. In September of the same year, UNDOF withdrew all UNDOF forces from the Syrian Golan Heights into camps and outposts inside Israel. A few months later, UNDOF also cleared its main headquarters in Damascus.&#8220; Auf <a href="https://kurier.at/politik/ausland/stuetzpunkt-27-oesterreichs-uno-nachfolger-auf-dem-golan-in-geiselhaft/82.809.329">Kidnappings</a> reagierten philippinische UN-Soldaten im Jahr 2014, indem sie sich gegen &#8222;Rebellen&#8220; verteidigten, was bedeutete, einen Befehl zu missachten.</p>
<p>Dieser kam <a href="http://www.kleinezeitung.at/politik/aussenpolitik/5414061/BlauhelmAffaere_GolanDrama_Befehl-lautete_Nicht-einmischen">vom indischen General</a> Iqbal Singh Singa, der auch 2012 das Kommando innehatte. Jetzt wird spekuliert, dass der &#8222;Vorfall&#8220; vom September 2012 zum Abzug des österreichischen Kontingents im Juni 2013 beigetragen hat. Doch dabei ging es um mehr, denn Österreich war <em>als einziges Land</em> seit Beginn der Mission 1974 vertreten; es brachte Hochgebirgserfahrung ein und begann mit UN-Einsätzen<a href="https://de.wikipedia.org/wiki/Operation_der_Vereinten_Nationen_in_Kongo"> 1960 im Kongo</a>, als Bruno Kreisky Außenminister war. Auch die syrische <a href="https://sana.sy/en/?p=11670">Sana-Agentur</a> registriert alles aufmerksam, was mit den Blauhelmen zu tun hat: &#8222;The so-called Jabhat al-Nusra terrorist organization claimed responsibility for  kidnapping 40 Fijian personnel from the United Nations Disengagement Observer Force (UNDOF),  according to the American Search for International Terrorist Entities (SITE) Intelligence Group.&#8220; Hier wird das Zusammenspiel zwischen terroristischen &#8222;Proxies&#8220; und denen, die ihre Botschaften verbreiten, anders als im Mainstream angedeutet. Längst thematisieren es natürlich <a href="https://consortiumnews.com/2016/08/23/propaganda-for-syrian-regime-change/">kritische Medien</a> im Westen, die auch die <a href="https://www.mintpressnews.com/212798-2/212798/">Rolle von George Soros</a> sowohl bei <a href="https://alexandrabader.wordpress.com/2018/02/13/soros-handlanger-und-die-arroganz-der-macht/">Regime Changes</a> als auch bei <a href="https://alexandrabader.wordpress.com/2016/08/17/soros-und-die-destabilisierung-europas/">Masseneinwanderung</a> ansprechen. Man halte sich vor Augen, dass die Freunde der &#8222;White Helmets&#8220; jetzt &#8222;Blue Helmets&#8220; einen Strick daraus drehen wollen, dass diese nicht in einem <em>offen</em> und <em>verdeckt</em> geführten <a href="https://alexandrabader.wordpress.com/2017/04/06/syrien-und-die-kriegsagenda/">Krieg</a> zerrieben werden wollten, in dem sie sich nicht einmal verteidigen durften.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/S4pvcdmj6yA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>&#8222;Unser Heer&#8220; &#8211; Werbevideo fürs &#8222;Profiheer&#8220; 2012/3</em></p>
<p>Die Propagandisten für<em> False Flags</em> wie die  &#8222;<a href="http://21stcenturywire.com/2016/04/22/george-soros-anti-syria-campaign-impresario/">White Helmets</a>&#8220; (siehe auch <a href="https://timhayward.wordpress.com/2016/12/30/truth-a-casualty-neglected-by-medicins-sans-frontieres-msf-in-syria/">Ärzte Ohne Grenzen-Fakes</a>), &#8222;<a href="https://www.broeckers.com/2017/07/06/die-fake-anne-frank-von-aleppo/">Bana aus Aleppo</a>&#8220; (siehe auch<a href="https://de.sputniknews.com/gesellschaft/20170805316899084-twittermaedchen-von-aleppo-fake-und-propaganda/"> Interview</a> mit vom &#8222;Stern&#8220; verklagtem Blogger Jens Bernert), <a href="https://www.altermannblog.de/aras-der-syrer-und-der-kleine-akif/">Aras Bacho</a> und &#8222;<a href="https://www.globalresearch.ca/the-syrian-observatory-for-human-rights-is-a-propaganda-front-funded-by-the-eu-its-objective-is-to-justify-pro-democracy-terrorism/5331072">Syrische Beobachtungsstelle für Menschenrechte</a>&#8220; sind jetzt ganz auf der Seite der Assad-Kräfte, wenn es ums böse Bundesheer geht. Da fragt &#8222;Österreich&#8220;<a href="http://www.oe24.at/oesterreich/politik/Schock-Gestaendnis-nach-Golan-Massaker/331837293"> extra mehrmals</a> bei Michael Bauer nach, ob dem &#8222;Whistleblower&#8220; mit dem braunen Kuvert, das an den &#8222;Falter&#8220; ging, nichts geschehen wird. Und wenn wie auf Zuruf von &#8222;Falter&#8220; und Co. (nicht zum ersten Mal) <a href="https://diepresse.com/home/ausland/5415052/Tote-am-Golan_Staatsanwaltschaft-Wien-ermittelt">die Staatsanwaltschaft Wien</a> ermittelt, sollte sie einmal die nicht beachteten Anzeigen wegen <a href="https://alexandrabader.wordpress.com/2018/03/01/operation-eurofighter/">verfassungs- und rechtswidriger Zustände</a> im BMLV hervorkramen. Denn wenn es um die Frage geht, was Österreich tun hätte können, wie man reagieren hätte müssen, geht es auch darum.<em> welchen Spielraum</em> <a href="https://kurier.at/politik/inland/darabos-habe-vom-golan-vorfall-nicht-gewusst/400028050">der Befehlshaber</a> des Bundesheers überhaupt hatte. Diesen wichtigen Aspekt <em>ignoriert</em> die Staatsanwaltschaft jedoch bis dato auch <a href="https://alexandrabader.wordpress.com/2018/02/26/die-eurofighter-und-der-deep-state/">bei Ermittlungen</a> wegen des Vergleichs mit EADS, wo der U-Ausschuss letztes Jahr einige Personen schonte, um Darabos <a href="https://alexandrabader.wordpress.com/2018/04/23/briefing-fuer-den-eurofighter-ausschuss/">den schwarzen Peter</a> zuzuschieben. Dass in Sachen Golan  ermittelt wird, hat sich sofort auch z.B. zum <a href="http://www.deutschlandfunk.de/oesterreich-ermittlungen-gegen-blauhelme-auf-golanhoehen.1939.de.html?drn:news_id=877779">Deutschlandfunk</a> oder zum &#8222;<a href="http://www.spiegel.de/politik/ausland/staatsanwaltschaft-ermittelt-gegen-oesterreichische-blauhelme-a-1205627.html">Spiegel</a>&#8220; herumgesprochen. Der &#8222;Falter&#8220; beklagt inzwischen, dass die &#8222;<a href="http://www.spiegel.de/politik/ausland/staatsanwaltschaft-ermittelt-gegen-oesterreichische-blauhelme-a-1205627.html">Krone</a>&#8220; <em>offenbar zugespielt bekam</em>, was man selbst dem BMLV und der Justiz übergeben hat; außerdem würden russische und syrische Medien das <a href="https://twitter.com/florianklenk/status/990897061024423937">Video verändert</a> verwenden.</p>
<p>In der &#8222;Welt&#8220; findet <a href="https://www.welt.de/politik/ausland/article175947613/Oesterreichische-UN-Soldaten-warnten-nicht-vor-Todesfalle-Ex-Soldat-verteidigt-Kameraden.html">&#8222;Blauhelme warnten syrische Polizisten nicht vor Todesfalle</a>&#8220; Platz neben &#8222;<a href="https://www.welt.de/politik/ausland/plus175547858/Syrien-Wie-Assad-Fluechtlinge-an-der-Rueckkehr-hindern-will.html">Wie Assad Flüchtlinge an der Rückkehr hindern will</a>&#8222;. Wenn wir uns nochmal ansehen, was Ex-Blauhelm Markus H. den &#8222;Salzburger Nachrichten&#8220; <a href="https://www.sn.at/politik/innenpolitik/golan-drama-um-bundesheer-soldaten-befehl-lautete-nicht-einmischen-27277381">erzählte</a>, dann ist es False Flag, von &#8222;Schmugglern&#8220; zu sprechen, die rein zufällig syrischen Geheimpolizisten auflauerten. Was wird also bezweckt mit der Enthüllung jetzt, zu diesem Zeitpunkt, mit Mario Kunasek (FPÖ) als Verteidigungsminister? Auch wenn der &#8222;Falter&#8220; samt Florian Klenk im offiziellen Narrativ mittlerweile als <em>erste Adresse</em> für Investigativjournalismus gilt, wird hier <a href="https://alexandrabader.wordpress.com/2018/01/24/nazi-farce-im-landtagswahlkampf/">stets eine Agenda verfolgt</a>. Das bedeutet, dass es<em> keine noch so brisanten Geschichten</em> geben wird, die sich z.B. gegen die <a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Soros-NATO-Partie</a> in der SPÖ richten oder die <a href="https://alexandrabader.wordpress.com/2018/03/21/das-house-of-cards-des-peter-pilz/">False Flag</a> Peter Pilz enttarnen. Und es wird niemals<em> eine Analyse</em> der vermeintlichen &#8222;Schutzsuche&#8220; 2015 in Europa stattfinden, weil man dies ja publizistisch begleitete und es beim &#8222;Falter&#8220; zum guten Ton gehörte, &#8222;refugees&#8220; daheim am Sofa unterzubringen. Bei anderen Enthüllungen stellte der &#8222;Falter&#8220; den Artikel dann doch ohne Paywall online, doch mit beim Golan ziert man sich und lässt auf das Erscheinen der nächsten Ausgabe am 2. Mai warten. Immerhin ist die Titelseite bereits bekannt: &#8222;Das Massaker&#8220; mit einem Ausschnitt aus dem Video. Auffällig zurückhaltend ist übrigens Peter Pilz, den man nicht nur beim &#8222;Falter&#8220; so gerne <em>wieder als Abgeordnete</em>n sehen möchte.</p>
<p>PS zu Gerald Klug und der Golan-MIssion: Im <a href="https://www.wienerzeitung.at/nachrichten/oesterreich/politik/538681_Ein-Einsatz-mit-Bedingungen.html">April 2013</a> bekannte er sich noch dazu und behauptete, dass er sich nahezu halbstündlich informieren lasse. Im <a href="https://diepresse.com/home/politik/aussenpolitik/1399642/Klug_Lage-auf-Golan-beherrschbar-aber-angespannt">Mai 2013</a> sprach er davon, dass die Lage angespannt, aber beherrschbar sei und dass die Soldaten ausreichend geschützt sind. Im Juni 2013 gab es Schlagzeilen wie &#8222;<a href="https://www.news.at/a/klug-golan-abzug-uno-kritik">Golan-Abzug verteidigt</a>&#8222;, &#8222;<a href="http://www.oe24.at/oesterreich/politik/daniel/Jetzt-bietet-Klug-UNO-Schneeraupen-fuer-Golan/108045214/print">Jetzt bietet Klug UNO Schneeraupen für Golan</a>&#8222;, &#8222;<a href="https://www.wienerzeitung.at/dossiers/golan/558196_Das-Bundesheer-packt-am-Golan-zusammen.html">Das Bundesheer packt am Golan zusammen</a>&#8220; und &#8222;<a href="https://www.profil.at/home/uno-golan-abzug-oesterreichs-ruf-360355">Abzug beschädigt Österreichs Ruf nachhaltig</a>&#8222;. Als Klug ein Bundesheer-Kaputtsparpaket verkünden musste (Oktober 2014) sprach <a href="https://kurier.at/politik/inland/bundesheer-gerald-klug-auf-dem-schleudersitz/88.703.173">der Mainstream</a> von einem &#8222;Schleudersitz&#8220; und bezog sich auf das eigene Hochjubeln: &#8222;Sechs Jahre lang hatte SPÖ-Mann Norbert Darabos das Heer politisch befehligt – glücklos. Im März 2013 salutierte er ab; <a href="https://kurier.at/themen/Gerald+Klug">Gerald Klug</a> wurde Minister. Das Gros der Bürger goutierte die Rochade. In einer KURIER-OGM-Umfrage hießen sie 54 Prozent der Österreicher gut. Fast ebenso viele meinten freilich, dass trotz des Neuen alles beim Alten bleiben werde. Schon als der bisherige <span class="rtr-schema-org">Bundesrat</span> und Gewerkschafter Klug die Truppe übernahm, war vieles im Argen. Die Lage hat sich weiter verschlechtert; die Geldnot ist groß.</p>
<p>&#8218;Wir sind am Boden des Fasses angekommen, es gibt keine Reserven mehr. Mit dem derzeitigen Budget ist unsere Armee in dieser Größe nicht mehr zu finanzieren&#8216;, sagte <span class="rtr-schema-org">Klug</span> Ende August. Heeresintern wird dem Ressortchef, der anfänglich auch beim Führungspersonal gut beleumundet war, vorgeworfen, nicht mit Verve für mehr Mittel gekämpft zu haben.&#8220; Es waren die Medien, die Darabos&#8216; Abschottung verschleierten und so dazu beitrugen, dass er die verfassungsmässige Rolle nicht einnehmen konnte, und die damit fremden Interessen dienen. Dies kaschierten sie auch, indem sie Klug als Gegensatz zum &#8222;glücklosen&#8220; Vorgänger zum beliebten Regierungsmitglied hypten: &#8222;Sein Vorgänger räumte nach der verlorenen Wehrpflicht-Abstimmung im Frühjahr 2013 gerne das Feld. Als Ex-Zivildiener hatte <span class="rtr-schema-org">Norbert Darabos</span> von Anfang an einen schweren Stand bei der Truppe. Dass er als SPÖ-Wahlkampfmanager gegen neue Abfangjäger wetterte, sie als Heeresminister aber willkommen heißen musste, kostete ihn zusätzlich Autorität. Am Anfang war so großes Aufatmen ob der Marscherleichterung in- und außerhalb des Heeres spürbar. Der bis dahin unbekannte SPÖ-Bundesrat <a href="https://kurier.at/themen/Gerald+Klug" target="_blank" rel="noopener">Gerald Klug</a> schoss als neuer Heereschef in den Beliebtheits-Rankings binnen Kurzem von null durch die Decke. Nach dem sichtbar sensiblen Burgenländer mimte der Steirer den Rambo; inszenierte sich als nimmermüder Freund der Truppe; versprach einen attraktiveren Wehrdienst, von dem mehr in Erinnerung bleibt als verrottende Kasernen.&#8220; Mit Begriffen wie &#8222;sichtbar sensibel&#8220; verpasst man Darabos ein <a href="https://alexandrabader.wordpress.com/2017/09/13/die-spoe-und-der-fall-darabos/">heeresfernes Image</a>, sodass nicht merkwürdig erscheint, dass man <em>nicht mit ihm reden</em> konnte. Auf Klugs <em>unverbindliches Händeschütteln</em> fielen anfangs noch einige herein, bis sie verstanden, dass dies keinerlei Folgen hat.</p>
<div id="atatags-370373-5ae83c9cad061">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ae83c9cad061', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ae83c9cad090">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ae83c9cad090',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ae83c9cad092">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ae83c9cad092',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21285" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21285" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21285" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-21285-5ae83c9cb1b62' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101183306&amp;post_id=21285&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-21285-5ae83c9cb1b62' data-name='like-post-frame-101183306-21285-5ae83c9cb1b62'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/" rel="prev"><span class="meta-nav">&larr;</span> Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Tote am Golan: Trifft Österreich&nbsp;Schuld?</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-15031" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-15031" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5a680792c55f8668c064bf7389c9ec2c?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">B.Ghould</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/#comment-15031">
							<time datetime="2018-05-01T10:34:16+00:00">
								1. Mai 2018 um 10:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich tät die so nach thailand in den häfn schicken.</p>
<p id="comment-like-15031" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/?like_comment=15031&#038;_wpnonce=3b4d7d5197" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-15031" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/?replytocom=15031#respond' onclick='return addComment.moveForm( "div-comment-15031", "15031", "respond", "21285" )' aria-label='Antworte auf B.Ghould'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="09072b2667" /><input type="hidden" name="_wp_http_referer" value="/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8705665acc" /></p>
<input type="hidden" name="genseq" value="1525169308" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 8pt;" aria-label="Alexander van der Bellen (121 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 11.230769230769pt;" aria-label="Alfred Gusenbauer (162 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 12.307692307692pt;" aria-label="Angela Merkel (178 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 18.230769230769pt;" aria-label="Christian Kern (296 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-5" style="font-size: 8pt;" aria-label="Deutschland (121 Einträge)">Deutschland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 13.115384615385pt;" aria-label="Donald Trump (188 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-7" style="font-size: 9.8846153846154pt;" aria-label="Eurofighter (145 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-8" style="font-size: 15pt;" aria-label="Flüchtlinge (225 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-9" style="font-size: 14.461538461538pt;" aria-label="FPÖ (215 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-10" style="font-size: 17.153846153846pt;" aria-label="George Soros (267 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-11" style="font-size: 16.076923076923pt;" aria-label="Grüne (244 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-12" style="font-size: 15pt;" aria-label="Hans Peter Doskozil (221 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-13" style="font-size: 8.5384615384615pt;" aria-label="Hillary Clinton (128 Einträge)">Hillary Clinton</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-14" style="font-size: 9.0769230769231pt;" aria-label="NATO (133 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-15" style="font-size: 17.692307692308pt;" aria-label="Norbert Darabos (278 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-16" style="font-size: 10.961538461538pt;" aria-label="Peter Pilz (156 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-17" style="font-size: 8pt;" aria-label="Russland (123 Einträge)">Russland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-18" style="font-size: 11.230769230769pt;" aria-label="Sebastian Kurz (160 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-19" style="font-size: 22pt;" aria-label="SPÖ (411 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" class="tag-cloud-link tag-link-6943619 tag-link-position-20" style="font-size: 9.6153846153846pt;" aria-label="Tal Silberstein (141 Einträge)">Tal Silberstein</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.769230769231pt;" aria-label="USA (170 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.2692307692308pt;" aria-label="Wahlkampf (124 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 11.5pt;" aria-label="Werner Faymann (164 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 10.692307692308pt;" aria-label="Österreich (154 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 14.192307692308pt;" aria-label="ÖVP (210 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15033">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							B.Ghould zu <a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/comment-page-1/#comment-15031">Tote am Golan: Trifft Österreich&nbsp;Schuld?</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15030">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>						</li>

												<li class="recentcomments">
							Aplikmuj zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15029">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15028">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

												<li class="recentcomments">
							Aplikmuj zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15027">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15026">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

												<li class="recentcomments">
							Sarden zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15024">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

												<li class="recentcomments">
							dhmg zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15023">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/raindancer68' rel='external nofollow' class='url'>raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15022">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/">Tote am Golan: Trifft Österreich&nbsp;Schuld?</a>
											<span class="post-date">1. Mai 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>
											<span class="post-date">30. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
											<span class="post-date">28. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Christian Kern und der Putsch in der&nbsp;SPÖ</a>
											<span class="post-date">26. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/25/christian-kern-auf-den-spuren-von-willybrandt/">Christian Kern auf den Spuren von Willy&nbsp;Brandt</a>
											<span class="post-date">25. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/24/wir-muessen-ueber-soros-reden/">Wir müssen über Soros&nbsp;reden!</a>
											<span class="post-date">24. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/salzburg-innsbruck-und-die-oppositionsparteien/">Salzburg, Innsbruck und die Oppositionsparteien</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/briefing-fuer-den-eurofighter-ausschuss/">Briefing für den Eurofighter-Ausschuss</a>
											<span class="post-date">23. April 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/">Tote am Golan: Trifft Österreich&nbsp;Schuld?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/">Tote am Golan: Trifft Österreich&nbsp;Schuld?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ae83c9cc1646">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ae83c9cc1646',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="hlg" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15033">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="B.Ghould" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5a680792c55f8668c064bf7389c9ec2c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">B.Ghould zu <a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/comment-page-1/#comment-15031">Tote am Golan: Trifft Österrei&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15030">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15029">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15028">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15027">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15026">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="Sarden" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3bca4e0d4165ee8d528a17fb8de2355d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Sarden zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15024">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="dhmg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a331fe51933005cb4c13cfd80b74a540?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">dhmg zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15023">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15022">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15021">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15020">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="Peter Malek" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/8a06d0daf19dde1e575d3e4cc1423a8c?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Peter Malek zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15019">Liessen österreichische UN-Sol&hellip;</a></td></tr><tr><td title="raindancer68" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/raindancer68" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/raindancer68" rel="nofollow">raindancer68</a> zu <a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/comment-page-1/#comment-15018">Die SPÖ auf der Jagd nach&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/comment-page-1/#comment-15017">Liessen österreichische UN-Sol&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/">Tote am Golan: Trifft Österreich&nbsp;Schuld?</a>
											<span class="post-date">1. Mai 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/30/die-spoe-auf-der-jagd-nach-nazi-codes/">Die SPÖ auf der Jagd nach&nbsp;Nazi-Codes</a>
											<span class="post-date">30. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/28/michsel-schickhofers-kampf-gegen-donald-trump/">Michael Schickhofers Kampf gegen Donald&nbsp;Trump</a>
											<span class="post-date">28. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/liessen-oesterreichische-un-soldaten-massaker-am-golan-zu/">Liessen österreichische UN-Soldaten Massaker am Golan&nbsp;zu?</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/27/medien-wir-wollen-nicht-mehr-belogen-werden/">Medien: Wir wollen nicht mehr belogen&nbsp;werden</a>
											<span class="post-date">27. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/26/christian-kern-und-der-putsch-in-der-spoe/">Christian Kern und der Putsch in der&nbsp;SPÖ</a>
											<span class="post-date">26. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/25/christian-kern-auf-den-spuren-von-willybrandt/">Christian Kern auf den Spuren von Willy&nbsp;Brandt</a>
											<span class="post-date">25. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/24/wir-muessen-ueber-soros-reden/">Wir müssen über Soros&nbsp;reden!</a>
											<span class="post-date">24. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/salzburg-innsbruck-und-die-oppositionsparteien/">Salzburg, Innsbruck und die Oppositionsparteien</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/23/briefing-fuer-den-eurofighter-ausschuss/">Briefing für den Eurofighter-Ausschuss</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/21/spoe-und-neos-treue-diener-von-george-soros/">SPÖ und NEOS: Treue Diener von George&nbsp;Soros?</a>
											<span class="post-date">21. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/20/was-die-u-ausschuesse-zum-bvt-und-zu-den-eurofightern-verbindet/">Was die U-Ausschüsse zum BVT und zu den Eurofightern&nbsp;verbindet</a>
											<span class="post-date">20. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/19/spoe-die-partei-der-kalten-krieger/">SPÖ &#8211; die Partei der Kalten&nbsp;Krieger</a>
											<span class="post-date">19. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/17/mit-theresa-may-in-den-krieg/">Mit Theresa May in den&nbsp;Krieg</a>
											<span class="post-date">17. April 2018</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2018/04/15/weapons-of-mass-deception/">Weapons of Mass&nbsp;Deception</a>
											<span class="post-date">15. April 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://alexandrabader.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 673 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d9849dd27" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201818y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5a680792c55f8668c064bf7389c9ec2c">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	<div class="grofile-hash-map-3bca4e0d4165ee8d528a17fb8de2355d">
	</div>
	<div class="grofile-hash-map-a331fe51933005cb4c13cfd80b74a540">
	</div>
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-8a06d0daf19dde1e575d3e4cc1423a8c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5e1abd69b","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"21285","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="da1cfbfc4f" /><input type="hidden" name="_wp_http_referer" value="/2018/05/01/tote-am-golan-trifft-oesterreich-schuld/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2018\/05\/01\/tote-am-golan-trifft-oesterreich-schuld\/":21285};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZUMfAxfRWWQaQvOHo3b9aNHO7YMHTxIYQ6FQwFeRXL1MYMjEKQY2jUQzJ8WOjMg8QL+jzrEyObBUksZb/PClw++TnNdNKbms9gWmdDAL?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F05%2F01%2Ftote-am-golan-trifft-oesterreich-schuld%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"82eb049551","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8d9849dd27\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2018\/05\/01\/tote-am-golan-trifft-oesterreich-schuld\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F05%2F01%2Ftote-am-golan-trifft-oesterreich-schuld%2F","postID":"21285","shortlink":"https:\/\/wp.me\/p6QyoO-5xj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/21285","statsLink":"https:\/\/wordpress.com\/stats\/post\/21285\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 673 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F05%2F01%2Ftote-am-golan-trifft-oesterreich-schuld%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d3dc798a64","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2018%2F05%2F01%2Ftote-am-golan-trifft-oesterreich-schuld%2F","blog_id":"101183306","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCHSANuQ9gPxKChrvM5dvoidlr09LqPTJroIfsW63F18dvSYVBsDQ2Ddk7YwYAvps+npQV9d+aKSKx0G0g6PQPqjQIGDCdZBrpDb6L1A6izqJ/VO04gJ/iO6AWYhhtYVe0vIkNyp8RiWSOhNB+SisWDvcbyhGPJdi15i59PP0SyQ5zR8AC+SVHaaRwFOfMDMAGFy2ZfQMsZAlRn0wMm0R/0uz4sFMkNWjB4chtrsjJVu1M7kKYpopFJxgJxxinDB/unAWXqptWu+A02iS1VhZ6Ak8XEANUhfcQG5twFKf9nMNWvpg5kcC4Gbp6xmoJbwiOSB1ap5PC9lH7Ov8Ee0HTDpLsbOwTTBQM4w/ALE482/Pm2e1y/b7Wa17r8ASyZYng=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'21285','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zSnBtfHFTRC55XWsyT3NkeitXbCssXSslK11VZi8lbHJZSGV1Li1NTEcyblRXTE1Gdn50K1ZHQzI9bCZ8RXQyTDZmbkVuU2piSC0/YX5rZCwrTHwvNi9YVSVtVUt3QkdYSTBEanNYNS5hN3VGUy03Jnd2dWp+VENaU1FWNEtuLjE2U2Znc2tOP3FBJnhTVk1CSDJlRXpoR0xDby9XL1FhSVJbUWc2L0ItW1BMS10lW0ZOMiZYci5zaC5QZGFJcDRMTFBVYlpdQ3ZaZ3xIc0RlZERYS1h6c0o2cWtSY2xGcE9yOTUlL0Q4NVlWb3VIdlF6U3NBOERKRCVlbW5iaDdbdV0tfDBfRmQ/bHQ5L2htUDdBaWpONj1BODlPT0pfU0FPN1hlb3QsVV9FNE5lJXNDVV1GVVc='}]);
_stq.push([ 'clickTrackerInit', '101183306', '21285' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 248 seconds ago
	generated in 0.305 seconds
	served from batcache in 0.002 seconds
	expires in 52 seconds
-->
