<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Peter Pilz und die Frauen | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Peter Pilz und die&nbsp;Frauen Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1509657347j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkd0OwiAMhV9IrMbNxQvjszBWGQYogS7L3l6mM3MxIfGKnuZ8/QPGIBR5Rs/APTpMEIYWeMyJiXsTGdGDSgkSTxbFGBS5fdY7+CLdIIIdtPEJRtNp5GwnZaQVJlu24g/YYWfkp8TcvsRqJGFJSTbkN0LcrTSxhEZsLekc6temqyxBUs3FWxnXqGQPlPg9CaRexrnX8pao5RB5HNqKH2j5vL4CbamVdjbc3PVYHy7nujlVzeMJ39e4lg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peter Pilz, das&nbsp;Unschuldslamm' href='https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/" />
<link rel='shortlink' href='https://wp.me/p6QyoO-4Vu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F11%2F07%2Fpeter-pilz-und-die-frauen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F11%2F07%2Fpeter-pilz-und-die-frauen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Peter Pilz und die Frauen" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/" />
<meta property="og:description" content="Peter Pilz hatte bislang immer die Medien auf seiner Seite, was besonders deutlich wurde, als er mit einer eigenen Liste antrat. Jetzt schreibt Josef Votzi im &#8222;Kurier&#8220;: Ohne restlose Au…" />
<meta property="article:published_time" content="2017-11-07T14:09:17+00:00" />
<meta property="article:modified_time" content="2017-11-07T14:09:17+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/fDn5wEdSpIs/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/fDn5wEdSpIs/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Peter Pilz und die&nbsp;Frauen" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Peter Pilz und die&nbsp;Frauen | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Peter Pilz hatte bislang immer die Medien auf seiner Seite, was besonders deutlich wurde, als er mit einer eigenen Liste antrat. Jetzt schreibt Josef Votzi im &quot;Kurier&quot;: Ohne restlose Aufklärung der Vorwürfe liefert er sich endgültig dem Boulevard aus&quot; und spricht von einem &quot;gefährlichen Spiel&quot;. Zuerst habe sich der &quot;politische  Chefankläger der Nation&quot; nach Belästigungsvowürfen&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18940 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-18940" class="post-18940 post type-post status-publish format-standard hentry category-medien category-politik tag-aufdecker tag-oevp tag-uebergriffe tag-eurofighter tag-eurofighter-u-ausschuss tag-feminismus tag-forum-alpbach tag-gleichbehandlungsanwaltschaft tag-gruene tag-johannes-voggenhuber tag-klub tag-macht tag-machtmissbrauch tag-maria-stern tag-medien tag-neos tag-norbert-darabos tag-oliver-stauber tag-opfer tag-peter-kolba tag-peter-pilz tag-ruecktritt tag-sektion-ohne-namen tag-sexuelle-belaestigung tag-sicherheitspolitik tag-spoe tag-staatsanwaltschaft tag-tal-silberstein tag-wolfgang-fellner">
	<header class="entry-header">
		
				<h1 class="entry-title">Peter Pilz und die&nbsp;Frauen</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/" title="Permalink zu Peter Pilz und die&nbsp;Frauen" rel="bookmark"><time class="entry-date" datetime="2017-11-07T16:09:17+00:00">7. November 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/aufdecker/" rel="tag">Aufdecker</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/uebergriffe/" rel="tag">Übergriffe</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter-u-ausschuss/" rel="tag">Eurofighter-U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/feminismus/" rel="tag">Feminismus</a>, <a href="https://alexandrabader.wordpress.com/tag/forum-alpbach/" rel="tag">Forum Alpbach</a>, <a href="https://alexandrabader.wordpress.com/tag/gleichbehandlungsanwaltschaft/" rel="tag">Gleichbehandlungsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/johannes-voggenhuber/" rel="tag">Johannes Voggenhuber</a>, <a href="https://alexandrabader.wordpress.com/tag/klub/" rel="tag">Klub</a>, <a href="https://alexandrabader.wordpress.com/tag/macht/" rel="tag">Macht</a>, <a href="https://alexandrabader.wordpress.com/tag/machtmissbrauch/" rel="tag">Machtmissbrauch</a>, <a href="https://alexandrabader.wordpress.com/tag/maria-stern/" rel="tag">Maria Stern</a>, <a href="https://alexandrabader.wordpress.com/tag/medien/" rel="tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/oliver-stauber/" rel="tag">Oliver Stauber</a>, <a href="https://alexandrabader.wordpress.com/tag/opfer/" rel="tag">Opfer</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-kolba/" rel="tag">Peter Kolba</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/ruecktritt/" rel="tag">Rücktritt</a>, <a href="https://alexandrabader.wordpress.com/tag/sektion-ohne-namen/" rel="tag">Sektion ohne Namen</a>, <a href="https://alexandrabader.wordpress.com/tag/sexuelle-belaestigung/" rel="tag">sexuelle Belästigung</a>, <a href="https://alexandrabader.wordpress.com/tag/sicherheitspolitik/" rel="tag">Sicherheitspolitik</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/staatsanwaltschaft/" rel="tag">Staatsanwaltschaft</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/wolfgang-fellner/" rel="tag">Wolfgang Fellner</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Peter Pilz hatte bislang<em> immer die Medien auf seiner Seite</em>, was besonders deutlich wurde, als er mit <a href="https://alexandrabader.wordpress.com/2017/10/16/warum-die-gruenen-gescheitert-sind/">einer eigenen Liste</a> antrat. Jetzt schreibt Josef Votzi im &#8222;Kurier&#8220;: Ohne restlose Aufklärung der Vorwürfe liefert er sich endgültig dem Boulevard aus&#8220; und spricht von einem &#8222;<a href="https://kurier.at/meinung/kommentare/innenpolitik/pilz-gefaehrliches-spiel-mit-einem-comeback/296.599.041">gefährlichen Spiel</a>&#8222;. Zuerst habe sich der &#8222;politische  Chefankläger der Nation&#8220; <strong>nach Belästigungsvowürfen</strong> reumütig gezeigt, aber &#8222;gestern erlebten wir jenen Pilz, wie wir ihn seit Jahrzehnten kennen. Kämpferisch und in der Pose &#8218;Allein gegen alle&#8216;. Übers Wochenende sei ihm durch Recherchen klar geworden: Hinter den Enthüllungen gegen ihn steckten andere Parteien. Er habe &#8218;Frauen nie sexuell belästigt&#8216; und sei &#8217;sich nicht der geringsten Schuld bewusst&#8216;. Wie denn? Was denn? Warum denn? &#8218;Mister U-Ausschuss&#8216; würde nach einer solchen Volte mit jedem anderen kurzen Prozess machen: &#8218;Vorgestern bat er dafür um Nachsicht; heute sagt er, das ist alles nur eine Kampagne gegen mich. Der Aufdecker der Nation hat als anlassiger Greifvogel seine Glaubwürdigkeit total verspielt.'&#8220;</p>
<header class="main-header"></header>
<p>Man beachte, dass immer noch <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">das Märchen vom Aufdecker</a> verbreitet wird, auch wenn sich <em>die Zeiten geändert haben</em>, denn auch das steht jetzt im &#8222;<a href="https://kurier.at/politik/inland/neue-faelle-mehrere-gruene-frauen-contra-pilz/296.651.956">Kurier</a>&#8222;: &#8222;Pilz sei im Rausch des Öfteren ausfällig geworden – das bestätigt auch ein Rundruf des KURIER im Grünen Umfeld. Die Rede ist zwar nicht von eindeutiger sexueller Belästigung im strafrechtlichen Sinne; es geht mehr um derbe Sprüche, Umarmungen und unerwünschtes Anbandeln – das bestätigt auch die Tirolerin. Sie kenne mehrere Grüne, die Ähnliches erlebt haben. Im Umfeld habe es dann nur lapidar geheißen: &#8218;Ja, so ist er halt.'&#8220; Diese Frau wird dann u.a. so zitiert:  &#8222;Ich hätte wahrscheinlich meinen Mund gehalten. Aber dass er sich jetzt hinstellt und sagt, er hätte nie eine Frau belästigt, das ist eine glatte Lüge.&#8220; Auch mir gegenüber haben es<a href="https://alexandrabader.wordpress.com/2017/11/04/was-zum-fall-peter-pilz-gesagt-werden-muss/"> Grüne bestätigt</a>, wobei meine eigenen Erfahrungen darin bestanden, mit seiner<a href="https://alexandrabader.wordpress.com/2017/07/28/offener-brief-an-peter-pilz/"> vollkommenen Skrupellosigkeit</a> konfrontiert zu sein. Während Pilz eben noch den unter Druck stehenden Ex-Minister Norbert Darabos wegen des Eurofighter-Vergleichs<a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/"> anzeigte</a>, interessiert sich die Staatsanwaltschaft <a href="http://derstandard.at/2000067344764/Pilz-Staatsanwaltschaft-prueft-ob-strafbare-Handlungen-vorliegen">jetzt auch für ihn</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/fDn5wEdSpIs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>Fellner interviewt Pilz</em></p>
<p><span id="more-18940"></span><strong>Interessanterweise</strong> ist es Votzi, der ihm einen Riegel vorschiebt, denn als er noch beim &#8222;profil&#8220; war, machte er im August 1992 ein Interview, in dem Pilz eine US-Militärintervention in Bosnien<a href="https://alexandrabader.wordpress.com/2016/10/28/mit-van-der-bellen-fuer-den-frieden/"> forderte</a>. Damals gab es keine Öffentlichkeit für Kritiker, die zudem <em>verdeckt attackiert</em> und <em>denunziert</em> wurden. Oben sieht man Pilz bei der <strong>Opferinszenierung</strong> mit seinem Freund Wolfgang Fellner, wobei seine Behauptung <a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/">einer Intrige</a> bei vielen Männern gut ankommt, etwa bei <a href="https://www.youtube.com/watch?v=w4buIYP6Zu0">Peter Kolba</a> von der Liste Pilz, der hofft, dass Pilz das Mandat <a href="http://derstandard.at/2000067319238/Kolba-hofft-Pilz-zur-Mandatsannahme-ueberreden-zu-koennen">doch annimmt</a> (und<a href="http://www.kleinezeitung.at/politik/innenpolitik/5315710/Kolba-im-Interview_Petition-fuer-Verbleib-von-Pilz-im-Nationalrat"> eine Petition</a> gestartet hat). Pilz unterstellt der Gleichbehandlungsanwaltschaft <a href="http://derstandard.at/2000067294221/Leiterin-der-Gleichbehandlungsanwaltschaft-schliesst-Leck-absolut-aus">Parteilichkeit</a>, weil eine der Anwältinnen für die NEOS im Burgenland kandidierte (siehe Video: &#8222;Können die Menschen jetzt überhaupt noch Vertrauen in die Gleichbehandlungsanwaltschaft haben?&#8220;). Verdächtigung ist auch, dass der SPÖ-Kandidat <a href="https://www.trendingtopics.at/oliver-stauber-spoe-startups-nrw/">Oliver Stauber</a> einer <a href="http://derstandard.at/2000067220375/Zeuge-So-etwas-hab-ich-ueberhaupt-noch-nicht-erlebt">der Zeugen</a> eines mutmaßlichen Übergriffs in Alpbach war (und jetzt <a href="http://www.heute.at/politik/news/story/Pilz-spricht-von-Intrige--Zeuge-droht-mit-Klage-46212358">mit Klage</a> droht). Man muss <strong>über so viel Chuzpe</strong> fast lachen, wenn Pilz davon schwärmt, wie lehrreich <em>der Feminismus</em> in den 1970er Jahren für ihn und andere Männer war. Er habe ja auch &#8222;eine überzeugte Feministin&#8220; geheiratet, die ihm nichts durchgehen ließe, die allerdings stumm bleibt bis auf gelegentliche Retweets. Als Pilz 1991 auf Platz 1 bei den Wiener Gemeinderatswahlen kandidiert und das Reißverschlußprinzip (1, 3 , 5 usw. eine Frau, 2, 4, 6 usw. ein Mann) verletzt wurde, behauptete er im Interview mit der &#8222;Wienerin&#8220;, dass <strong>nur eine Frau dagegen war</strong>, und mit der sei er auf einen Kaffee gegangen und habe sie überzeugt.</p>
<p>Blöd nur, dass das <em>reine Erfindung</em> ist, denn diese Frau war ich und <strong>dieses Gespräch gab es nie</strong>, ich blieb auch bei meiner Haltung.  Pilz tat immer alles, <a href="https://alexandrabader.wordpress.com/2017/07/28/offener-brief-an-peter-pilz/">um mich einzuschüchtern</a>, sodass  ein ganz normale gewaltfreie  Kommunikation <strong>ins Reich der Fantasie</strong> gehört. Wäre er vom Feminismus begeistert, hätte er mich als politisches Talent betrachten müssen statt anzufeinden, weil ich <strong>selbständig dachte</strong>. Tatsächlich befasste ich mich auch noch in den Grünen mit Sicherheitspolitik und Verteidigung und tat dies auch später als Journalistin. Da mache ich ihm dann auch die &#8222;Deutungshoheit&#8220; etwa <a href="https://alexandrabader.wordpress.com/2017/09/20/eurofighter-der-getaeuschte-u-ausschuss/">puncto Eurofighter</a> streitig und weise die Liste Pilz mit CC an Medien darauf hin, wie sich  der &#8222;Aufdecker&#8220; rauswindet: &#8222;Peter Pilz behauptete<a href="http://www.oe24.at/oesterreich/politik/Pilz-zeigt-Tagebuch-und-greift-Zeugen-an/307500360"> gestern bei oe24</a>, dass ihm sein zutiefst privater und persönlicher Bereich jetzt das Allerwichtigste sei und dass er hohe moralische Standards auch bei sich selbst habe. Er stellt sich <a href="https://alexandrabader.wordpress.com/2017/11/05/warum-peter-pilz-kein-opfer-ist/">als Opfer</a> von zwei Jahren interner Rufmordkampagne hin, die ein kleiner Kreis im Klub betrieb und zudem haben ihn ÖVP, SPÖ und NEOS<a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/"> im Visier</a>&#8230;.Pilz spricht von &#8217;schonungsloser Aufklärung&#8216; und davon, die &#8218;Hintermänner&#8216; ausfindig zu machen, und Fellner, der siehe Link auch mit Pilz in kumpelhafter Weise posiert, ganz ergriffen vom &#8218;Politthriller&#8216;.</p>
<p>Mit <strong>schonungsloser Aufklärung</strong> und <strong>Hintermänner benennen</strong> kann er gleich bei sich selbst anfangen: warum wurde  am 4. Oktober 1986 gegen die gewählte grüne  Liste geputscht, auf der er nur auf Platz 8 kam? Warum <a href="https://alexandrabader.wordpress.com/2016/08/22/warum-die-gruenen-nicht-mehr-gruen-sind/">musste er unbedingt ins Parlament</a>, wessen Agenda vertrat er?&#8220; Ich weise auch darauf hin, dass ich 1989 auf besonders perfide Weise gegenüber Voggenhuber<a href="https://alexandrabader.wordpress.com/2017/07/28/offener-brief-an-peter-pilz/"> diskreditiert wurde</a>, um diesen unter Kontrolle zu bringen(bis dato gibt es keine Antwort). Es führt kein Weg daran vorbei, den Aufdeckermythos zu untersuchen, denn es hat auch etwas mit Männerhierarchien zu tun, wenn viele meinen, er sei in der <a href="https://alexandrabader.wordpress.com/2017/07/15/eurofighter-an-die-staatsanwaltschaft-wien/">Eurofighter-Affäre</a> oder hinsichtlich<a href="https://alexandrabader.wordpress.com/2017/10/10/wichtige-offene-fragen-in-der-silberstein-affaere/"> Silberstein</a> unbequem.  Tatsächlich wird <strong>gerade da deutlich</strong>, dass er vertuscht, zudeckt und fremden Interessen dient. Und es mag schon sein, dass man eher über anhaberiges Verhalten als darüber sprechen kann, zumal etwa die Kandidatin <a href="https://www.youtube.com/watch?v=vNDXgmVk4sQ">Maria Stern</a> hin- und hergerissen scheint <strong>zwischen Frauenrechten und Pilz-Vertrauen</strong>. Die vom &#8222;Kurier&#8220; zitierte Tirolerin sagt:  &#8222;Als Frau wird man als überempfindlich bezeichnet, als würde man halt keinen Spaß verstehen. Und beruflich wird die Integrität infrage gestellt.&#8220; Und viele haben Angst, vor Gericht gezerrt zu werden. &#8222;Nicht, weil sie lügen, sondern weil sie sich dann vor breiter Öffentlichkeit erklären müssen.&#8220; <a href="https://www.vn.at/politik/2017/11/06/sexuelle-belaestigung-sieben-punkte-fuer-klarheit.vn">Julia Ortner</a> macht klar, dass es um Macht geht, um ein <em>damit Durchkommen</em>: &#8222;Bei sexueller Belästigung geht es nicht um Sex, einen Flirt – es geht um Macht. Opferschutz hat Priorität. Warum Frauen, die Opfer von Übergriffen wurden, oft viel später oder gar nicht dazu aussagen? Scham, Angst vor Konsequenzen, öffentliche Demütigung. Man muss nur den Schmutz in den sozialen Medien lesen, um das zu verstehen.&#8220;</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2028104587" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2028104587');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2028104587",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2028104587'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-805250046" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-805250046');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-805250046",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-805250046'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18940" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18940" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18940" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-18940-5a01d50c93c46' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=18940&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-18940-5a01d50c93c46' data-name='like-post-frame-101183306-18940-5a01d50c93c46'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/" rel="prev"><span class="meta-nav">&larr;</span> Peter Pilz, das&nbsp;Unschuldslamm</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/peter-pilz-und-die-frauen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9bbdce223b" /><input type="hidden" name="_wp_http_referer" value="/2017/11/07/peter-pilz-und-die-frauen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95b793bce4" /></p>
<input type="hidden" name="genseq" value="1510069516" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 9.2962962962963pt;" aria-label="Alexander van der Bellen (98 Einträge)">Alexander van der Bellen</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" class="tag-cloud-link tag-link-1128349 tag-link-position-2" style="font-size: 10.333333333333pt;" aria-label="Alfred Gusenbauer (109 Einträge)">Alfred Gusenbauer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-3" style="font-size: 13.444444444444pt;" aria-label="Angela Merkel (143 Einträge)">Angela Merkel</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-4" style="font-size: 9.037037037037pt;" aria-label="Bundesheer (96 Einträge)">Bundesheer</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-5" style="font-size: 18.111111111111pt;" aria-label="Christian Kern (217 Einträge)">Christian Kern</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-6" style="font-size: 8pt;" aria-label="Deutschland (89 Einträge)">Deutschland</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-7" style="font-size: 11.37037037037pt;" aria-label="Donald Trump (118 Einträge)">Donald Trump</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 9.2962962962963pt;" aria-label="EU (98 Einträge)">EU</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="Eurofighter (108 Einträge)">Eurofighter</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-10" style="font-size: 16.814814814815pt;" aria-label="Flüchtlinge (192 Einträge)">Flüchtlinge</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-11" style="font-size: 13.962962962963pt;" aria-label="FPÖ (151 Einträge)">FPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-12" style="font-size: 15.777777777778pt;" aria-label="George Soros (178 Einträge)">George Soros</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-13" style="font-size: 16.814814814815pt;" aria-label="Grüne (192 Einträge)">Grüne</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" class="tag-cloud-link tag-link-12375430 tag-link-position-14" style="font-size: 8.5185185185185pt;" aria-label="Hans Niessl (93 Einträge)">Hans Niessl</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-15" style="font-size: 16.814814814815pt;" aria-label="Hans Peter Doskozil (192 Einträge)">Hans Peter Doskozil</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-16" style="font-size: 11.37037037037pt;" aria-label="NATO (120 Einträge)">NATO</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-17" style="font-size: 18.888888888889pt;" aria-label="Norbert Darabos (233 Einträge)">Norbert Darabos</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="Peter Pilz (108 Einträge)">Peter Pilz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-19" style="font-size: 12.148148148148pt;" aria-label="Sebastian Kurz (127 Einträge)">Sebastian Kurz</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-20" style="font-size: 22pt;" aria-label="SPÖ (311 Einträge)">SPÖ</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-21" style="font-size: 11.37037037037pt;" aria-label="USA (120 Einträge)">USA</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" class="tag-cloud-link tag-link-167795 tag-link-position-22" style="font-size: 8.7777777777778pt;" aria-label="Wahlkampf (94 Einträge)">Wahlkampf</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 13.444444444444pt;" aria-label="Werner Faymann (143 Einträge)">Werner Faymann</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 11.37037037037pt;" aria-label="Österreich (120 Einträge)">Österreich</a></li>
	<li><a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 15pt;" aria-label="ÖVP (166 Einträge)">ÖVP</a></li>
</ul>
</div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							raindancer zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9473">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							Aplikmuj zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9472">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							raindancer zu <a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/comment-page-1/#comment-9471">Verschwörungstheorien um Peter&nbsp;Pilz</a>						</li>

												<li class="recentcomments">
							<a href='https://lepenseur-lepenseur.blogspot.com/' rel='external nofollow' class='url'>LePenseur</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9469">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							<a href='http://sappressiveperson.wordpress.com' rel='external nofollow' class='url'>sappressiveperson</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/comment-page-1/#comment-9468">Verschwörungstheorien um Peter&nbsp;Pilz</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9467">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9466">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9465">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							Fam. Dr. Millesi zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9464">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9463">Peter Pilz, das&nbsp;Unschuldslamm</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/">Peter Pilz und die&nbsp;Frauen</a>
											<span class="post-date">7. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/">Peter Pilz, das&nbsp;Unschuldslamm</a>
											<span class="post-date">6. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/">Verschwörungstheorien um Peter&nbsp;Pilz</a>
											<span class="post-date">5. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/warum-peter-pilz-kein-opfer-ist/">Warum Peter Pilz kein Opfer&nbsp;ist</a>
											<span class="post-date">5. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/04/was-zum-fall-peter-pilz-gesagt-werden-muss/">Was zum Fall Peter Pilz gesagt werden&nbsp;muss</a>
											<span class="post-date">4. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/31/die-wiener-gruenen-und-der-korruptionsverdacht/">Die Wiener Grünen und der Korruptionsverdacht</a>
											<span class="post-date">31. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/29/das-groesste-verbrechen-der-2-republik/">Das grösste Verbrechen der 2.&nbsp;Republik</a>
											<span class="post-date">29. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/28/der-fall-titanic-darf-satire-toeten/">Der Fall Titanic: Darf Satire&nbsp;töten?</a>
											<span class="post-date">28. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/27/sind-die-medien-schuld-an-der-spoe-niederlage/">Sind die Medien schuld an der&nbsp;SPÖ-Niederlage?</a>
											<span class="post-date">27. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/26/was-zu-metoo-gesagt-werden-muss/">Was zu #MeToo gesagt werden&nbsp;muss</a>
											<span class="post-date">26. Oktober 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/">Peter Pilz und die&nbsp;Frauen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/">Peter Pilz, das&nbsp;Unschuldslamm</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/">Verschwörungstheorien um Peter&nbsp;Pilz</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/warum-peter-pilz-kein-opfer-ist/">Warum Peter Pilz kein Opfer&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/04/was-zum-fall-peter-pilz-gesagt-werden-muss/">Was zum Fall Peter Pilz gesagt werden&nbsp;muss</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/">Peter Pilz und die&nbsp;Frauen</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/">Peter Pilz, das&nbsp;Unschuldslamm</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/">Verschwörungstheorien um Peter&nbsp;Pilz</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/warum-peter-pilz-kein-opfer-ist/">Warum Peter Pilz kein Opfer&nbsp;ist</a>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/04/was-zum-fall-peter-pilz-gesagt-werden-muss/">Was zum Fall Peter Pilz gesagt werden&nbsp;muss</a>
									</li>
					</ul>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="raindancer" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">raindancer zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9473">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="Aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">Aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9472">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="raindancer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e39ce84d0ca6a682945d99488c4abdc7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">raindancer zu <a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/comment-page-1/#comment-9471">Verschwörungstheorien um Peter&hellip;</a></td></tr><tr><td title="LePenseur" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://lepenseur-lepenseur.blogspot.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c935d1b758d2cc12dfdfe564c4412a9b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://lepenseur-lepenseur.blogspot.com/" rel="nofollow">LePenseur</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9469">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="sappressiveperson" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://sappressiveperson.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e86ac99fc715e828cd6c8952410458be?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://sappressiveperson.wordpress.com" rel="nofollow">sappressiveperson</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/comment-page-1/#comment-9468">Verschwörungstheorien um Peter&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9467">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9466">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9465">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="Fam. Dr. Millesi" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/534fad0816bdafd4fec914e00f6c4c09?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Fam. Dr. Millesi zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9464">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9463">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9462">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9461">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="LePenseur" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://lepenseur-lepenseur.blogspot.fr/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c935d1b758d2cc12dfdfe564c4412a9b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://lepenseur-lepenseur.blogspot.fr/" rel="nofollow">LePenseur</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9460">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="somirnixdirnix" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://somirnixdirnix.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/62397c2d474650b84ff3f2a72873ea06?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://somirnixdirnix.wordpress.com" rel="nofollow">somirnixdirnix</a> zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9459">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr><tr><td title="Karl" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5fd49b97eab3b1714e280e58494b01cf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karl zu <a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/comment-page-1/#comment-9458">Peter Pilz, das&nbsp;Unschulds&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/">Peter Pilz und die&nbsp;Frauen</a>
											<span class="post-date">7. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/06/peter-pilz-das-unschuldslamm/">Peter Pilz, das&nbsp;Unschuldslamm</a>
											<span class="post-date">6. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/verschwoerungstheorien-um-peter-pilz/">Verschwörungstheorien um Peter&nbsp;Pilz</a>
											<span class="post-date">5. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/05/warum-peter-pilz-kein-opfer-ist/">Warum Peter Pilz kein Opfer&nbsp;ist</a>
											<span class="post-date">5. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/11/04/was-zum-fall-peter-pilz-gesagt-werden-muss/">Was zum Fall Peter Pilz gesagt werden&nbsp;muss</a>
											<span class="post-date">4. November 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/31/die-wiener-gruenen-und-der-korruptionsverdacht/">Die Wiener Grünen und der Korruptionsverdacht</a>
											<span class="post-date">31. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/29/das-groesste-verbrechen-der-2-republik/">Das grösste Verbrechen der 2.&nbsp;Republik</a>
											<span class="post-date">29. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/28/der-fall-titanic-darf-satire-toeten/">Der Fall Titanic: Darf Satire&nbsp;töten?</a>
											<span class="post-date">28. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/27/sind-die-medien-schuld-an-der-spoe-niederlage/">Sind die Medien schuld an der&nbsp;SPÖ-Niederlage?</a>
											<span class="post-date">27. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/26/was-zu-metoo-gesagt-werden-muss/">Was zu #MeToo gesagt werden&nbsp;muss</a>
											<span class="post-date">26. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/26/wer-fuerchtet-sich-vor-schwarzblau/">Wer fürchtet sich vor&nbsp;Schwarzblau?</a>
											<span class="post-date">26. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/25/was-hinter-den-kulissen-vor-sich-geht/">Was hinter den Kulissen vor sich&nbsp;geht</a>
											<span class="post-date">25. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/23/wie-rechts-wird-die-regierung/">Wie rechts wird die&nbsp;Regierung?</a>
											<span class="post-date">23. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/23/die-spoe-geht-in-opposition/">Die SPÖ geht in&nbsp;Opposition</a>
											<span class="post-date">23. Oktober 2017</span>
									</li>
											<li>
					<a href="https://alexandrabader.wordpress.com/2017/10/22/old-boys-networks-als-stolpersteine-fuer-frauen/">Old Boys Networks als Stolpersteine für&nbsp;Frauen</a>
											<span class="post-date">22. Oktober 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 4.624 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/11/07/peter-pilz-und-die-frauen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7108a7bc8d" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201745y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e39ce84d0ca6a682945d99488c4abdc7">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	<div class="grofile-hash-map-c935d1b758d2cc12dfdfe564c4412a9b">
	</div>
	<div class="grofile-hash-map-e86ac99fc715e828cd6c8952410458be">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-534fad0816bdafd4fec914e00f6c4c09">
	</div>
	<div class="grofile-hash-map-62397c2d474650b84ff3f2a72873ea06">
	</div>
	<div class="grofile-hash-map-5fd49b97eab3b1714e280e58494b01cf">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=541092a2d5","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"18940","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/11\/07\/peter-pilz-und-die-frauen\/":18940};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F11%2F07%2Fpeter-pilz-und-die-frauen%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c93264e485","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7108a7bc8d\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/11\/07\/peter-pilz-und-die-frauen\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F11%2F07%2Fpeter-pilz-und-die-frauen%2F","postID":"18940","shortlink":"https:\/\/wp.me\/p6QyoO-4Vu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/18940","statsLink":"https:\/\/wordpress.com\/stats\/post\/18940\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 4.624 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F11%2F07%2Fpeter-pilz-und-die-frauen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCHSDI2C+IF4FJQ2Xus2X0uclr49LmPTJrpI+xXrcne+s5yDaL0jcCSHJDVM2EL4rob0JK++bBbB5A5dkgZHSPKYIUOvnDYQC+TWW8uQOImGVd3INGOAR0Q3wFmIrjVZ3xIiBLNUFt0WCa3qIBmvNOh7HKuSd/GuxcC14/L3VBvkcxvqwbIk5EbSzMBCPUYCcKvLIbuW0LtUuMEAFFQ7yi9ezxZIBFEQWjDoSrdTmtOIRsW1Cmt4En6CGHGtcMEedKDIWUpx1W+hVXSZCuwIKXB9nEBMnMtvIFtHvd43YrJAYl/tTic6+GgL/Bl1B5Rk531nYO3jklEE/wD2+LQfz/Xuff/2Ur/Www92ly2U'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'18940','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFR4NiZneE5QUTZFfFR1OXF2ME5hUXJMRyZdZlMmWWMxXT1SdFd6clo2a2EuOVM1dlpBZkQ4K0tiWVVRTiwwYXFBNXh6YjZ3PTZGK1JmcWlYV1J6YTd5UHlDUHpUamNafkUvMFY4Si8zbVR1Rkg9MWorU0RqVFdwMndrfGFPXWRmRUFGVXk5S0hNRXJ3YXNBanZSWyVEUDcmaitqeTRDdH5nTDdQc3dSTXRCMFBxeU4lek9JPVR2JkFsNy0yJSx+d3xXX1BENndCME04WV9Ya2JBTyx5YndDQ3o1ZTNdN2lnM2pmajVZTFllRA=='}]);
_stq.push([ 'clickTrackerInit', '101183306', '18940' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>