<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Zum ORF-Sommergespräch mit Kanzler Kern | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1492721916j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVkd0OwiAMhV9IbNRl0QvjszBWGQYogS5kby/TmbmYkHhFT3O+/gE5CEWe0TPwgA4ThLEDziUx8WAiI3pQKUHiyaLIQZHbF72DL9KNIthRG58gm14jFzspI60wxbIVf8AOeyM/Jeb2NVYjCUtKsiG/EeJupYk1NGJnSZdQvzZdZQ2Sai7eybhGNXugxO9JIA0yzr2Wt0Ythyjj0Fb8QMvnDQ1oS520s+Hmrofmcm6b9ng8PZ7f+biU' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Christian Kern, Tarek Leitner und die&nbsp;Objektivität' href='https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4LR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F09%2F05%2Fzum-orf-sommergespraech-mit-kanzler-kern%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F09%2F05%2Fzum-orf-sommergespraech-mit-kanzler-kern%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zum ORF-Sommergespräch mit Kanzler Kern" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/" />
<meta property="og:description" content="Es gab im Vorfeld des ORF-Sommergesprächs mit Bundeskanzler Christian Kern Aufregung um Familienurlaube mit Moderator Tarek Leitner. An sich ein No-Go, doch der ORF änderte erwartungsgemäß das Sett…" />
<meta property="article:published_time" content="2017-09-05T08:57:27+00:00" />
<meta property="article:modified_time" content="2017-09-05T11:05:48+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="http://img.youtube.com/vi/7LogHQ7imDU/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/7LogHQ7imDU/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:text:title" content="Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Es gab im Vorfeld des ORF-Sommergesprächs mit Bundeskanzler Christian Kern Aufregung um Familienurlaube mit Moderator Tarek Leitner. An sich ein No-Go, doch der ORF änderte erwartungsgemäß das Setting nicht, sodass Kern fast wie abgesprochen erwähnt, dass er und Leitner nur 2015 dabei waren, als er noch ÖBB-Chef war. Der ORF bezeichnete es dann selbst als&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentythirteen', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18343 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">Über diesen Blog</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-18343" class="post-18343 post type-post status-publish format-standard hentry category-medien category-politik tag-afrika tag-alfred-gusenbauer tag-oebb tag-oevp tag-beny-steinmetz tag-flucht tag-fpoe tag-genfer-fluechtlingskonvention tag-georg-niedermuehlbichler tag-george-soros tag-haftbefehl tag-hans-peter-haselsteiner tag-herbert-kickl tag-illegale-masseneinwanderung tag-inserate tag-kanzleramt tag-mainstream tag-moderator tag-orf-sommergespraech tag-pressefoerderung tag-pressefreiheit tag-sebastian-kurz tag-spoe tag-tal-silberstein tag-tarek-leitner tag-ungarn">
	<header class="entry-header">
		
				<h1 class="entry-title">Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/" title="Permalink zu Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern" rel="bookmark"><time class="entry-date" datetime="2017-09-05T10:57:27+00:00">5. September 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/afrika/" rel="tag">Afrika</a>, <a href="https://alexandrabader.wordpress.com/tag/alfred-gusenbauer/" rel="tag">Alfred Gusenbauer</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/beny-steinmetz/" rel="tag">Beny Steinmetz</a>, <a href="https://alexandrabader.wordpress.com/tag/flucht/" rel="tag">Flucht</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/genfer-fluechtlingskonvention/" rel="tag">Genfer Flüchtlingskonvention</a>, <a href="https://alexandrabader.wordpress.com/tag/georg-niedermuehlbichler/" rel="tag">Georg Niedermühlbichler</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/haftbefehl/" rel="tag">Haftbefehl</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-haselsteiner/" rel="tag">Hans Peter Haselsteiner</a>, <a href="https://alexandrabader.wordpress.com/tag/herbert-kickl/" rel="tag">Herbert Kickl</a>, <a href="https://alexandrabader.wordpress.com/tag/illegale-masseneinwanderung/" rel="tag">illegale Masseneinwanderung</a>, <a href="https://alexandrabader.wordpress.com/tag/inserate/" rel="tag">Inserate</a>, <a href="https://alexandrabader.wordpress.com/tag/kanzleramt/" rel="tag">Kanzleramt</a>, <a href="https://alexandrabader.wordpress.com/tag/mainstream/" rel="tag">Mainstream</a>, <a href="https://alexandrabader.wordpress.com/tag/moderator/" rel="tag">Moderator</a>, <a href="https://alexandrabader.wordpress.com/tag/orf-sommergespraech/" rel="tag">ORF-Sommergespräch</a>, <a href="https://alexandrabader.wordpress.com/tag/pressefoerderung/" rel="tag">Presseförderung</a>, <a href="https://alexandrabader.wordpress.com/tag/pressefreiheit/" rel="tag">Pressefreiheit</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/tarek-leitner/" rel="tag">Tarek Leitner</a>, <a href="https://alexandrabader.wordpress.com/tag/ungarn/" rel="tag">Ungarn</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Es gab im Vorfeld des ORF-Sommergesprächs mit Bundeskanzler Christian Kern Aufregung um <strong>Familienurlaube</strong> mit Moderator Tarek Leitner. An sich ein No-Go, doch der ORF änderte erwartungsgemäß das Setting nicht, sodass Kern fast wie abgesprochen erwähnt, dass er und Leitner nur 2015 dabei waren, als er noch ÖBB-Chef war. Der ORF bezeichnete es dann selbst als &#8222;Duett&#8220;, aber nicht selbstkritisch mangels kritischer Fragen. Tatsächlich wäre es mit anderem Moderator nicht wesentlich anders gelaufen &#8211; oder kann sich jemand ernsthaft vorstellen, dass im ORF<a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/"> die Geschäfte</a> von Ex-Kanzler Alfred Gusenbauer thematisiert werden? Gusenbauers Ex-Wahlkampfberater und Geschäftspartner <a href="https://alexandrabader.wordpress.com/2017/08/16/zum-silberstein-gate-der-spoe/">Tal Silberstein</a> musste kurz erwähnt werden, da der Berater Kerns Mitte August in Israel <a href="https://alexandrabader.wordpress.com/2017/08/16/tal-silberstein-mehr-als-nur-ein-berater/">verhaftet</a> wurde.</p>
<p>Hier scheint die Linie der SPÖ zu sein, auf <a href="http://www.oe24.at/oesterreich/politik/So-spottet-Strache-ueber-das-Kern-Sommergespraech/298050030">enttäuschtes Vertrauen</a> zu pochen, denn unmittelbar vor dem Sommergespräch argumentierte auch SPÖ-Bundesgeschäftsführer Georg Niedermühlbichler im Streitgespräch mit FPÖ-Generalsekretär Herbert Kickl. Dass gegen Silberstein und Beny Steinmetz (ebenfalls Gusenbauers Geschäftspartner) bereits 2016 ein rumänischer Haftbefehl ausgestellt wurde, ehe Kern<a href="https://alexandrabader.wordpress.com/2016/05/16/christian-kern-die-projektionsflaeche/"> im Mai Kanzler wurde</a>, lässt man dabei unter den Tisch fallen. Zugleich ist das <strong>mit dem Vertrauen</strong> aber mehr als eine Ausrede, da einige nicht nur in der SPÖ <strong>naiv wirken</strong> und vieles auch dann <a href="https://alexandrabader.wordpress.com/2017/08/30/ueberwachung-die-trojaner-sind-schon-unter-uns/">nicht glauben</a> wollen, wenn <a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Fakten </a>auf dem Tisch liegen.  Und es ist auch bequem, wie Kern eloquent von &#8222;Arbeit für die Menschen in diesem Land&#8220; zu reden und da gleich <strong>Konjunktur auf die eigenen Fahnen zu heften</strong>. Kern ist nicht der Einzige, der unwidersprochen Masseneinwanderung mit Asyl <a href="https://alexandrabader.wordpress.com/2016/02/28/die-heimatlosen/">verwechselt</a> und so tut, als gäbe es  in Österreich keine <a href="https://alexandrabader.wordpress.com/2015/12/13/menschenrechte-fuer-alle/">massiven Menschenrechtsverletzungen</a>. Ein <strong>unabhängiger Moderator</strong> würde ihn aber auch fragen, warum er sich wenige Wochen nach dem Einzug ins Kanzleramt mit <a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/">dem Globalisten</a> George Soros <a href="https://alexandrabader.wordpress.com/2017/01/29/kanzler-kern-und-die-soros-agenda/">getroffen hat</a> und dessen Kampf gegen Ungarn <a href="https://alexandrabader.wordpress.com/2017/04/04/george-soros-und-die-gruenen/">unterstützt</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/7LogHQ7imDU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:center;"><em>ORF-Sommergespräch</em></p>
<p><span id="more-18343"></span></p>
<p>Doch das ist für kein Mainstreammedium Thema, da man 2015 und danach ja illegale Masseneinwanderung als Flucht verkaufte und dabei auch Kern als ÖBB-Chef lobte. Auch wenn die Genfer Flüchtlingskonvention klar definiert, wer <a href="https://alexandrabader.wordpress.com/2016/01/26/so-entzaubert-man-den-fluechtlingshype/">Flüchtling ist und wer nicht</a>, wird man bis heute von manchn attackiert, wenn man darauf hinweist. Dies tut etwa die FPÖ, zu der Kern von Leitner lange befragt wird, ohne sich klar zu positionieren. Die Zuseher wissen jetzt nur, dass es <a href="https://kurier.at/politik/inland/kern-werde-mich-nicht-wehleidig-ueber-orf-beschweren/284.398.892">keine Koalition</a> mit Kern geben wird, wenn die SPÖ nicht auf Platz Eins landet. Wie realistisch es nach einem <a href="https://alexandrabader.wordpress.com/2017/07/23/wahlkampf-die-schwierigkeiten-der-spoe/">Pannenwahlkampf </a>noch ist, dass Kern Kanzler bleibt, sei dahingestellt. Wenn man nicht will, dass Menschen aus &#8222;wirtschaftlichen&#8220; d.h. nicht anerkannten Gründen aus Afrika weggehen, sollte man gegen die Geschäftspraktiken von Steinmetz und Co. auftreten (dieser ist auch mit Benko, Haselsteiner und anderen und dabei <a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/">stets mit &#8222;Gusi&#8220; verbunden</a>). Mit anderen Worten kann man mit klassischem Journalismus klassisch Sozialdemokratisches thematisieren, doch das findet (nicht nur) im ORF nicht statt.</p>
<p>Kritiker fehlender <a href="https://www.klagemauer.tv/index.php?a=showtodaybroadcast&amp;blockid=9193&amp;id=11029&amp;autoplay=true">Pressefreiheit</a> sprechen Inserate und Presseförderung an, doch es ist nur auf den ersten Blick so, dass sich &#8222;die Regierung&#8220; Medien gefügig macht. 2015 konnte man naive Mitläufer auf Bahnhöfen ebenso beobachten wie entsetzte und ratlose Minister, die Journalisten zu erklären versuchten, dass <strong>alle Reinwinken</strong> nicht geht. In manchen Redaktionen schien es geradezu Pflicht zu sein, illegale Einwanderung via Ungarn zu begleiten und das eigene Sofa zur Verfügung zu stellen, als Freiwillige auf Bahnhöfen im Einsatz zu sein. Auch in der SPÖ ließen sich viele verführen, die <a href="http://derstandard.at/2000063586345/SPOe-interne-Kritik-an-Stammtischvideo">Kern</a> jetzt seine<a href="http://www.oe24.at/oesterreich/politik/wahl2017/Kern-Illegale-Migration-auf-null-reduzieren/297727411"> ganz anderen Töne</a> übelnehmen.  Während die einen ausblenden, dass es s<strong>exuelle Belästigung und Vergewaltigung</strong> auch <a href="https://www.youtube.com/watch?v=uCE3OjeX5QQ">schon früher gab</a>, schweigen andere zur absurden <a href="http://www.oe24.at/oesterreich/chronik/wien/Ballhausplatz-Shitstorm-zu-Terror-Mauer/298043832">Mauer am Ballhausplatz</a>, die vor Terror schützen soll,  den es so früher nicht gab. Was bei der Frage, ob Leitner Kern so sehr anders behandelte als z.B. ÖVP-Spitzenkandidat Sebastian Kurz, nicht berücksichtigt wird: Wäre Kern auf der Abschussliste, würde <a href="https://alexandrabader.wordpress.com/2017/09/01/spoe-alles-bleibt-in-der-familie/">jedwede Freundschaft</a> keine Rolle spielen und auch nicht,  dass der Bruder des Generalindentanten in seinem Kabinett arbeitet. Rotes Parteibuch allein ist kein Kriterium, wie man z.B. <a href="https://alexandrabader.wordpress.com/2016/06/07/orf-amerikanischer-rundfunk/">hier</a> gut sehen kann&#8230;</p>
<p><em>PP</em><em>S:  </em>Wie <a href="https://alexandrabader.wordpress.com/2017/08/01/journalismus-das-ist-der-wahre-preis-der-wahrheit/">hier beschrieben</a> werde ich<strong> von der SPÖ</strong> seit Jahren <strong>wegen kritischer Berichte</strong> fertiggemacht; nun suchen die Kater Baghira und Gandalf und ich (und hoffentlich auch Athos, der seit einigen Tagen verschwunden ist) ein neues Quartier, wo wir uns von alldem erholen können und wo ich dann wieder neue Kräfte schöpfe und aus den bisherigen Erfahrungen etwas Neues entsteht. Vor allem möchte ich die Ruhe haben, einmal um Verlorenes und Vergangenes trauern zu können, denn das war bisher nicht möglich.  Auf den Wunsch vieler treuer Leserinnen und Leser hin ist finanzielle Unterstützung  jederzeit willkommen: Alexandra Bader, Erste Bank BLZ 20111, BIC GIBAATWWXXX, IBAN AT592011100032875894. Ihr erreicht mich unter 06508623555, alexandra(at)ceiberweiber.at und ich bin auf <a href="https://www.facebook.com/alexandra.bader.96?fref=nf">Facebook</a> und <a href="https://twitter.com/cw_alexandra">Twitter</a> (cw_alexandra)</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1838790718" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1838790718');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1838790718",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1838790718'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-537504574" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-537504574');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-537504574",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-537504574'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18343" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18343" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18343" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-18343-59aece656a920' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=18343&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-18343-59aece656a920' data-name='like-post-frame-101183306-18343-59aece656a920'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/" rel="prev"><span class="meta-nav">&larr;</span> Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-8427" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-8427" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3bca4e0d4165ee8d528a17fb8de2355d?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://keine' rel='external nofollow' class='url'>Sarden</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/#comment-8427">
							<time datetime="2017-09-05T17:59:56+00:00">
								5. September 2017 um 17:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zum Thema &#8222;Medien&#8220; und &#8222;Pressefreiheit&#8220; gibt es einen interessanten Beitrag auf:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/LNSEOAgqs3I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Wer sich dafür interessiert, kann es sich ja ansehen</p>
<p id="comment-like-8427" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/?like_comment=8427&#038;_wpnonce=5db332c1ab" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-8427" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/?replytocom=8427#respond' onclick='return addComment.moveForm( "div-comment-8427", "8427", "respond", "18343" )' aria-label='Antworte auf Sarden'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e79d8a5100" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6c7d5085f" /></p>
<input type="hidden" name="genseq" value="1504628325" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/" class="tag-cloud-link tag-link-10157048 tag-link-position-1" style="font-size: 10pt;" aria-label="Alexander van der Bellen (95 Einträge)">Alexander van der Bellen</a>
<a href="https://alexandrabader.wordpress.com/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-2" style="font-size: 14.571428571429pt;" aria-label="Angela Merkel (137 Einträge)">Angela Merkel</a>
<a href="https://alexandrabader.wordpress.com/tag/bundesheer/" class="tag-cloud-link tag-link-2073445 tag-link-position-3" style="font-size: 9.4285714285714pt;" aria-label="Bundesheer (91 Einträge)">Bundesheer</a>
<a href="https://alexandrabader.wordpress.com/tag/christian-kern/" class="tag-cloud-link tag-link-15844316 tag-link-position-4" style="font-size: 16.571428571429pt;" aria-label="Christian Kern (163 Einträge)">Christian Kern</a>
<a href="https://alexandrabader.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-5" style="font-size: 8.8571428571429pt;" aria-label="Deutschland (86 Einträge)">Deutschland</a>
<a href="https://alexandrabader.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 12.571428571429pt;" aria-label="Donald Trump (116 Einträge)">Donald Trump</a>
<a href="https://alexandrabader.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-7" style="font-size: 9.7142857142857pt;" aria-label="EU (93 Einträge)">EU</a>
<a href="https://alexandrabader.wordpress.com/tag/eurofighter/" class="tag-cloud-link tag-link-618610 tag-link-position-8" style="font-size: 8.5714285714286pt;" aria-label="Eurofighter (84 Einträge)">Eurofighter</a>
<a href="https://alexandrabader.wordpress.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-15222501 tag-link-position-9" style="font-size: 18.285714285714pt;" aria-label="Flüchtlinge (186 Einträge)">Flüchtlinge</a>
<a href="https://alexandrabader.wordpress.com/tag/fpoe/" class="tag-cloud-link tag-link-1804014 tag-link-position-10" style="font-size: 12.857142857143pt;" aria-label="FPÖ (119 Einträge)">FPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/george-soros/" class="tag-cloud-link tag-link-225193 tag-link-position-11" style="font-size: 16.857142857143pt;" aria-label="George Soros (164 Einträge)">George Soros</a>
<a href="https://alexandrabader.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-12" style="font-size: 17.142857142857pt;" aria-label="Grüne (170 Einträge)">Grüne</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-niessl/" class="tag-cloud-link tag-link-12375430 tag-link-position-13" style="font-size: 9.1428571428571pt;" aria-label="Hans Niessl (88 Einträge)">Hans Niessl</a>
<a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" class="tag-cloud-link tag-link-390508841 tag-link-position-14" style="font-size: 16.285714285714pt;" aria-label="Hans Peter Doskozil (158 Einträge)">Hans Peter Doskozil</a>
<a href="https://alexandrabader.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-15" style="font-size: 8.8571428571429pt;" aria-label="Hillary Clinton (86 Einträge)">Hillary Clinton</a>
<a href="https://alexandrabader.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-16" style="font-size: 12pt;" aria-label="NATO (112 Einträge)">NATO</a>
<a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" class="tag-cloud-link tag-link-8204414 tag-link-position-17" style="font-size: 19.428571428571pt;" aria-label="Norbert Darabos (201 Einträge)">Norbert Darabos</a>
<a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" class="tag-cloud-link tag-link-2315996 tag-link-position-18" style="font-size: 8pt;" aria-label="Peter Pilz (81 Einträge)">Peter Pilz</a>
<a href="https://alexandrabader.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-19" style="font-size: 8pt;" aria-label="Russland (81 Einträge)">Russland</a>
<a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" class="tag-cloud-link tag-link-19092101 tag-link-position-20" style="font-size: 8.5714285714286pt;" aria-label="Sebastian Kurz (85 Einträge)">Sebastian Kurz</a>
<a href="https://alexandrabader.wordpress.com/tag/spoe/" class="tag-cloud-link tag-link-4338015 tag-link-position-21" style="font-size: 22pt;" aria-label="SPÖ (253 Einträge)">SPÖ</a>
<a href="https://alexandrabader.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 11.428571428571pt;" aria-label="USA (105 Einträge)">USA</a>
<a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" class="tag-cloud-link tag-link-7755633 tag-link-position-23" style="font-size: 14.285714285714pt;" aria-label="Werner Faymann (134 Einträge)">Werner Faymann</a>
<a href="https://alexandrabader.wordpress.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-24" style="font-size: 12.571428571429pt;" aria-label="Österreich (116 Einträge)">Österreich</a>
<a href="https://alexandrabader.wordpress.com/tag/oevp/" class="tag-cloud-link tag-link-4338007 tag-link-position-25" style="font-size: 12.571428571429pt;" aria-label="ÖVP (117 Einträge)">ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://keine' rel='external nofollow' class='url'>Sarden</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/comment-page-1/#comment-8427">Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</a>						</li>

												<li class="recentcomments">
							Bettina zu <a href="https://alexandrabader.wordpress.com/2017/08/30/ueberwachung-die-trojaner-sind-schon-unter-uns/comment-page-1/#comment-8426">Überwachung: Die Trojaner sind schon unter&nbsp;uns</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8419">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8418">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							edwige zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8417">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8416">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							<a href='http://burningrump.wordpress.com' rel='external nofollow' class='url'>aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8415">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							<a href='http://burningrump.wordpress.com' rel='external nofollow' class='url'>aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8414">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							Karina zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8413">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>						</li>

												<li class="recentcomments">
							<a href='http://burningrump.wordpress.com' rel='external nofollow' class='url'>aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/comment-page-1/#comment-8412">Kanzler Kerns Israel-Connection</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/">Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</a>
							<span class="post-date">5. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>
							<span class="post-date">4. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/">Kanzler Kerns Israel-Connection</a>
							<span class="post-date">3. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/hat-der-innenminister-sein-amt-missbraucht/">Hat der Innenminister sein Amt&nbsp;missbraucht?</a>
							<span class="post-date">3. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/01/spoe-alles-bleibt-in-der-familie/">SPÖ: Alles bleibt in der&nbsp;Familie!</a>
							<span class="post-date">1. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/30/ueberwachung-die-trojaner-sind-schon-unter-uns/">Überwachung: Die Trojaner sind schon unter&nbsp;uns</a>
							<span class="post-date">30. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/29/taeuschung-und-politik/">Täuschung und Politik</a>
							<span class="post-date">29. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/">Herrn Gusenbauers seltsame&nbsp;Geschäfte</a>
							<span class="post-date">26. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">Geheimdienste: James Bond war&nbsp;gestern</a>
							<span class="post-date">25. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>
							<span class="post-date">23. August 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/">Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/">Kanzler Kerns Israel-Connection</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/hat-der-innenminister-sein-amt-missbraucht/">Hat der Innenminister sein Amt&nbsp;missbraucht?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/01/spoe-alles-bleibt-in-der-familie/">SPÖ: Alles bleibt in der&nbsp;Familie!</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/">Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/">Kanzler Kerns Israel-Connection</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/hat-der-innenminister-sein-amt-missbraucht/">Hat der Innenminister sein Amt&nbsp;missbraucht?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/01/spoe-alles-bleibt-in-der-familie/">SPÖ: Alles bleibt in der&nbsp;Familie!</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Sarden" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://keine" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bca4e0d4165ee8d528a17fb8de2355d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://keine" rel="nofollow">Sarden</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/comment-page-1/#comment-8427">Zum ORF-Sommergespräch mit Kan&hellip;</a></td></tr><tr><td title="Bettina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e8c6fe935c494c4383d9f52ae47bec58?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bettina zu <a href="https://alexandrabader.wordpress.com/2017/08/30/ueberwachung-die-trojaner-sind-schon-unter-uns/comment-page-1/#comment-8426">Überwachung: Die Trojaner sind&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8419">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8418">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="edwige" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9ff250607654add7483a9370f7dbb89f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">edwige zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8417">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8416">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8415">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8414">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="Karina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4af2eef761ad93dd262b55310a00ebf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Karina zu <a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/comment-page-1/#comment-8413">Christian Kern, Tarek Leitner&hellip;</a></td></tr><tr><td title="aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/comment-page-1/#comment-8412">Kanzler Kerns Israel-Connectio&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/08/29/taeuschung-und-politik/comment-page-1/#comment-8411">Täuschung und Politik</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/08/29/taeuschung-und-politik/comment-page-1/#comment-8410">Täuschung und Politik</a></td></tr><tr><td title="rositha13" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://rositha13.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9089743be4d2c2225bcf7940d1ef3409?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://rositha13.wordpress.com" rel="nofollow">rositha13</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/comment-page-1/#comment-8408">Kanzler Kerns Israel-Connectio&hellip;</a></td></tr><tr><td title="feld89" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/02b67ddf60c5be7e45d3316bb1be0cac?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">feld89 zu <a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/comment-page-1/#comment-8407">Kanzler Kerns Israel-Connectio&hellip;</a></td></tr><tr><td title="aplikmuj" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://burningrump.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1150d342d3d8a192be0722516f94fb89?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://burningrump.wordpress.com" rel="nofollow">aplikmuj</a> zu <a href="https://alexandrabader.wordpress.com/2017/09/01/spoe-alles-bleibt-in-der-familie/comment-page-1/#comment-8405">SPÖ: Alles bleibt in der&nbsp;&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/">Zum ORF-Sommergespräch mit Kanzler&nbsp;Kern</a>
							<span class="post-date">5. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/04/christian-kern-tarek-leitner-und-die-objektivitaet/">Christian Kern, Tarek Leitner und die&nbsp;Objektivität</a>
							<span class="post-date">4. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/kanzler-kerns-israel-connection/">Kanzler Kerns Israel-Connection</a>
							<span class="post-date">3. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/03/hat-der-innenminister-sein-amt-missbraucht/">Hat der Innenminister sein Amt&nbsp;missbraucht?</a>
							<span class="post-date">3. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/09/01/spoe-alles-bleibt-in-der-familie/">SPÖ: Alles bleibt in der&nbsp;Familie!</a>
							<span class="post-date">1. September 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/30/ueberwachung-die-trojaner-sind-schon-unter-uns/">Überwachung: Die Trojaner sind schon unter&nbsp;uns</a>
							<span class="post-date">30. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/29/taeuschung-und-politik/">Täuschung und Politik</a>
							<span class="post-date">29. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/26/herrn-gusenbauers-seltsame-geschaefte/">Herrn Gusenbauers seltsame&nbsp;Geschäfte</a>
							<span class="post-date">26. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/25/geheimdienste-james-bond-war-gestern/">Geheimdienste: James Bond war&nbsp;gestern</a>
							<span class="post-date">25. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/23/die-spoe-und-gusenbauers-gefaehrliche-freunde/">Die SPÖ und Gusenbauers gefährliche&nbsp;Freunde</a>
							<span class="post-date">23. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/22/alfred-gusenbauer-vom-ex-kanzler-zum-problemfall/">Alfred Gusenbauer &#8211; vom Ex-Kanzler zum&nbsp;Problemfall</a>
							<span class="post-date">22. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/frauenverachtung-im-wahlkampf/">Frauenverachtung im Wahlkampf</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/20/kanzler-kern-und-gusenbauers-erbe/">Kanzler Kern und Gusenbauers&nbsp;Erbe</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/19/house-of-cards-in-austria/">House of Cards in&nbsp;Austria</a>
							<span class="post-date">19. August 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/08/18/uwe-barschel-und-der-politische-mord/">Uwe Barschel und der politische&nbsp;Mord</a>
							<span class="post-date">18. August 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 4.220 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/09/05/zum-orf-sommergespraech-mit-kanzler-kern/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5500bf6393" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3bca4e0d4165ee8d528a17fb8de2355d">
	</div>
	<div class="grofile-hash-map-e8c6fe935c494c4383d9f52ae47bec58">
	</div>
	<div class="grofile-hash-map-9ff250607654add7483a9370f7dbb89f">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-1150d342d3d8a192be0722516f94fb89">
	</div>
	<div class="grofile-hash-map-4af2eef761ad93dd262b55310a00ebf3">
	</div>
	<div class="grofile-hash-map-9089743be4d2c2225bcf7940d1ef3409">
	</div>
	<div class="grofile-hash-map-02b67ddf60c5be7e45d3316bb1be0cac">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3b3c01d09","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"18343","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/09\/05\/zum-orf-sommergespraech-mit-kanzler-kern\/":18343};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F09%2F05%2Fzum-orf-sommergespraech-mit-kanzler-kern%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4754ebac51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5500bf6393\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/09\/05\/zum-orf-sommergespraech-mit-kanzler-kern\/","canFollow":"1","feedID":"39369243","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F09%2F05%2Fzum-orf-sommergespraech-mit-kanzler-kern%2F","postID":"18343","shortlink":"http:\/\/wp.me\/p6QyoO-4LR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/18343","statsLink":"https:\/\/wordpress.com\/stats\/post\/18343\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 4.220 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F09%2F05%2Fzum-orf-sommergespraech-mit-kanzler-kern%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SHSdENcXhCfgtLE69zmRuy09O9JGZs20UXiKdbJufhYzlHo4Bk8y4GkgQk1xK9moAd59eWyiDb36ElaHIHkZ4YMR+WNhVQh6+BcgcRJNKzqTtKMEf4jugHOQvTaZnNLSBDt0jj0WyR0qgeyQRkw9zhOUfDprsVQaqfl92k2yOc2fARXJDF3kucCLHzExAB+dTlkrxmDp8oNBuCo9Cg/SnyxQGZIgtGBRV+7nTJlG9GptFYpmjKJMEFKuFa4YDWHn91Wh8tUYSegWJrgBGIqEWED2brPdd6I5IDFY9Oe2h5CchX+jKYHJtmH0FsQnJQnqxj+AMXj3b3tntr98+vuZd8O39ELGZM='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'18343','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRNQkJRYjhaM052TDlHTnJWZEcwdmQ/ZGZRV0JJT0V0XWNXL3ZUWDRzNS4sdkdCb0JEQXlFUGQlQnhIVDZLUkk4ZGZdTWltTyxPdUs0PzJxc20uWkJ0Q3E4XXAlVlFCNmdoZDk2JWMxfnxiM2EtcmNKYmNfY1tBOFdDZFR2eW12Vz9FVHNnVTdJSWQ/Ky4zbEF8aklZamp+K2M2Wm1ydW5TWkZGUU0xaVFmMDdPaUFub3AxMERmLitCS2ZObjF5YnVzNzJWYURMRGFDQTNmME1lYXAmWltQLVVPU2oweVhueFJzdFpDelNiYTI='}]);
_stq.push([ 'clickTrackerInit', '101183306', '18343' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.215 seconds
	92820 bytes batcached for 300 seconds
-->
