<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Ein Jahr Kanzler Kern und die Neuwahlprovokation | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Ein Jahr Kanzler Kern und die Neuwahlprovokation Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1492721916j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGoVN54P4LW0Xu0rblDZj7O/tdDCH0KfkhnuSS2CKQlNgDAw8oMcMcVTAUxnMPNjEiAF0zpB5diimqMkfiz7AD+lHEd1obMgw2d4gFztpK53w2FspbDGuG2qsQRKOtGRLYSfE00mbamhC5ciU1nzCbrIGSb0sVzJtXc0eKfM3CeRBpuXWWmvU+ogSh/biD1r/PzRgHCnpFsPD38/N7XTtLm3Xvt4Ej6Fv' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Eurofighter-U-Ausschuss beginnt zu&nbsp;arbeiten' href='https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4yu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F05%2F09%2Fein-jahr-kanzler-kern-und-die-neuwahlprovokation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F05%2F09%2Fein-jahr-kanzler-kern-und-die-neuwahlprovokation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein Jahr Kanzler Kern und die Neuwahlprovokation" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/" />
<meta property="og:description" content="Vor einem Jahr trat Werner Faymann als Bundeskanzler zurück und sein Nachfolger hätte sich zum Jahrestag wohl gewünscht, dass ÖVP-Vizekanzler Reinhold Mitterlehner ebenfalls das Handtuch wirft. Am …" />
<meta property="article:published_time" content="2017-05-09T19:52:25+00:00" />
<meta property="article:modified_time" content="2017-05-09T20:01:18+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg?w=283" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ein Jahr Kanzler Kern und die Neuwahlprovokation | Ceiberweiber auf WordPress.com" />
<meta name="description" content="Vor einem Jahr trat Werner Faymann als Bundeskanzler zurück und sein Nachfolger hätte sich zum Jahrestag wohl gewünscht, dass ÖVP-Vizekanzler Reinhold Mitterlehner ebenfalls das Handtuch wirft. Am 9. Mai 2017 fehlte Kanzler Christian Kern beim Ministerrat, während SPÖ-Regierungsmitglieder aufmarschierten, um der ÖVP und da ganz besonders Außenminister Sebastian Kurz den Schwarzen Peter zuzuschieben. Für jede/n&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'alexandrabader.wordpress.com',
				pageURL: 'https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-17514 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a>
<ul class='children'>
	<li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">#6 (kein Titel)</a></li>
</ul>
</li>
</ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-17514" class="post-17514 post type-post status-publish format-standard hentry category-medien category-politik tag-1-mai-2 tag-oebb tag-oevp tag-bundeskanzler tag-burgenland tag-christian-kern tag-fpoe tag-gernot-bluemel tag-heinz-christian-strache tag-koalition tag-migration tag-ministerrat tag-neuwahlen tag-pizza tag-ruecktritt tag-reinhold-mitterlehner tag-rot-gruenes-manifest tag-sebastian-kurz tag-spoe tag-tal-silberstein tag-u-ausschuss tag-umfragen tag-ungarn tag-viktor-orban tag-vorarlberg tag-wahlen tag-wahlkampf tag-werner-faymann">
	<header class="entry-header">
		
				<h1 class="entry-title">Ein Jahr Kanzler Kern und die Neuwahlprovokation</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/" title="Permalink zu Ein Jahr Kanzler Kern und die Neuwahlprovokation" rel="bookmark"><time class="entry-date" datetime="2017-05-09T21:52:25+00:00">9. Mai 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/1-mai-2/" rel="tag">1. Mai</a>, <a href="https://alexandrabader.wordpress.com/tag/oebb/" rel="tag">ÖBB</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/bundeskanzler/" rel="tag">Bundeskanzler</a>, <a href="https://alexandrabader.wordpress.com/tag/burgenland/" rel="tag">Burgenland</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/gernot-bluemel/" rel="tag">Gernot Blümel</a>, <a href="https://alexandrabader.wordpress.com/tag/heinz-christian-strache/" rel="tag">Heinz Christian Strache</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/migration/" rel="tag">Migration</a>, <a href="https://alexandrabader.wordpress.com/tag/ministerrat/" rel="tag">Ministerrat</a>, <a href="https://alexandrabader.wordpress.com/tag/neuwahlen/" rel="tag">Neuwahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/pizza/" rel="tag">Pizza</a>, <a href="https://alexandrabader.wordpress.com/tag/ruecktritt/" rel="tag">Rücktritt</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/rot-gruenes-manifest/" rel="tag">Rot-Grünes Manifest</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/umfragen/" rel="tag">Umfragen</a>, <a href="https://alexandrabader.wordpress.com/tag/ungarn/" rel="tag">Ungarn</a>, <a href="https://alexandrabader.wordpress.com/tag/viktor-orban/" rel="tag">Viktor Orban</a>, <a href="https://alexandrabader.wordpress.com/tag/vorarlberg/" rel="tag">Vorarlberg</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlen/" rel="tag">Wahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/werner-faymann/" rel="tag">Werner Faymann</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Vor einem Jahr trat Werner Faymann als Bundeskanzler zurück und sein Nachfolger hätte sich zum Jahrestag wohl gewünscht, dass ÖVP-Vizekanzler Reinhold Mitterlehner ebenfalls das Handtuch wirft. Am 9. Mai 2017 fehlte Kanzler Christian Kern beim Ministerrat, während SPÖ-Regierungsmitglieder aufmarschierten, um der ÖVP und da ganz besonders Außenminister Sebastian Kurz den Schwarzen Peter zuzuschieben. Für jede/n ist dies als konzertierte Aktion erkennbar, die wie Intrigieren für Anfänger wirkt, aber natürlich auf Kerns Berater Tal Silberstein hinweist. Was wäre einem SPÖ-Regierungsmitglied passiert, das bei dieser Show nicht mitmachen will?</p>
<p>Doch bei den Roten sind ohnehin die Duldsamsten und Gefügigsten zu finden, während die ÖVP mehr Spielraum für Individualität für sich reklamiert. Kern ist genau genommen erst am 17. Mai seit einem Jahr im Amt, doch dass nur er Faymann nachfolgen kann, war <a href="https://alexandrabader.wordpress.com/2016/05/03/die-rolle-der-medien-bei-der-spoe-krise/">schon vor dessen Abgang</a> klar. Man baute Kern auf, als er als ÖBB-Chef Bestandteil der &#8222;Willkommenskultur&#8220; war, was ihm Unterstützung instrumentalisierter &#8222;Linker&#8220; in der SPÖ einbrachte, die aber inzwischen von ihm enttäuscht sind. Der bleibende Eindruck bei Kern ist <a href="https://alexandrabader.wordpress.com/2017/04/20/sozialdemokratie-als-inszenierung/">die Inszenierung</a>, wobei der Koalitionspartner auch klagt, dass er seit einem Jahr versucht, Neuwahlen vom Zaun zu brechen. Manche Medien wollen dies unbedingt herbeiagitieren, allen voran Wolfgang Fellners &#8222;Österreich&#8220;, das inzwischen in Partnerschaft mit CNN auch Webfernsehen macht.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg"><img data-attachment-id="17428" data-permalink="https://alexandrabader.wordpress.com/2017/04/20/sozialdemokratie-als-inszenierung/kernspizza1/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg" data-orig-size="500,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kernspizza1" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg?w=300&#038;h=156" data-large-file="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg?w=500" class="size-medium wp-image-17428 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg?w=300&#038;h=156" alt="" width="300" height="156" srcset="https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg?w=300&amp;h=156 300w, https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg?w=150&amp;h=78 150w, https://alexandrabader.files.wordpress.com/2017/04/kernspizza1.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Kern als <a href="https://alexandrabader.wordpress.com/2017/04/19/pizza-mit-dem-bundeskanzler/">Pizzakanzler</a></em><span id="more-17514"></span></p>
<p style="text-align:left;">&#8222;Sie haben das aufgesagt wie ein auswendig gelerntes Kindergartengedicht&#8220; meinte der Wiener ÖVP-Chef Gernot Blümel bei &#8222;Österreich&#8220; zum Aufmarschieren der roten Regierungsmitglieder vor den Mikrofonen der Medien beim Ḿinisterrat.  Der Döblinger Politiker Daniel Resch postete auf Twitter: &#8222;Also peinlicher geht es nicht mehr. Jeder SP-Minister kommt einzeln aus Kern-Büro und sagt den gleichen Satz! Kurz-Bashing&#8230;SPÖ am Tiefpunkt.&#8220; Ein weiblicher Kurz-Fan in der ÖVP meint auf Facebook: &#8222;So macht Kern Politik. Er gibt seinen Ministern eine Anweisung darüber, was sie der Presse zu sagen haben, die folgen ihm und sagen alle brav den eingeübten Satz, nachdem sie sich diese Anweisung einzeln vom Bundeskanzler abgeholt haben. Koordinierter Angriff auf das grösste politische Talent in Europa. Der Angstgegner von Kern, weil Kurz ehrliche Politik macht mit pragmatischen Lösungen, weil er jünger ist, begabter ist und viel beliebter. Bashing mit Ansage und das in der Regierung, unwürdig, Stillos, aber eben passend zur SPÖ und Kern.&#8220;</p>
<p style="text-align:left;">Auch wenn man derlei als durchsichtige Provokation erkennt, trägt es zur Beeinträchtigung der Regierungsarbeit bei, zumal die Presse derlei begierig aufgreift. Es wundert nicht, dass manche in der ÖVP vermuten, die SPÖ selbst stecke hinter scheinbar aus den Reihen der Schwarzen stammende Rücktrittsgerüchte um Mitterlehner. Zwar wird in einem fort abgefragt, ob nicht Kurz als Parteichef erfolgreicher wäre, doch dies dient auch dazu, die ÖVP zu spalten und davon abzulenken, sich die SPÖ mal näher anzusehen. Blümel bestritt übrigens nicht, dass die eigene Partei in einer schwierigen Lage ist, weist aber auf den Zustand der SPÖ vom Burgenland bis nach Vorarlberg hin. Beim Burgenland stimmen zwar die Wahlergebnisse, während es in Westösterreich immer weniger Zustimmung für die SPÖ gibt, doch die SPÖ Burgenland wird im Verein mit der Bundespartei Ex-Verteidigungsminister Norbert Darabos via<a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/"> Eurofighter-Ausschuss</a> opfern.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg"><img data-attachment-id="17483" data-permalink="https://alexandrabader.wordpress.com/2017/05/03/rot-gruenes-manifest-ein-rohrkrepierer-der-oevp/manifest/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg" data-orig-size="520,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manifest" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg?w=283&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg?w=520" class="alignnone size-medium wp-image-17483" src="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg?w=283&#038;h=300" alt="" width="283" height="300" srcset="https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg?w=283&amp;h=300 283w, https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg?w=141&amp;h=150 141w, https://alexandrabader.files.wordpress.com/2017/05/manifest.jpg 520w" sizes="(max-width: 283px) 100vw, 283px" /></a></p>
<p style="text-align:center;"><em><a href="https://alexandrabader.wordpress.com/2017/05/03/rot-gruenes-manifest-ein-rohrkrepierer-der-oevp/">ÖVP-Eigentor</a> gegen Kern</em></p>
<p>Dass es in der SPÖ möglich ist, die<a href="https://alexandrabader.wordpress.com/2017/03/15/norbert-darabos-und-die-eurofighter/"> wahren Verantwortlichen</a> zu decken und einen der eigenen Leute über die Klinge springen zu lassen, offenbart die tatsächliche Schwäche der Partei. Wenn man<a href="https://alexandrabader.wordpress.com/2016/09/21/die-kern-spaltung-der-spoe/"> so beschaffen </a>ist und nichts mehr mit Werten, Grundhaltung und Inhalten zu tun hat, muss einem ein<a href="https://alexandrabader.wordpress.com/2016/05/16/christian-kern-die-projektionsflaeche/"> gefällig präsentierter Kern</a> ja direkt als Retter erscheinen. Wie sehr das Kern-Drehbuch dem von <a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/">Macron</a>, <a href="https://alexandrabader.wordpress.com/2016/12/08/obama-van-der-bellen-und-die-hoffnung/">Obama</a>, <a href="https://alexandrabader.wordpress.com/2017/02/08/kanada-und-george-soros-blaupause-fuer-europa/">Trudeau</a> oder <a href="https://alexandrabader.wordpress.com/2017/04/05/george-soros-als-kanzlermacher/">Schulz </a>ähnlich ist, wird dabei den wenigsten bewusst sein. Deshalb spielt auch keine Rolle mehr, dass Faymann<a href="https://alexandrabader.wordpress.com/2016/05/09/zum-ruecktritt-von-kanzler-faymann/"> systematisch demontiert</a> wurde und dass man diese Strategie eben auf die ÖVP ausdehnt und da nicht so sehr den Konkurrenten Kurz erwischt als Parteichef Mitterlehner, der seine Leute angeblich nicht unter Kontrolle hat. Mittlerweile werden <a href="http://www.heute.at/politik/news/story/57571927?&amp;additionalWidgetParams=">WhatsApp-Meldungen</a> von Kerns Sohn Niko veröffentlicht, die belege sollen, dass er Rücktrittsgerüchte über Mitterlehner streute,</p>
<p>Kurz stellt sich übrigens gerade auf die Seite <a href="http://www.krone.at/oesterreich/kurz-lobt-orban-fuer-sicherung-der-schengengrenze-federfuehrend-story-568023">der ungarischen Regierung</a>, die von <a href="https://alexandrabader.wordpress.com/2017/01/31/george-soros-gegen-ungarn-und-europa/">George Soros</a> attackiert wird, während Kern wenige Wochen nach der Amtsübernahme vom Globalisten und regime changer<a href="https://alexandrabader.wordpress.com/2017/01/29/kanzler-kern-und-die-soros-agenda/"> besucht wurde</a>. Meinungsumfragen lassen den Eindruck entstehen, dass Kern,<a href="http://www.krone.at/oesterreich/vorsitz-in-krisen-oevp-fuer-kurz-derzeit-kein-thema-unattraktiver-job-story-568486"> Kurz</a> und FPÖ-Chef Heinz Christian Strache unter sich ausmachen können, wer der nächste Bundeskanzler wird. Dies trägt dazu bei, Kern als unantastbar zu empfinden, sodass sich Kritik vor allem auf die sogenannte <a href="https://alexandrabader.wordpress.com/2017/04/05/der-mythos-von-der-rebellischen-parteijugend/">Parteijugend </a>beschränkt. Deshalb ist man in der SPÖ auch zu allem bereit ohne jede moralische Schranke und ohne selbst Grenzen zu setzen und die Gefolgschaft in dieser oder jener Hinsicht zu verweigern. So wird <a href="https://alexandrabader.wordpress.com/2017/05/01/der-1-mai-und-die-schwaeche-der-spoe/">der 1. Mai</a> als wichtigster &#8222;Feiertag&#8220; für die Roten auch zum bloßen Ritual, nun eben mit  Christian Kern, während Faymann am 1. Mai 2016<a href="https://alexandrabader.wordpress.com/2016/05/02/was-kommt-nach-dem-1-mai/"> ausgepfiffen wurde</a>. Dabei haben die Nachdenklichen, die wirklich Kritischen den Eindruck, dass man ohnehin nichts mehr ändern und das Ruder nicht mehr herumreißén kann.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-443363715" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-443363715');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-443363715",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-443363715'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17514" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17514" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17514" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-17514-591293a68516d' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=17514&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-17514-591293a68516d' data-name='like-post-frame-101183306-17514-591293a68516d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/" rel="prev"><span class="meta-nav">&larr;</span> Der Eurofighter-U-Ausschuss beginnt zu&nbsp;arbeiten</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Gedanken zu &ldquo;<span>Ein Jahr Kanzler Kern und die Neuwahlprovokation</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-7321" class="comment byuser comment-author-tomjericho even thread-even depth-1 highlander-comment">
			<article id="div-comment-7321" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">tomjericho</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/#comment-7321">
							<time datetime="2017-05-09T23:11:38+00:00">
								9. Mai 2017 um 23:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Werte Frau Bader,</p>
<p>ihr letzter Satz beschreibt meine derzeitige Stimmung perfekt.</p>
<p>Wenn es Ihre Zeit zuläßt wäre ich sehr gespannt auf eine Kurzcharakteristik aus Ihrer Sicht bezüglich Kurz und Strache bzw. Hofer, gerne auch über andere interessante Damen und Herren, die in nächster Zeit Ihrer Meinung nach eine gewichtige Rolle spielen könnten (falls Sie dafür bereits einen Beitrag verfaßt haben, bitte um einen Link), vielen Dank im voraus.</p>
<p id="comment-like-7321" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?like_comment=7321&#038;_wpnonce=b3e5bfc7fd" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-7321" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?replytocom=7321#respond' onclick='return addComment.moveForm( "div-comment-7321", "7321", "respond", "17514" )' aria-label='Antworte auf tomjericho'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-7322" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-7322" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/964e328464ef0f1bd3e65f5e9c17831e?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">fetzenflug</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/#comment-7322">
							<time datetime="2017-05-10T00:29:10+00:00">
								10. Mai 2017 um 0:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was soll man rumreißen?<br />
Alle verschuldet, das Monopoly-Spiel wieder am Ende, die Muster ident wie in den 30ern, nur ausgeschmückter und eben globaler. Geldsystem muss neu gestartet werden.<br />
2015 war der Anpfiff für den Systemwechsel.<br />
Regierungen sind Marionetten, selbst die EU ist nur noch Teil des Theaters scheinbar.<br />
Längst haben jene 3, die Macron finanziert haben, das Ruder übernommen: Soros, Rothschild, Goldman &amp; Sachs.<br />
Rumreißen könnte man schon, Orban ist derjenige, der das als einziger versucht. IWF ausbezahlt, klarer Kopf, grade Linie.<br />
Das Geeiere in Europa ist wie der letzte Tanz auf der Titanic.</p>
<p id="comment-like-7322" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?like_comment=7322&#038;_wpnonce=e5717d4319" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-7322" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/?replytocom=7322#respond' onclick='return addComment.moveForm( "div-comment-7322", "7322", "respond", "17514" )' aria-label='Antworte auf fetzenflug'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="37e9276ae1" /><input type="hidden" name="_wp_http_referer" value="/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='17514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5c8de2af7" /></p>
<input type="hidden" name="genseq" value="1494389670" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href='https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/' class='tag-link-10157048 tag-link-position-1' title='82 Themen' style='font-size: 10.93023255814pt;'>Alexander van der Bellen</a>
<a href='https://alexandrabader.wordpress.com/tag/angela-merkel/' class='tag-link-253294 tag-link-position-2' title='126 Themen' style='font-size: 16.790697674419pt;'>Angela Merkel</a>
<a href='https://alexandrabader.wordpress.com/tag/bundesheer/' class='tag-link-2073445 tag-link-position-3' title='73 Themen' style='font-size: 9.3023255813953pt;'>Bundesheer</a>
<a href='https://alexandrabader.wordpress.com/tag/christian-kern/' class='tag-link-15844316 tag-link-position-4' title='113 Themen' style='font-size: 15.488372093023pt;'>Christian Kern</a>
<a href='https://alexandrabader.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-5' title='79 Themen' style='font-size: 10.279069767442pt;'>Deutschland</a>
<a href='https://alexandrabader.wordpress.com/tag/donald-trump/' class='tag-link-189091 tag-link-position-6' title='109 Themen' style='font-size: 14.837209302326pt;'>Donald Trump</a>
<a href='https://alexandrabader.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-7' title='85 Themen' style='font-size: 11.255813953488pt;'>EU</a>
<a href='https://alexandrabader.wordpress.com/tag/fluechtlinge/' class='tag-link-15222501 tag-link-position-8' title='179 Themen' style='font-size: 22pt;'>Flüchtlinge</a>
<a href='https://alexandrabader.wordpress.com/tag/fpoe/' class='tag-link-1804014 tag-link-position-9' title='84 Themen' style='font-size: 11.255813953488pt;'>FPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/george-soros/' class='tag-link-225193 tag-link-position-10' title='145 Themen' style='font-size: 18.744186046512pt;'>George Soros</a>
<a href='https://alexandrabader.wordpress.com/tag/gruene/' class='tag-link-2505707 tag-link-position-11' title='108 Themen' style='font-size: 14.837209302326pt;'>Grüne</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-niessl/' class='tag-link-12375430 tag-link-position-12' title='77 Themen' style='font-size: 9.953488372093pt;'>Hans Niessl</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/' class='tag-link-390508841 tag-link-position-13' title='113 Themen' style='font-size: 15.488372093023pt;'>Hans Peter Doskozil</a>
<a href='https://alexandrabader.wordpress.com/tag/hillary-clinton/' class='tag-link-64094 tag-link-position-14' title='82 Themen' style='font-size: 10.93023255814pt;'>Hillary Clinton</a>
<a href='https://alexandrabader.wordpress.com/tag/medien/' class='tag-link-10884 tag-link-position-15' title='66 Themen' style='font-size: 8pt;'>Medien</a>
<a href='https://alexandrabader.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-16' title='97 Themen' style='font-size: 13.209302325581pt;'>NATO</a>
<a href='https://alexandrabader.wordpress.com/tag/norbert-darabos/' class='tag-link-8204414 tag-link-position-17' title='127 Themen' style='font-size: 17.116279069767pt;'>Norbert Darabos</a>
<a href='https://alexandrabader.wordpress.com/tag/regime-change/' class='tag-link-424982 tag-link-position-18' title='69 Themen' style='font-size: 8.6511627906977pt;'>Regime Change</a>
<a href='https://alexandrabader.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-19' title='74 Themen' style='font-size: 9.6279069767442pt;'>Russland</a>
<a href='https://alexandrabader.wordpress.com/tag/spoe/' class='tag-link-4338015 tag-link-position-20' title='180 Themen' style='font-size: 22pt;'>SPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/syrien/' class='tag-link-266734 tag-link-position-21' title='76 Themen' style='font-size: 9.953488372093pt;'>Syrien</a>
<a href='https://alexandrabader.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-22' title='85 Themen' style='font-size: 11.255813953488pt;'>USA</a>
<a href='https://alexandrabader.wordpress.com/tag/werner-faymann/' class='tag-link-7755633 tag-link-position-23' title='117 Themen' style='font-size: 15.813953488372pt;'>Werner Faymann</a>
<a href='https://alexandrabader.wordpress.com/tag/oesterreich/' class='tag-link-952712 tag-link-position-24' title='113 Themen' style='font-size: 15.488372093023pt;'>Österreich</a>
<a href='https://alexandrabader.wordpress.com/tag/oevp/' class='tag-link-4338007 tag-link-position-25' title='66 Themen' style='font-size: 8pt;'>ÖVP</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							fetzenflug zu <a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/comment-page-1/#comment-7322">Ein Jahr Kanzler Kern und die Neuwahlprovokation</a>						</li>

												<li class="recentcomments">
							tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/comment-page-1/#comment-7321">Ein Jahr Kanzler Kern und die Neuwahlprovokation</a>						</li>

												<li class="recentcomments">
							sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/comment-page-1/#comment-7320">Van der Bellen: &#8222;Alle Frauen sollen Kopftuch&nbsp;tragen&#8220;</a>						</li>

												<li class="recentcomments">
							sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/comment-page-1/#comment-7319">Van der Bellen: &#8222;Alle Frauen sollen Kopftuch&nbsp;tragen&#8220;</a>						</li>

												<li class="recentcomments">
							sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/comment-page-1/#comment-7318">Van der Bellen: &#8222;Alle Frauen sollen Kopftuch&nbsp;tragen&#8220;</a>						</li>

												<li class="recentcomments">
							Walter Weiskirch zu <a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/comment-page-1/#comment-7317">Was bedeutet Macron als französischer&nbsp;Präsident?</a>						</li>

												<li class="recentcomments">
							sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/27/kopftuchaffaere-van-der-bellens-selbstdemontage/comment-page-1/#comment-7316">Kopftuchaffäre: Van der Bellens&nbsp;Selbstdemontage</a>						</li>

												<li class="recentcomments">
							sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/27/kopftuchaffaere-van-der-bellens-selbstdemontage/comment-page-1/#comment-7315">Kopftuchaffäre: Van der Bellens&nbsp;Selbstdemontage</a>						</li>

												<li class="recentcomments">
							tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/comment-page-1/#comment-7314">Wenn Frauen Flüchtlinge bemuttern oder: so geht&nbsp;PsyOp</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/comment-page-1/#comment-7313">Was bedeutet Macron als französischer&nbsp;Präsident?</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/">Ein Jahr Kanzler Kern und die Neuwahlprovokation</a>
							<span class="post-date">9. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/">Der Eurofighter-U-Ausschuss beginnt zu&nbsp;arbeiten</a>
							<span class="post-date">8. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/">Was bedeutet Macron als französischer&nbsp;Präsident?</a>
							<span class="post-date">7. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/">Wenn Frauen Flüchtlinge bemuttern oder: so geht&nbsp;PsyOp</a>
							<span class="post-date">7. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/05/burgenlaendische-machtspiele/">Burgenländische Machtspiele</a>
							<span class="post-date">5. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/04/ursula-von-der-leyen-und-der-fatale-korpsgeist/">Ursula von der Leyen und der fatale&nbsp;Korpsgeist</a>
							<span class="post-date">4. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/03/rot-gruenes-manifest-ein-rohrkrepierer-der-oevp/">Rot-Grünes Manifest: Ein Rohrkrepierer der&nbsp;ÖVP</a>
							<span class="post-date">3. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/01/der-1-mai-und-die-schwaeche-der-spoe/">Der 1. Mai und die Schwäche der&nbsp;SPÖ</a>
							<span class="post-date">1. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/30/die-spoe-zerstoert-sich-selbst/">Die SPÖ zerstört sich&nbsp;selbst</a>
							<span class="post-date">30. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/28/bundespraesident-aller-muslime/">Bundespräsident aller Muslime?</a>
							<span class="post-date">28. April 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/">Ein Jahr Kanzler Kern und die Neuwahlprovokation</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/">Der Eurofighter-U-Ausschuss beginnt zu&nbsp;arbeiten</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/">Was bedeutet Macron als französischer&nbsp;Präsident?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/">Wenn Frauen Flüchtlinge bemuttern oder: so geht&nbsp;PsyOp</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/05/burgenlaendische-machtspiele/">Burgenländische Machtspiele</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/">Ein Jahr Kanzler Kern und die Neuwahlprovokation</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/">Der Eurofighter-U-Ausschuss beginnt zu&nbsp;arbeiten</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/">Was bedeutet Macron als französischer&nbsp;Präsident?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/">Wenn Frauen Flüchtlinge bemuttern oder: so geht&nbsp;PsyOp</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/05/burgenlaendische-machtspiele/">Burgenländische Machtspiele</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fetzenflug" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/964e328464ef0f1bd3e65f5e9c17831e?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">fetzenflug zu <a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/comment-page-1/#comment-7322">Ein Jahr Kanzler Kern und die&hellip;</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/comment-page-1/#comment-7321">Ein Jahr Kanzler Kern und die&hellip;</a></td></tr><tr><td title="sharina senna" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4dfdf43216d91ddfb7d34cded26c1e25?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/comment-page-1/#comment-7320">Van der Bellen: &#8222;Alle Fr&hellip;</a></td></tr><tr><td title="sharina senna" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4dfdf43216d91ddfb7d34cded26c1e25?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/comment-page-1/#comment-7319">Van der Bellen: &#8222;Alle Fr&hellip;</a></td></tr><tr><td title="sharina senna" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4dfdf43216d91ddfb7d34cded26c1e25?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/comment-page-1/#comment-7318">Van der Bellen: &#8222;Alle Fr&hellip;</a></td></tr><tr><td title="Walter Weiskirch" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b639b150b42a6aa51c4c459bebaa057a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Walter Weiskirch zu <a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/comment-page-1/#comment-7317">Was bedeutet Macron als franzö&hellip;</a></td></tr><tr><td title="sharina senna" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4dfdf43216d91ddfb7d34cded26c1e25?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/27/kopftuchaffaere-van-der-bellens-selbstdemontage/comment-page-1/#comment-7316">Kopftuchaffäre: Van der Bellen&hellip;</a></td></tr><tr><td title="sharina senna" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4dfdf43216d91ddfb7d34cded26c1e25?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">sharina senna zu <a href="https://alexandrabader.wordpress.com/2017/04/27/kopftuchaffaere-van-der-bellens-selbstdemontage/comment-page-1/#comment-7315">Kopftuchaffäre: Van der Bellen&hellip;</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/comment-page-1/#comment-7314">Wenn Frauen Flüchtlinge bemutt&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/comment-page-1/#comment-7313">Was bedeutet Macron als franzö&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/comment-page-1/#comment-7312">Der Eurofighter-U-Ausschuss be&hellip;</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/comment-page-1/#comment-7311">Der Eurofighter-U-Ausschuss be&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/comment-page-1/#comment-7308">Der Eurofighter-U-Ausschuss be&hellip;</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/comment-page-1/#comment-7307">Was bedeutet Macron als franzö&hellip;</a></td></tr><tr><td title="tomjericho" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fa9c3e0e96ec05f55631341684e923eb?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">tomjericho zu <a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/comment-page-1/#comment-7306">Der Eurofighter-U-Ausschuss be&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/">Ein Jahr Kanzler Kern und die Neuwahlprovokation</a>
							<span class="post-date">9. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/08/der-eurofighter-u-ausschuss-beginnt-zu-arbeiten/">Der Eurofighter-U-Ausschuss beginnt zu&nbsp;arbeiten</a>
							<span class="post-date">8. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/was-bedeutet-macron-als-franzoesischer-praesident/">Was bedeutet Macron als französischer&nbsp;Präsident?</a>
							<span class="post-date">7. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/07/wenn-frauen-fluechtlinge-bemuttern-oder-so-geht-psyop/">Wenn Frauen Flüchtlinge bemuttern oder: so geht&nbsp;PsyOp</a>
							<span class="post-date">7. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/05/burgenlaendische-machtspiele/">Burgenländische Machtspiele</a>
							<span class="post-date">5. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/04/ursula-von-der-leyen-und-der-fatale-korpsgeist/">Ursula von der Leyen und der fatale&nbsp;Korpsgeist</a>
							<span class="post-date">4. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/03/rot-gruenes-manifest-ein-rohrkrepierer-der-oevp/">Rot-Grünes Manifest: Ein Rohrkrepierer der&nbsp;ÖVP</a>
							<span class="post-date">3. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/05/01/der-1-mai-und-die-schwaeche-der-spoe/">Der 1. Mai und die Schwäche der&nbsp;SPÖ</a>
							<span class="post-date">1. Mai 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/30/die-spoe-zerstoert-sich-selbst/">Die SPÖ zerstört sich&nbsp;selbst</a>
							<span class="post-date">30. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/28/bundespraesident-aller-muslime/">Bundespräsident aller Muslime?</a>
							<span class="post-date">28. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/27/kopftuchaffaere-van-der-bellens-selbstdemontage/">Kopftuchaffäre: Van der Bellens&nbsp;Selbstdemontage</a>
							<span class="post-date">27. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/26/van-der-bellen-alle-frauen-sollen-kopftuch-tragen/">Van der Bellen: &#8222;Alle Frauen sollen Kopftuch&nbsp;tragen&#8220;</a>
							<span class="post-date">26. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/24/marine-le-pen-und-die-frauen/">Marine Le Pen und die&nbsp;Frauen</a>
							<span class="post-date">24. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/24/on-y-va-emmanuel-macron-vs-marine-le-pen/">On y va: Emmanuel Macron vs. Marine Le&nbsp;Pen</a>
							<span class="post-date">24. April 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/04/22/die-gruenen-im-chaos/">Die Grünen im&nbsp;Chaos</a>
							<span class="post-date">22. April 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 3.824 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ec2b45741e" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fa9c3e0e96ec05f55631341684e923eb">
	</div>
	<div class="grofile-hash-map-964e328464ef0f1bd3e65f5e9c17831e">
	</div>
	<div class="grofile-hash-map-4dfdf43216d91ddfb7d34cded26c1e25">
	</div>
	<div class="grofile-hash-map-b639b150b42a6aa51c4c459bebaa057a">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=266fadfc22","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"17514","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4ae8141ddf" /><input type="hidden" name="_wp_http_referer" value="/2017/05/09/ein-jahr-kanzler-kern-und-die-neuwahlprovokation/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/05\/09\/ein-jahr-kanzler-kern-und-die-neuwahlprovokation\/":17514};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F05%2F09%2Fein-jahr-kanzler-kern-und-die-neuwahlprovokation%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b96a26a1c8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ec2b45741e\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/05\/09\/ein-jahr-kanzler-kern-und-die-neuwahlprovokation\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F05%2F09%2Fein-jahr-kanzler-kern-und-die-neuwahlprovokation%2F","postID":"17514","shortlink":"http:\/\/wp.me\/p6QyoO-4yu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/17514","statsLink":"https:\/\/wordpress.com\/stats\/post\/17514\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.824 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F05%2F09%2Fein-jahr-kanzler-kern-und-die-neuwahlprovokation%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e80a1c1796","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F05%2F09%2Fein-jahr-kanzler-kern-und-die-neuwahlprovokation%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=2&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOxCAQ/CE5UnOJ6YPxUwwta7scLMguV/v3UrWXu9hr9InNMDPsDHpKqo8kQKIdawtn7CF9HBw/6KurUFTyZUBi7fEErN8LFBgNWQ95h9zHECqkvkVuUXeaJ0zwH9ENsAqRel/sLSFD8vMhIG2RMJgB2Edjwd7jBMOR8l0LV2Pn+ec4bJDXNDJCqJJUOi1TBWYZMQsALS5vhXrBSLzTgQNJpj/p1/p8tUARyEowgEfa687Yuo3qTF6iVE2dVDxDzrhEuGB7Dl+7LQ6XaasKTn+p6Jq19dMmx8Lg17hqBXY0E9oBhPUQ4+BBSTbE3gj8AqrHS3huju3jU9O2zdF9AqVWGd8='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'2','user_id':'0','post':'17514','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRfMT9MUkJxS3kwVX42LmIxTDRKTmUsN3pqQTdLblJ6SnYvNl1oRH5VNG9jZXQuWkE4YnBuUVQ5MHJJYkVdRVg5WWpBRXZJLGtWUyY0UDk3aS4rNVt0alE5JnBwLHBReGJLMnNIc0N2YWZCYXEmcXNnSThEMURjPy5rOSUzJm42czRNeEFEVjJ3XTVDUVpWQy1vdWVRdmc3c2xCV3wmQV9iSCtPNDIxbnpUP0doN3ZGUk9YfkFBdWFNMkl5bnBXTTlaM25QRHZ+WUNjQUJSLnZMW3J+Q1R3TnFbNm9GcFFhaURNQT9db0ZS'}]);
_stq.push([ 'clickTrackerInit', '101183306', '17514' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>