<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>So funktioniert Rufmord | Ceiberweiber</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://alexandrabader.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Feed" href="https://alexandrabader.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; Kommentar-Feed" href="https://alexandrabader.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceiberweiber &raquo; So funktioniert Rufmord Kommentar-Feed" href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentythirteen/style.css?m=1463090600j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IrNNp9MH4LYxVhgFKoMuyv5cpyVxMeGpvc097U5iCUOQZPQMP6DBBGDvgKQ9mHkxkRA8qJUg8WxRTUOT2We/gh3SjCHbUxieYTK+Rs52UkVY47I0UJhvLhhqrkYQlJdmQ3wjxtNLEGhqxs6Rzqz9hV1mDpFqWdzKuXc0eKPE3CaRBxuVWqTWqPCLHoa34g8r/hxa0pU7axfBw96a9Xg7nW3M6vt4EXaFh' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandrabader.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donald Trump vs. Fake News&nbsp;Mainstream' href='https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/" />
<link rel='shortlink' href='http://wp.me/p6QyoO-4rk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F02%2F19%2Fso-funktioniert-rufmord%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F02%2F19%2Fso-funktioniert-rufmord%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="So funktioniert Rufmord" />
<meta property="og:url" content="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/" />
<meta property="og:description" content="&#8222;Character assassination&#8220; wird in den USA von Kritikern beinahe beiläufig verwendet um zu beschreiben, was denen passiert, die dem militärisch-industriellen Komplex (oder Deep State) en…" />
<meta property="article:published_time" content="2017-02-19T12:56:25+00:00" />
<meta property="article:modified_time" content="2017-02-19T13:31:22+00:00" />
<meta property="og:site_name" content="Ceiberweiber" />
<meta property="og:image" content="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="354" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@cw_alexandra" />
<meta name="twitter:image" content="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cw_alexandra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://alexandrabader.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alexandrabader.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexandrabader.wordpress.com/osd.xml" title="Ceiberweiber" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ceiberweiber" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Klartext und Hintergrundinformationen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://alexandrabader.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="So funktioniert Rufmord | Ceiberweiber on WordPress.com" />
<meta name="description" content="&quot;Character assassination&quot; wird in den USA von Kritikern beinahe beiläufig verwendet um zu beschreiben, was denen passiert, die dem militärisch-industriellen Komplex (oder Deep State) entgegentreten. Man kann derartigen Rufmord auch in heimischen Publikationen verfolgen, die nicht nur über Donald Trump einen Kübel Dreck nach dem anderen ausschütten. In Vorbereitung auf vom Zaun gebrochene vorgezogene Neuwahlen&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://s0.wp.com/wp-content/themes/pub/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
			<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'alexandrabader.wordpress.com',
				pageURL: 'https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-17070 single-format-standard mp6 customizer-styles-applied single-author sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://alexandrabader.wordpress.com/" title="Ceiberweiber" rel="home">
				<h1 class="site-title">Ceiberweiber</h1>
				<h2 class="site-description">Klartext und Hintergrundinformationen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
					<div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-1 page_item_has_children"><a href="https://alexandrabader.wordpress.com/eine-seite/">Über diese Website</a><ul class='children'><li class="page_item page-item-6"><a href="https://alexandrabader.wordpress.com/eine-seite/6-2/">#6 (kein Titel)</a></li></ul></li></ul></div>
					<form role="search" method="get" class="search-form" action="https://alexandrabader.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-17070" class="post-17070 post type-post status-publish format-standard hentry category-medien category-politik tag-abschottung tag-airbus tag-oevp tag-bundesverfassung tag-christian-kern tag-druck tag-eads tag-edmund-entacher tag-eurofighter tag-fpoe tag-george-soros tag-gruene tag-hans-peter-doskozil tag-justizministerium tag-koalition tag-mazedonien tag-nato tag-neos tag-neutralitaet tag-neuwahlen tag-norbert-darabos tag-oberbefehlshaber tag-open-borders tag-peter-pilz tag-rapod-wien tag-reinhold-mitterlehner tag-sebastian-kurz tag-spoe tag-tal-silberstein tag-u-ausschuss tag-ungarn tag-usa tag-very-fake-news tag-wahlkampf tag-wehrpflicht tag-weisungsrecht">
	<header class="entry-header">
		
				<h1 class="entry-title">So funktioniert Rufmord</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/" title="Permalink zu So funktioniert Rufmord" rel="bookmark"><time class="entry-date" datetime="2017-02-19T13:56:25+00:00">19. Februar 2017</time></a></span><span class="categories-links"><a href="https://alexandrabader.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://alexandrabader.wordpress.com/category/politik/" rel="category tag">Politik</a></span><span class="tags-links"><a href="https://alexandrabader.wordpress.com/tag/abschottung/" rel="tag">Abschottung</a>, <a href="https://alexandrabader.wordpress.com/tag/airbus/" rel="tag">Airbus</a>, <a href="https://alexandrabader.wordpress.com/tag/oevp/" rel="tag">ÖVP</a>, <a href="https://alexandrabader.wordpress.com/tag/bundesverfassung/" rel="tag">Bundesverfassung</a>, <a href="https://alexandrabader.wordpress.com/tag/christian-kern/" rel="tag">Christian Kern</a>, <a href="https://alexandrabader.wordpress.com/tag/druck/" rel="tag">Druck</a>, <a href="https://alexandrabader.wordpress.com/tag/eads/" rel="tag">EADS</a>, <a href="https://alexandrabader.wordpress.com/tag/edmund-entacher/" rel="tag">Edmund Entacher</a>, <a href="https://alexandrabader.wordpress.com/tag/eurofighter/" rel="tag">Eurofighter</a>, <a href="https://alexandrabader.wordpress.com/tag/fpoe/" rel="tag">FPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://alexandrabader.wordpress.com/tag/gruene/" rel="tag">Grüne</a>, <a href="https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/" rel="tag">Hans Peter Doskozil</a>, <a href="https://alexandrabader.wordpress.com/tag/justizministerium/" rel="tag">Justizministerium</a>, <a href="https://alexandrabader.wordpress.com/tag/koalition/" rel="tag">Koalition</a>, <a href="https://alexandrabader.wordpress.com/tag/mazedonien/" rel="tag">Mazedonien</a>, <a href="https://alexandrabader.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://alexandrabader.wordpress.com/tag/neos/" rel="tag">NEOS</a>, <a href="https://alexandrabader.wordpress.com/tag/neutralitaet/" rel="tag">Neutralität</a>, <a href="https://alexandrabader.wordpress.com/tag/neuwahlen/" rel="tag">Neuwahlen</a>, <a href="https://alexandrabader.wordpress.com/tag/norbert-darabos/" rel="tag">Norbert Darabos</a>, <a href="https://alexandrabader.wordpress.com/tag/oberbefehlshaber/" rel="tag">Oberbefehlshaber</a>, <a href="https://alexandrabader.wordpress.com/tag/open-borders/" rel="tag">Open Borders</a>, <a href="https://alexandrabader.wordpress.com/tag/peter-pilz/" rel="tag">Peter Pilz</a>, <a href="https://alexandrabader.wordpress.com/tag/rapod-wien/" rel="tag">Rapod Wien</a>, <a href="https://alexandrabader.wordpress.com/tag/reinhold-mitterlehner/" rel="tag">Reinhold Mitterlehner</a>, <a href="https://alexandrabader.wordpress.com/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a>, <a href="https://alexandrabader.wordpress.com/tag/spoe/" rel="tag">SPÖ</a>, <a href="https://alexandrabader.wordpress.com/tag/tal-silberstein/" rel="tag">Tal Silberstein</a>, <a href="https://alexandrabader.wordpress.com/tag/u-ausschuss/" rel="tag">U-Ausschuss</a>, <a href="https://alexandrabader.wordpress.com/tag/ungarn/" rel="tag">Ungarn</a>, <a href="https://alexandrabader.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://alexandrabader.wordpress.com/tag/very-fake-news/" rel="tag">Very Fake News</a>, <a href="https://alexandrabader.wordpress.com/tag/wahlkampf/" rel="tag">Wahlkampf</a>, <a href="https://alexandrabader.wordpress.com/tag/wehrpflicht/" rel="tag">Wehrpflicht</a>, <a href="https://alexandrabader.wordpress.com/tag/weisungsrecht/" rel="tag">Weisungsrecht</a></span><span class="author vcard"><a class="url fn n" href="https://alexandrabader.wordpress.com/author/alexandrabader/" title="Zeige alle Beiträge von alexandrabader" rel="author">alexandrabader</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>&#8222;Character assassination&#8220; wird in den USA von Kritikern beinahe beiläufig verwendet um zu beschreiben, was denen passiert, die dem militärisch-industriellen Komplex (oder Deep State) entgegentreten. Man kann derartigen Rufmord auch in heimischen Publikationen verfolgen, die nicht nur über Donald Trump einen Kübel Dreck nach dem anderen ausschütten. In Vorbereitung auf vom Zaun gebrochene vorgezogene Neuwahlen wird in Österreich gerade versucht, einen ehemaligen Minister zu opfern. Dass er sich nichts zuschulden kommen liess, sondern in Wahrheit unter Druck gesetzt wurde, spielt keine Rolle; man deutet immer wieder an, dass er Bestechungsgelder für den Fußballverein genommen haben könnte, in dessen Kuratorium er lange war.</p>
<p>Die schwarzblaue Koalition stand vor der Frage,welche Kampfjets die alten Saab Draken ersetzen sollten, wenn diese das Ende ihrer Betriebsdauer erreicht haben, und entschied sich 2003 für die von EADS hergestellten Eurofighter. Erstmals sollte Österreich über Jets verfügen, die auch Überschallgeschwindigkeit erreichen und deren Betrieb relativ teuer ist. Kritiker bzw. Kenner meinen aber, dass Im Bereich dieser Jets jedes Modell mehr oder weniger teuer sowohl in der Anschaffung als auch im Betrieb ist. 2006 gab es reguläre Neuwahlen, und die SPÖ mit Bundesgeschäftsführer Norbert Darabos stellte im Wahlkampf eine Abbestellung der Eurofighter in Aussicht nach dem Motto &#8222;Sozialfighter statt Eurofighter&#8220;. Darabos wurde nach der Wahl Verteidigungsminister und musste da zumindest einen Vergleich aushandeln, also weniger Jets bestellen.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg"><img data-attachment-id="17073" data-permalink="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/akteef1/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg" data-orig-size="400,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455964527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="akteef1" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg?w=226&#038;h=300" data-large-file="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg?w=400" class="size-medium wp-image-17073 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg?w=226&#038;h=300" alt="akteef1" width="226" height="300" srcset="https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg?w=226&amp;h=300 226w, https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg?w=113&amp;h=150 113w, https://alexandrabader.files.wordpress.com/2017/02/akteef1.jpg 400w" sizes="(max-width: 226px) 100vw, 226px" /></a><em>&#8222;News&#8220; vom 18.2.2007 (der abgebildete Jet ist allerdings kein EF)</em></p>
<p><span id="more-17070"></span></p>
<p><a href="https://alexandrabader.wordpress.com/2016/11/23/medien-propaganda/">Darabos</a> war Gegner der von den USA in Europa installierten Raketenabwehr, von US-Militärinterventionen und von der Unterwanderung der Sozialdemokratie durch jene Kräfte, die dies und auch offene Grenzen pushen.  Er wurde als Minister <strong>abgeschottet, überwacht, unter Druck gesetzt</strong>; nicht einmal der Generalstabschef hatte direkten Kontakt zu ihm, dem Befehlshaber des Heeres laut Verfassung. Begleitet wurde dies von &#8222;very fake news&#8220; im Mainstream, die ein falsches Bild von den Zuständen zeichneten und ihn permanent persönlich diffamierten. Dabei war in den Redaktionen<strong> durchaus bekannt</strong>, dass er abgeschottet wird, doch es wurde allenfalls so thematisiert, als würde er sich halt nicht fürs Heer interessieren. Mehr dazu<a href="https://alexandrabader.wordpress.com/2016/12/10/offener-brief-an-verteidigungsminister-doskozil/"> in einem offenen Brief </a>von mir an den derzeitigen Verteidigungsminister Hans Peter Doskozil vom Dezember 2016, auf den er bislang nicht reagiert hat, obwohl ich es immer wieder urgiert habe.</p>
<p>Im Fake News oder auch Character Assassination Mainstream findet man manchmal aber doch Puzzleteile wie <a href="http://diepresse.com/home/innenpolitik/305038/print.do">diesen Artikel </a>der &#8222;Presse&#8220; vom Mai 2007 unter dem bezeichnenden Titel &#8222;Nur Rekruten sehen noch unglücklicher aus&#8220;: „’Er ist ein liebenswürdiger Mensch, sehr bemüht, aber nicht gerade visionär und durchsetzungsstark‘, meint ein Genosse über Norbert Darabos. Der idealtypische Landesgeschäftsführer quasi. Das war er auch einmal. Als Parteimanager der SPÖ Burgenland führte er diese im Jahr 2000 zu einem unerwarteten Wahlsieg. Später, als SPÖ-Bundesgeschäftsführer organisierte er den Präsidentschaftswahlkampf von Heinz Fischer – ebenso mit Erfolg. Auch bei der Nationalratswahl 2006 war Darabos der Kampagnen-Manager seiner Partei.</p>
<p>Doch dieser Triumph hatte andere Väter. Darabos‘ Verdienst war es mehr oder weniger, die angeheuerten Spin-Doktoren, Stanley Greenberg und Tal Silberstein, in Ruhe arbeiten zu lassen. Die beiden gaben in Absprache mit Alfred Gusenbauer die Strategien vor – Darabos kümmerte sich um die Ausführung.“  Silberstein gilt als alles andere als zimperlich, wird mit Dirty Campaigning in Verbindung gebracht und wurde vom neuen Bundeskanzler Christian Kern sofort um kolportierte 500.000 Euro pro Jahr angeheuert, kam dass Kern dem <a href="https://alexandrabader.wordpress.com/2016/05/09/zum-ruecktritt-von-kanzler-faymann/">weggemobbten Werner Faymann</a> Mitte Mai 2016 nachfolgte. Wie ich <a href="https://alexandrabader.wordpress.com/2017/01/10/wie-einmischung-in-wahlen-wirklich-aussieht/">hier darstelle</a>, kritisiert die ÖVP seit ein paar Wochen, wie Kern dank Silbersteins Rat gegen sie vorgeht, um Neuwahlen vom Zaun zu brechen. Silberstein beriet auch die Macher des Films &#8222;<a href="https://en.wikipedia.org/wiki/Our_Brand_Is_Crisis_%282015_film%29">Our Brand is Crisis</a>&#8222;, der thematisiert, wie man Wahlen mit allen Mitteln gewinnt und hat schon bei vielen Wahlkämpfen mitgemischt, u.a. in Botswana, wo <a href="http://www.sundaystandard.info/mossaddis-linked-khama%E2%80%99s-war-room">ein kritischer Bericht</a> ausführt:</p>
<p>&#8222;Contrary to earlier reports that the BDP (Botswana Democratic Party) had engaged Israeli company – Nikuv, the Israeli group inside Khama’s War Room, Timor Consultancy is headed by Adi Temor who first made international headlines as second in command at GCS International which was branded a Mossad front by the Romanian media during the 2012 Romanian election campaign. Timor personally worked with President Traian Basescu of Romania during the campaign, alongside GCS Chief Executive Officer Tal Silberstein reported to be a Mossad agent.&#8220; Die SPÖ und das Bundeskanzleramt <a href="https://alexandrabader.wordpress.com/2017/01/12/christian-kern-der-weisse-barack-obama/">verweigern jede Stellungnahme</a> zu Silberstein und als Kern in einer ORF-Pressestunde aufgrund von Aussagen seitens der ÖVP kurz gefragt wurde, <a href="https://alexandrabader.wordpress.com/2017/01/26/die-bundesregierung-schafft-sich-ab/">wich er aus</a>. Ich wies in Telefonaten und Mails sowie im Netz darauf hin, dass es auch um den Umgang mit Darabos geht, der bereits 2006 unter Druck geraten ist.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg"><img data-attachment-id="17072" data-permalink="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/akteef/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg" data-orig-size="500,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455964544&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="akteef" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg?w=300&#038;h=212" data-large-file="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg?w=500" class="size-medium wp-image-17072 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg?w=300&#038;h=212" alt="akteef" width="300" height="212" srcset="https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg?w=300&amp;h=212 300w, https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg?w=150&amp;h=106 150w, https://alexandrabader.files.wordpress.com/2017/02/akteef.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Minister Doskozil als Held (News)</em></p>
<p>Ein Indiz dafür, dass gerade wieder etwas inszeniert wird, ist <a href="https://alexandrabader.wordpress.com/2017/01/22/warum-soll-ich-trump-hassen/">das Verhalten der Medien</a>. Diese pushen oder bashen Politiker (siehe Trump) und sie spielen ein Thema hoch oder verschweigen es bzw. drängen diejenigen in die Ecke, die dem vorgegebenen Narrativ nicht folgen. Die frühere Chefredakteurin von News, Eva Weissenberger, schrieb einmal darüber, wie sie in einem Shirt der Clinton-Kampagne mit der Aufschrift &#8222;Bitches get stuff done&#8220; vor dem Fernseher saß und <a href="https://alexandrabader.wordpress.com/2016/11/12/clintons-bitches-und-trumps-sieg/">mit Hillary fieberte</a>. Umso enttäuschter waren sie und der Rest des Very Fake News Mainstream, als Donald Trump das Rennen machte. Nun macht News mit einem Dassault Rafale anstatt eines EF auf dem Titel auf und stellt MInister Doskozil als Helden dar, während auf Norbert Darabos (den man meist mit gesenktem Kopf abbildete) eingeprügelt wurde und wird. Die neue Chefredakteurin Esther Mittersteiner verweist auf Redakteur Stefan Melichar, der die Causa &#8222;seit Jahren verfolgt&#8220; und &#8222;penibel recherchiert&#8220; hat.</p>
<p>Nun wird er sicher Details in der langen Geschichte der EF-Beschaffung parat haben, die mir nicht geläufig sind, doch seine Aufgabe ist es, das große Bild zu verschleiern. Das Wiederaufrollen der Causa begann im August 2016, indem Peter Pilz von den Grünen Darabos&#8216; bis dato &#8222;geheimer&#8220; Vergleich mit EADS zugespielt wurde, der dann auch in den Medien landete. Während bei vielen News-Artikeln auf der Webseite des Magazins steht, dass man den Rest in der Bezahlausgabe lesen soll, wurde nun <a href="https://www.news.at/a/akte-eurofighter-news-archiv-7991743">das Archiv zum Thema</a> online gestellt, mit dieser Vorbemerkung: &#8222;Nach der Anzeige von Verteidigungsminister Hans Peter Doskozil gegen Airbus-Firmen in Zusammenhang mit dem Eurofighter-Verkauf an Österreich gehen die Wogen hoch. News berichtet in seiner aktuellen Ausgabe über Dokumente, die einen Hinweis darauf geben können, wie der Minister tatsächlich über eine Milliarde Euro zurückholen möchte.&#8220; Die jetzt abrufbaren Artikel gehen zurück bis 2012, können daher nicht alles sein, doch der letzte ist vom 12. August 2016 und trägt den Titel &#8222;<a href="https://www.news.at/a/eurofighter-rote-falken-7991957">Eurofighter: Rote Falken</a>&#8222;.</p>
<p class="intro">Die Roten Falken sind eine jener SPÖ-Jugendorganisationen, die <a href="https://alexandrabader.wordpress.com/2016/03/30/der-fall-andi-babler-und-die-parteilinke/">voll auf dem Trip</a> der Globalisten um George Soros sind und &#8222;open the borders&#8220; rufen, ohne zu begreifen, was sie wirklich tun. Man wartete offenbar, bis Darabos, jetzt Landesrat im Burgenland, auf Urlaub außer Landes ist, um zunächst via <a href="http://www.krone.at/oesterreich/der-geheimvertrag-zum-eurofighter-skandal-ex-kanzler-im-visier-story-524256">Kronen Zeitung</a> zuzuschlagen. Es überrascht nicht, dass damals wie heute Peter Pilz als der große Aufdecker präsentiert wird, dient er doch seit Jahren brav dem US Deep State, agitierte für jede Militärintervention und intrigierte <a href="https://alexandrabader.wordpress.com/2016/08/22/warum-die-gruenen-nicht-mehr-gruen-sind/">gegen echte Grüne</a>, die keine CIA-Filiale sein wollten. News legte einen Tag nach der Krone nach: &#8222;Eigentlich wollte die SPÖ die Eurofighter abbestellen. Als sie dann in der Regierung war, schloss sie mit der Herstellerfirma aber einen Deal. Wurde dafür gar der U-Ausschuss abgedreht?</p>
<p class="intro" style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg"><img data-attachment-id="17074" data-permalink="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/darabostw/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg" data-orig-size="500,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="darabostw" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg?w=300&#038;h=224" data-large-file="https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg?w=500" class="size-medium wp-image-17074 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg?w=300&#038;h=224" alt="darabostw" width="300" height="224" srcset="https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg?w=300&amp;h=224 300w, https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg?w=150&amp;h=112 150w, https://alexandrabader.files.wordpress.com/2017/02/darabostw.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Die Fake News-Meute auf Twitter (18.2.2017)</em></p>
<div class="ym-grid">
<div class="ym-cg9 ym-gr">
<div class="premiumnetbox vorspann"></div>
<p>Es war das Thema Nummer eins der Sozialdemokraten im Nationalratswahlkampf 2006: &#8218;Stoppen Sie den Eurofighter-Kauf, bevor es zu spät ist -mit Ihrer Stimme für die SPÖ!&#8216; Spitzenkandidat Alfred Gusenbauer stellte sich als &#8218;Sozialfighter&#8216; dar, im Gegensatz zum Eurofighter-Befürworter Bundeskanzler Wolfgang Schüssel (ÖVP). Eine Strategie, die letztlich aufging: Die SPÖ wurde stimmenstärkste Partei, Gusenbauer nach langwierigen Koalitionsverhandlungen mit der ÖVP im Jänner 2007 Bundeskanzler. Eine besondere Mission hatte Gusenbauer für Norbert Darabos, den Leiter des Anti-Eurofighter-Wahlkampfs. Der einstige Zivildiener musste das Verteidigungsministerium übernehmen und sich um die Causa prima kümmern, den von der SPÖ versprochenen Ausstieg aus dem Kampfjetkauf. Die schwarz-blaue Regierung hatte 2003 für rund zwei Milliarden Euro 18 Eurofighter bestellt. Als die SPÖ 2007 das Ruder übernahm, war noch kein einziger davon geliefert, die Produktion allerdings weit fortgeschritten. Gestoppt hat Darabos den Fliegerkauf nicht. Er schloss einen Deal, der jetzt, neun Jahre später, aufs Neue heikle Fragen aufwirft.&#8220;</p>
<p>Wie man am Twitter-Screenshot sieht, sind Fake News Verbreiter und Vasallen fremder Interessen eine Meute, die sich selbst dann am besten gefällt, wenn sie jemanden mobben kann. Man beachte beim News-Artikel, dass die Rolle Silbersteins im SPÖ-Wahlkampf  verschwiegen wird und Darabos praktisch auch zum Urheber von Dirty Campaigning gemacht wird, obwohl er früher selbst erfolgreich wahlkämpfte. Es dürfte nicht überraschen, dass das Magazin Silberstein vor wenigen Wochen einen &#8222;<a href="https://www.unzensuriert.at/content/0022907-Trotz-schwerer-Vorwuerfe-Rumaenien-NEWS-stellt-Berater-von-Kanzler-Kern-Freibrief">Freibrief</a>&#8220; ausstellte und die Very Fake News-Leute sich auch auf Twitter über Bedenken wegen Silberstein amüsierten. Darabos &#8222;schloss einen Deal, der jetzt, neun Jahre später, aufs Neue heikle Fragen aufwirft&#8220;, schrieb Stefan Melichar im Sommer und wurde noch deutlicher.</p>
<p>Er verzichtet darauf, Darabos&#8216; Sichtweise zu eruieren, zitiert aber Pilz, der diesem Korruption vorwirft und schreibt ganz in dessen Sinn: &#8222;Das Rapid-Sponsoring lief bei EADS intern unter dem Titel &#8218;Die roten Vier&#8216; und hatte das Ziel, Zugang zur SPÖ, die den Eurofighter seit jeher ablehnte, zu finden. Das geht unter anderem aus einem Maßnahmenplan aus dem Jahr 2002 hervor, der offenbar so geheim war, dass er vom versendenden EADS-Mitarbeiter in Wien gleich nach dem Verschicken vom Computer gelöscht wurde. Rapid war aus Sicht von EADS eine SPÖ-Hochburg (siehe Faksimile), die man gern für sich einnehmen wollte. EADS-Mitarbeiter Johann H. sagte den internen Ermittlern von Clifford Chance, dass &#8218;allgemein bekannt gewesen sei, dass Rapid Wien der SPÖ nahestehe, und dass er wisse, dass Norbert Darabos Kuratoriumsmitglied von Rapid Wien&#8216; sei. Die Zahlungen seien &#8218;eher aus dem Grund geleistet worden&#8216;, EADS-Mitarbeitern Zugang zur Vip- Lounge von Rapid zu gewähren.&#8220;</p>
</div>
<p>Die Story von den &#8222;Roten Vier&#8220; ist nichts Neues, da z.B. der <a href="https://kurier.at/sport/fussball/rapid-und-der-eads-deal/788.926">Kurier</a> am 31.5.2012 sozusagen als &#8222;nettes&#8220; Geburtstagsgeschenk für Darabos (damals noch Verteidigungsminister) darüber berichtete. Am 6.6.2012 schrieb der <a href="https://kurier.at/sport/fussball/eurofighter-lobbyist-gab-rapid-geld/789.518">Kurier</a> jedoch: &#8222;Laut KURIER-Recherchen hat EADS zwei Mal versucht, mit Darabos via Rapid in Kontakt zu treten. Erstmals beim Champions-League-Spiel Bayern gegen Rapid (22. November 2005), als Darabos plötzlich alleine mit dem Chef der EADS-Militärflugzeuge dasaß. Ein zweites Mal in Hütteldorf, als der Rapid-Gönner und Eurofighter-Lobbyist S. dem SP-Mann auf die Schulter klopfte und fragte, ob man den Streit um die Eurofighter nicht endlich beilegen könne. Darabos stand beide Male erbost auf und ließ die Vertreter verdutzt zurück. Dem Vernehmen nach ist Darabos seitdem auf das Rapid-Management nicht sonderlich gut zu sprechen.&#8220;</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg"><img data-attachment-id="16728" data-permalink="https://alexandrabader.wordpress.com/2017/01/03/no-more-fake-news/dheldenpl/" data-orig-file="https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg" data-orig-size="490,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dheldenpl" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg?w=300&#038;h=203" data-large-file="https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg?w=490" class="size-medium wp-image-16728 aligncenter" src="https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg?w=300&#038;h=203" alt="dheldenpl" width="300" height="203" srcset="https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg?w=300&amp;h=203 300w, https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg?w=150&amp;h=102 150w, https://alexandrabader.files.wordpress.com/2017/01/dheldenpl.jpg 490w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Typischer Meuchelbericht (Kurier)</em></p>
<div class="ym-cg9 ym-gr">
<p>War es die Vorbereitung auf das sich jetzt ausbreitende Szenario oder hatte es andere Gründe, dass <a href="http://www.krone.at/fussball/naechster-rauswurf-bei-rapid-auch-darabos-fliegt-das-ist-beschaemend-story-538206">Darabos</a> (Bericht am Tag der US-Wahl) im November 2016 aus dem Rapid-Kuratorium <a href="https://kurier.at/sport/bundesliga/darabos-bricht-mit-rapid-das-tut-schon-weh/229.648.117">entfernt wurde</a>, dem z.B. Peter Pilz nach wie vor angehört? Der Geschäftsführer von Rapid, Christoph Peschek, war früher für die SPÖ  im Wiener Gemeinderat und agitierte bei der Wehrpflicht-Volksbefragung brav für ein &#8222;Profiheer&#8220;, das auf Kampfeinsätze und einen Beitritt zur NATO hinausgelaufen wäre. Darabos musste die aufgezwungene neue Linie vertreten, war kaum bei Veranstaltungen und gab nur selten Pressekonferenzen, gab sich aber auch nicht gerade enthusiastisch, da er für Wehrpflicht, Neutralität und Landesverteidigung war. Dies aber anzusprechen und auf seine Abschottung hinzuweisen war ein Tabubruch, da der Fake News Mainstream seine Aufgabe wie immer eifrig erfüllte. Als Generalstabschef Edmund Entacher, ein Wehrpflichtverfechter, im Jänner 2011 abberufen wurde, machte die Kronen Zeitung entsprechend Druck.</p>
<p>Man lastete es dann Darabos an, der jedoch am 24. Jänner 2011 mit Entacher sprach, ihn aber nicht von seinem Posten entfernt hat; tatsächlich wurde er via Kabinettschef Stefan Kammerhofer (eine Leihgabe der ÖBB, deren Chef damals der heutige Kanzler war) und den Leiter der zivilen Sektion I im BMLVS abberufen, also über <a href="https://alexandrabader.wordpress.com/2017/01/03/no-more-fake-news/">eine Fake-Befehlskette</a>. Man schob es dem unter Druck gesetzten Darabos zu, der zum großen Gaudium niedriger Lebensformen in den Redaktionen, in den Parteien, beim Bundesheer und in der allgemeinen Öffentlichkeit dann eine besonders unglückliche Figur machte (siehe Clip vom ORF-Report von damals). Der Verfassung nach hat der Minister <strong>das Weisungsrecht</strong> im Ressort, während der Kabinettschef ausschliesslich echte Ministerweisungen eins zu eins weitergeben darf.</p>
<p>Eine Anzahl Beamte darf im Namen des Ministers Unterschriften leisten, hat also anders als Kammerhofer eine Approbationsberechtigung gemäss dem Prinzip, dass in der öffentlichen Verwaltung nichts ohne das Gesetz (und nichts gegen das Gesetz) passieren darf. Der Minister ist zudem <strong>Befehlshaber</strong> laut Verfassung und hat auch die von der Bundesregierung übertragene<strong> Verfügungsgewalt</strong> über das Bundesheer. Somit ist die gesamte Regierung verantwortlich, dass ein Verteidigungsminister das ihm übertragene Amt auch ohne Druck, Abschottung, Einschüchterung, Überwachung ausüben kann. Da Kammerhofer als Deep State-Handlanger &#8222;MInister spielte&#8220;, ist alles als <strong>rechtsungültig</strong> zu betrachten und muss<strong> rückgängig</strong> gemacht werden, was nicht <strong>ohne jeden Zweifel</strong><strong>dem Willen</strong> von Norbert Darabos und Nachfolger Gerald Klug (der alles andere nur nicht &#8222;klug&#8220; ist) zugeordnet werden kann. Es ist purer Hohn, wenn im <a href="http://www.ots.at/presseaussendung/OTS_20170217_OTS0136/im-zentrum-alles-flug-und-trug-die-milliardenjagd-im-eurofighter-krimi">Fake News Programm </a>des ORF auch der Leiter der Strafrechtssektion im Justizministerium Christian Pilnacek auftritt, denn er gehört zu jenen, die Anzeigen wegen der verfassungs- und rechtswidrigen Zustände im BMLVS <strong>unterdrückt haben</strong>.</p>
<p style="text-align:center;"><a href="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg"><img data-attachment-id="4757" data-permalink="https://alexandrabader.wordpress.com/2016/05/28/ablenkungsmanoever-nach-der-wahl/drohposting/" data-orig-file="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg" data-orig-size="553,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drohposting" data-image-description="" data-medium-file="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=300&#038;h=151" data-large-file="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=553" class="size-medium wp-image-4757 aligncenter" src="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=300&#038;h=151" alt="drohposting" width="300" height="151" srcset="https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=300&amp;h=151 300w, https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg?w=150&amp;h=75 150w, https://alexandrabader.files.wordpress.com/2016/05/drohposting.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></a><em>Drohposting gegen Darabos, Presse, 2011</em></p>
<p>In die Diskussion unter dem Motto &#8222;Alles Flug und Trug – Die Milliardenjagd im Eurofighter-Krimi&#8220;  wurden ausserdem Doskozil, Pilz, ÖVP-Generalsekretär Werner Amon (<a href="http://www.ots.at/presseaussendung/OTS_20170115_OTS0016/amon-haftbefehl-gegen-silberstein-liegt-vor">dessen Fragen</a> zu Silberstein Kern nicht beantworten will) und Bettina Knötzl  von Transparency International eingeladen (eine der<a href="https://www.transparency.org/whoweare/accountability/who_supports_us/1/"> Soros-&#8222;NGOs&#8220;</a>). Wie sehr die Causa alle erregt, mit der Silberstein offensichtlich den zweiten Eurofighter-Wahlkampf-Coup landen will, sieht man z.B. <a href="https://gehoertgebloggt.com/2017/02/18/die-schall-maurer">im Blog</a> von Stefan Kappacher (Ö 1): &#8222;Ein Hochamt also für den in die Jahre gekommenen und in seiner Partei nicht mehr gar so wohlgelittenen Peter Pilz. Ein Coup natürlich von Doskozil, der mit der Strafanzeige eine gerichtliche Verjährung der Betrugs- und Schmiergeldvorwürfe verhindern will. Der mit dem verstorbenen <a href="https://www.news.at/a/news-kommentar-0814-kurt-kuch-eurofighter" target="_blank">Enthüllungsjournalisten Kurt Kuch</a> eng befreundete SPÖ-Minister und Ex-Polizist hat damit seine Glaubwürdigkeit ganz schön gefestigt, auf die Gefahr hin, dass er seinem burgenländischen Landsmann Nobert Darabos Ungemach bereitet. Der hat als Verteidigungsminister zwar 2012 die <em>Task Force Eurofighter </em>eingesetzt, aber bei den Verhandlungen über das <em>Downgrading</em> 2007 möglicherweise keine so gute Figur gemacht und <em>Airbus</em> vielleicht sogar einen Gefallen getan.&#8220;</p>
<p>Wie sich der Spin gegen Trump durchzieht, finden wir auch das Gewebe um Darabos, dem man Korruption unterstellt, überall. Es soll der Eindruck entstehen, dass sich Darabos daran mitgewirkt hat, dass Rapid von EADS unterstützt wird, was sich dadurch verfestigen soll, dass der Vergleich mit EADS zum Nachteil Österreichs gewesen sein soll. Dass der Minister abgeschottet wurde, war selbstverständlich auch den Mitgliedern des Landesverteidigungsausschusses bekannt, doch sie unternahmen nie etwas dagegen. Nun sind nicht alle in der Politik oder in den Medien oder auch in der Justiz und beim Heer einigermaßen hell auf der Platte, aber einige sind durchaus in der Lage, Zusammenhänge zu verstehen und haben dies auch mir gegenüber zugegeben. Handlungen resultierten daraus jedoch nie, während ich immer wieder (auf der früheren Ceiberweiber-Seite) aufzeigte, was wirklich Sache ist und Anzeigen erstattete. Aber wie meinte der russische Außenminister Sergej Lawrow einmal? &#8222;There are so many pussies out there.&#8220;</p>
<p>Und die Ober-Pussy dürfte Verteidigungsminister Hans Peter Doskozil sein, der ohne die geringsten Gewissensbisse seinen Parteikollegen Norbert Darabos opfert, nur um bei Kern/Silberstein weiter mit an Bord zu sein. News illustriert den Aufmacher am 18.2. mit Bildern von Doskozil (&#8222;Seit Doskozil Verteidigungsminister ist, hat die &#8218;Task Force Eurofighter&#8216; ihre Tätigkeit massiv ausgeweitet.&#8220;) und Pilz (&#8222;Der grüne Aufdecker Peter Pilz ist seit Jahren am Eurofighter-Thema dran. Er gab der Task Force Informationen.&#8220;) in Tatkraft signalisierender Pose abgebildet. Natürlich gibt es keine Task Force zu den von mir beschriebenen Altlasten (der Kabinettschef ist &#8222;auf Urlaub&#8220;, seine Taten sind ungesühnt), während schon von einem neuerlichen Eurofighter U-Ausschuss die Rede ist. Dieser wäre &#8222;schon Ende April startklar&#8220;, wie Peter Pilz <a href="http://derstandard.at/2000052833927/Eurofighter-Fuer-Pilz-waere-U-Ausschuss-schon-Ende-April-startklar">im Standard</a> verkündet.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/9agw9_SzYok?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p class="text">In der SPÖ werden Mandate weitgehend <strong>mit Abnickern</strong> besetzt, wie man an Sicherheitssprecher <a href="http://www.ots.at/presseaussendung/OTS_20170216_OTS0120/eurofighter-pendl-umstrittene-beschaffung-aufklaeren-und-vertrauen-in-bundesheer-staerken">Otto Pendl</a> sehen kann, der <a href="https://alexandrabader.wordpress.com/2016/06/22/der-spoe-quotenmann-am-beispiel-otto-pendl/">nie einen Finger</a> fürs Bundesheer rührte oder gar für Parteigenosse Darabos. Dass das Verteidigungsministerium <a href="http://www.ots.at/presseaussendung/OTS_20170216_OTS0104/eurofighter-bmlvs-bringt-strafanzeige-gegen-zwei-airbus-unternehmen-ein">Strafanzeige</a> gegen zwei Airbus-Unternehmen eingebracht hat, ist auch wenig vertrauenserweckend, wenn man weiss, dass die Rechtsabteilung im BMLVS <strong>Handlanger</strong> illegaler Kammerhofer-Machenschaften war.  Es ist irgendwie nachvollziehbar, dass Airbus selbst<a href="http://www.ots.at/presseaussendung/OTS_20170216_OTS0166/airbus-weist-vorwuerfe-zurueck"> alle Vorwürfe </a>zurückweist. Die Presseaussendung erinnert sehr an die Zustände im Ministerium zu Kammerhofer-Zeiten: &#8222;Uns liegt weder die Strafanzeige noch irgendeine andere Information zu diesem Sachverhalt und den Vorhaltungen des Ministeriums vor. Wir hören von den Vorwürfen heute zum ersten Mal – und zwar aus den Medien. Weder hat uns das Ministerium über die genannten Vorwürfe informiert, noch wurden wir zu einer Stellungnahme aufgefordert.&#8220;</p>
<p class="text">Man beachte, dass sich <a href="http://derstandard.at/2000052734474/Luftraumueberwachung-wird-grundlegend-neu-aufgestellt?ref=rec">Doskozil</a> eine Lösung ohne Ersatz für die Eurofighter vorstellen kann, also dass Österreich seinen Luftraum nicht mehr selbst sichert und die Neutralität aufgibt. Der Herausgeber von &#8222;Österreich&#8220;, Wolfgang Fellner, lernte das Zeitungsmachen einst bei der Washington Post, die man auch als &#8222;<a href="https://theconservativetreehouse.com/2017/02/14/michael-flynn-resigns/#more-128590">politischen Arm der CIA</a>&#8220; bezeichnen kann. Er versucht seit Wochen, Neuwahlen nach einem Bruch der rotschwarzen Koalition herbeizureden. Am 19. Februar bietet er (natürlich) Peter Pilz eine Bühne, der auch (natürlich) Darabos beschuldigt, Schmiergelder genommen zu haben. Zugleich stellt man den &#8222;roten Neuwahl-Plan&#8220; dar, der u.a. darin besteht, &#8222;Schwächen&#8220; von ÖVP-Außenminister Sebastian Kurz auszuloten (den u.a. &#8222;Österreich&#8220; als Nachfolger von Parteichef Vizekanzler Reinhold Mitterlehner herbeiredet). Außerdem spielen die Eurofighter-Klage (als &#8222;Sittenbild von Schwarz-Blau&#8220;) und das Zusammenwirken von Kern und Doskozil eine Rolle. Ein U-Ausschuß als Farce (denn er endet automatisch mit der Legislaturperiode) kommt noch hinzu, und man kann ja Norbert Darabos opfern, um zu zeigen, wie &#8222;anständig&#8220; die SPÖ doch ist.</p>
<p class="text">Das &#8222;<a href="https://europeandeepstate.wordpress.com/2017/02/18/why-i-trust-donald-trump/">bigger picture</a>&#8220; erkennt man nur anhand internationaler Vorgänge, denn Kern wurde nicht von ungefähr wenige Wochen nach seiner Kanzlerwerdung von George und Alexander Soros besucht und ist bei diesem Thema <a href="https://alexandrabader.wordpress.com/2017/01/29/kanzler-kern-und-die-soros-agenda/">äußerst wortkarg</a>. Soros pusht über die Förderung unzähliger NGOs, Medien, Experten, Projekte, Initiativen, Vernetzungen, Dachverbände, Tagungen, Institute die Agenda der <a href="https://alexandrabader.wordpress.com/2017/01/31/george-soros-gegen-ungarn-und-europa/">Abschaffung von Grenzen</a> und damit von Nationalstaaten. Auf diese Weise wird der öffentliche Diskurs gesteuert, die Gesellschaft gespalten und versucht, <a href="https://europeandeepstate.wordpress.com/2017/01/28/how-george-soros-destroys-europe/">open borders-Mehrheiten</a> in Parlament und Regierung zu kreieren. Dagegen setzen sich die <a href="http://www.breitbart.com/london/2017/02/18/soros-ngos-attack-visegrad-plan-to-strengthen-national-democracy-in-the-eu/">Visegrad-Staaten</a> jetzt gemeinsam zur Wehr, und nachdem sich <a href="http://www.breitbart.com/london/2017/02/17/hungary-ngos-declare-foreign-funding-including-soros-money/">Ungarn</a> und <a href="https://soundcloud.com/breitbart">Mazedonien</a> an die USA wandten, werden auch <a href="http://www.foxnews.com/politics/2017/02/17/lawmakers-probe-us-funding-for-soros-groups-left-wing-causes-in-europe.html">Kongress und Senat</a> aktiv. Als Kern verkündete, er wolle eine gemeinsame Mehrheit mit den Grünen und den NEOS schaffen, reagierten ÖVP und FPÖ wie auf einen persönlichen Affront und sahen sich provoziert.</p>
<p class="text">Doch dies passt genau in die Soros-Agenda, zumal es jene Parteien sind, die zumindest auf EU-Ebene als &#8222;<a href="http://www.globalresearch.ca/executive-orders-and-airport-protests-trump-clashes-with-the-cia/5573374">reliable allies</a>&#8220; von Soros gelten, da sieben von deren österreichischen Abgeordneten dazu gehören. Außerdem wird Kern nicht von ungefähr von Anfang an mit Justin Trudeau verglichen, <a href="https://alexandrabader.wordpress.com/2017/02/08/kanada-und-george-soros-blaupause-fuer-europa/">dessen Regierung </a>eine ganz offizielle Partnerschaft mit dem Regime Changer und Währungsspekulanten eingegangen ist. Es it auch kein Zufall, dass die österreichische Regierung so tut, als gäbe es <a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/">keine Unterminierung</a> des Landes und Europas durch George Soros. Er gilt auch als <a href="http://www.globalresearch.ca/executive-orders-and-airport-protests-trump-clashes-with-the-cia/5573374">einer der wichtigsten Verbündeten</a> einer CIA gilt, die sich<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/"> gegen Donald Trump</a> und damit gegen nationale Souveränität und gegen ein Ende der Destabilisierung u.a. via IS und Islamisierung stellt.  Es ist absehbar, dass bei einer neuerlichen Skandalisierung der Eurofighter-Beschaffung wenig herauskommen wird, doch um wohlfeile 500.000 Euro pro Jahr kann Silberstein eine alte Wahlkampfstrategie wieder aufwärmen.  Wie praktisch, dass man nebenbei den einzigen Sozialdemokraten opfern kann, der mit Soros und dem Deep State nichts am Hut haben will.</p>
</div>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-1652579253" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1652579253');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1652579253",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1652579253'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17070" class="share-twitter sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17070" class="share-facebook sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17070" class="share-google-plus-1 sd-button share-icon" href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101183306-17070-58a9d0f9864a3' data-src='//widgets.wp.com/likes/#blog_id=101183306&amp;post_id=17070&amp;origin=alexandrabader.wordpress.com&amp;obj_id=101183306-17070-58a9d0f9864a3' data-name='like-post-frame-101183306-17070-58a9d0f9864a3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">

			<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/" rel="prev"><span class="meta-nav">&larr;</span> Donald Trump vs. Fake News&nbsp;Mainstream</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>So funktioniert Rufmord</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-6269" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-6269" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5fd49b97eab3b1714e280e58494b01cf?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn">Karl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/#comment-6269">
							<time datetime="2017-02-19T17:31:50+00:00">
								19. Februar 2017 um 20:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das aktuelle Beispiel von Rufmord sieht man gerade in den USA.<br />
In unserem LieStream liest man täglich nur was Trump für Lügen möglicherweise gesagt hat, indem man immer perfidere Sachen an den Haaren herbeizieht. Z.B. die Geschichte rund um Schweden. Man weiß zwar nicht was Trump meinte, aber man stellt Mutmaßungen an.</p>
<p>Jeder der sich informieren will sollte wirklich jede Rede oder jede Pressekonferenz von Trump komplett ansehen, denn die positiven Sachen, vor allem die Inhalte, um die es Trump geht, werden unsere Lügemmedien niemals schreiben. Eine Schade wofür unsere Steuergelder verschwendet werden.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='604' height='370' src='https://www.youtube.com/embed/TIo3lBkoceU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-6269" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/?like_comment=6269&#038;_wpnonce=83e6b40f0e" class="comment-like-link needs-login" rel="nofollow" data-blog="101183306"><span>Gefällt mir</span></a><span id="comment-like-count-6269" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/?replytocom=6269#respond' onclick='return addComment.moveForm( "div-comment-6269", "6269", "respond", "17070" )' aria-label='Antworte auf Karl'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/so-funktioniert-rufmord/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://alexandrabader.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e743b0a31a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/19/so-funktioniert-rufmord/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falexandrabader.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='17070' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fff3e9c7c6" /></p>
<input type="hidden" name="genseq" value="1487524089" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href='https://alexandrabader.wordpress.com/tag/alexander-van-der-bellen/' class='tag-link-10157048 tag-link-position-1' title='69 Themen' style='font-size: 11.36pt;'>Alexander van der Bellen</a>
<a href='https://alexandrabader.wordpress.com/tag/angela-merkel/' class='tag-link-253294 tag-link-position-2' title='114 Themen' style='font-size: 17.24pt;'>Angela Merkel</a>
<a href='https://alexandrabader.wordpress.com/tag/barack-obama/' class='tag-link-60416 tag-link-position-3' title='53 Themen' style='font-size: 8pt;'>Barack Obama</a>
<a href='https://alexandrabader.wordpress.com/tag/bundesheer/' class='tag-link-2073445 tag-link-position-4' title='58 Themen' style='font-size: 9.12pt;'>Bundesheer</a>
<a href='https://alexandrabader.wordpress.com/tag/christian-kern/' class='tag-link-15844316 tag-link-position-5' title='83 Themen' style='font-size: 13.32pt;'>Christian Kern</a>
<a href='https://alexandrabader.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-6' title='71 Themen' style='font-size: 11.64pt;'>Deutschland</a>
<a href='https://alexandrabader.wordpress.com/tag/donald-trump/' class='tag-link-189091 tag-link-position-7' title='86 Themen' style='font-size: 13.88pt;'>Donald Trump</a>
<a href='https://alexandrabader.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-8' title='70 Themen' style='font-size: 11.36pt;'>EU</a>
<a href='https://alexandrabader.wordpress.com/tag/fluechtlinge/' class='tag-link-15222501 tag-link-position-9' title='167 Themen' style='font-size: 22pt;'>Flüchtlinge</a>
<a href='https://alexandrabader.wordpress.com/tag/fpoe/' class='tag-link-1804014 tag-link-position-10' title='68 Themen' style='font-size: 11.08pt;'>FPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/george-soros/' class='tag-link-225193 tag-link-position-11' title='106 Themen' style='font-size: 16.4pt;'>George Soros</a>
<a href='https://alexandrabader.wordpress.com/tag/gruene/' class='tag-link-2505707 tag-link-position-12' title='77 Themen' style='font-size: 12.48pt;'>Grüne</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-niessl/' class='tag-link-12375430 tag-link-position-13' title='74 Themen' style='font-size: 12.2pt;'>Hans Niessl</a>
<a href='https://alexandrabader.wordpress.com/tag/hans-peter-doskozil/' class='tag-link-390508841 tag-link-position-14' title='92 Themen' style='font-size: 14.72pt;'>Hans Peter Doskozil</a>
<a href='https://alexandrabader.wordpress.com/tag/hillary-clinton/' class='tag-link-64094 tag-link-position-15' title='70 Themen' style='font-size: 11.36pt;'>Hillary Clinton</a>
<a href='https://alexandrabader.wordpress.com/tag/medien/' class='tag-link-10884 tag-link-position-16' title='56 Themen' style='font-size: 8.84pt;'>Medien</a>
<a href='https://alexandrabader.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-17' title='88 Themen' style='font-size: 14.16pt;'>NATO</a>
<a href='https://alexandrabader.wordpress.com/tag/norbert-darabos/' class='tag-link-8204414 tag-link-position-18' title='108 Themen' style='font-size: 16.68pt;'>Norbert Darabos</a>
<a href='https://alexandrabader.wordpress.com/tag/regime-change/' class='tag-link-424982 tag-link-position-19' title='59 Themen' style='font-size: 9.4pt;'>Regime Change</a>
<a href='https://alexandrabader.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-20' title='59 Themen' style='font-size: 9.4pt;'>Russland</a>
<a href='https://alexandrabader.wordpress.com/tag/spoe/' class='tag-link-4338015 tag-link-position-21' title='149 Themen' style='font-size: 20.6pt;'>SPÖ</a>
<a href='https://alexandrabader.wordpress.com/tag/syrien/' class='tag-link-266734 tag-link-position-22' title='61 Themen' style='font-size: 9.68pt;'>Syrien</a>
<a href='https://alexandrabader.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-23' title='68 Themen' style='font-size: 11.08pt;'>USA</a>
<a href='https://alexandrabader.wordpress.com/tag/werner-faymann/' class='tag-link-7755633 tag-link-position-24' title='109 Themen' style='font-size: 16.68pt;'>Werner Faymann</a>
<a href='https://alexandrabader.wordpress.com/tag/oesterreich/' class='tag-link-952712 tag-link-position-25' title='99 Themen' style='font-size: 15.56pt;'>Österreich</a></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Karl zu <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/comment-page-1/#comment-6269">So funktioniert Rufmord</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6267">So funktioniert Gehirnwäsche</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6266">Donald Trump vs. Fake News&nbsp;Mainstream</a>						</li>

												<li class="recentcomments">
							hlg zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6263">Donald Trump vs. Fake News&nbsp;Mainstream</a>						</li>

												<li class="recentcomments">
							<a href='http://www.altermannblog.de' rel='external nofollow' class='url'>altermann</a> zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6262">Donald Trump vs. Fake News&nbsp;Mainstream</a>						</li>

												<li class="recentcomments">
							Regina Walczyk -Brozinski zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6261">So funktioniert Gehirnwäsche</a>						</li>

												<li class="recentcomments">
							Michael zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6260">Donald Trump vs. Fake News&nbsp;Mainstream</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6259">Donald Trump vs. Fake News&nbsp;Mainstream</a>						</li>

												<li class="recentcomments">
							Hans mein Igel zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6258">Donald Trump vs. Fake News&nbsp;Mainstream</a>						</li>

												<li class="recentcomments">
							alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6256">So funktioniert Gehirnwäsche</a>						</li>

										</ul>
				</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">So funktioniert Rufmord</a>
							<span class="post-date">19. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/">Donald Trump vs. Fake News&nbsp;Mainstream</a>
							<span class="post-date">17. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/">So funktioniert Gehirnwäsche</a>
							<span class="post-date">16. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/14/general-flynns-abgang-ein-punktesieg-gegen-trump/">General Flynns Abgang:  Ein Punktesieg gegen&nbsp;Trump?</a>
							<span class="post-date">14. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/">An die Bundesregierung: Stoppt&nbsp;Soros!</a>
							<span class="post-date">12. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/11/one-billion-rising-oder-falsche-heldinnen/">One Billion Rising oder falsche&nbsp;Heldinnen</a>
							<span class="post-date">11. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/09/im-kollektiven-anti-trump-wahn/">Im kollektiven Anti-Trump-Wahn</a>
							<span class="post-date">9. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/08/kriegspartei-amnesty-international/">Kriegspartei Amnesty International</a>
							<span class="post-date">8. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/08/kanada-und-george-soros-blaupause-fuer-europa/">Kanada und George Soros: Blaupause für&nbsp;Europa</a>
							<span class="post-date">8. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/07/was-ist-nur-mit-den-frauen-los/">Was ist nur mit den Frauen&nbsp;los?</a>
							<span class="post-date">7. Februar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">So funktioniert Rufmord</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/">Donald Trump vs. Fake News&nbsp;Mainstream</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/">So funktioniert Gehirnwäsche</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/14/general-flynns-abgang-ein-punktesieg-gegen-trump/">General Flynns Abgang:  Ein Punktesieg gegen&nbsp;Trump?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/">An die Bundesregierung: Stoppt&nbsp;Soros!</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" href="https://twitter.com/">Meine Tweets</a></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Folge mir auf Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" href="https://twitter.com/cw_alexandra">Meine Tweets</a></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">So funktioniert Rufmord</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/">Donald Trump vs. Fake News&nbsp;Mainstream</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/">So funktioniert Gehirnwäsche</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/14/general-flynns-abgang-ein-punktesieg-gegen-trump/">General Flynns Abgang:  Ein Punktesieg gegen&nbsp;Trump?</a>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/">An die Bundesregierung: Stoppt&nbsp;Soros!</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Karl" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/5fd49b97eab3b1714e280e58494b01cf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Karl zu <a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/comment-page-1/#comment-6269">So funktioniert Rufmord</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6267">So funktioniert Gehirnwäsche</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6266">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="hlg" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3448f690ff93a445b86a7c3b79780169?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hlg zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6263">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="altermann" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.altermannblog.de" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/080d9762bfacaad40dadea1d10ab97d7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.altermannblog.de" rel="nofollow">altermann</a> zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6262">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="Regina Walczyk -Brozinski" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3bc74d2a5d8df8e56e2813c872605258?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Regina Walczyk -Broz&hellip; zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6261">So funktioniert Gehirnwäsche</a></td></tr><tr><td title="Michael" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/b30cd5798bebb73c9aef37b3a0586fe5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Michael zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6260">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6259">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="Hans mein Igel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/8af5f84147d4daea4a56ad620fc447af?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Hans mein Igel zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6258">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/eine-seite/comment-page-1/#comment-6257">Über diese Website</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6256">So funktioniert Gehirnwäsche</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/comment-page-1/#comment-6255">An die Bundesregierung: Stoppt&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/comment-page-1/#comment-6254">Donald Trump vs. Fake News&hellip;</a></td></tr><tr><td title="alexandrabader" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/88c33f5753f00946c2e043d34aaf3cbd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">alexandrabader zu <a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/comment-page-1/#comment-6253">So funktioniert Gehirnwäsche</a></td></tr><tr><td title="D. Anders" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/273f670730d8b8983c843c7852ea02a6?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">D. Anders zu <a href="https://alexandrabader.wordpress.com/eine-seite/comment-page-1/#comment-6252">Über diese Website</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/">So funktioniert Rufmord</a>
							<span class="post-date">19. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/17/donald-trump-vs-fake-news-mainstream/">Donald Trump vs. Fake News&nbsp;Mainstream</a>
							<span class="post-date">17. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/16/so-funktioniert-gehirnwaesche/">So funktioniert Gehirnwäsche</a>
							<span class="post-date">16. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/14/general-flynns-abgang-ein-punktesieg-gegen-trump/">General Flynns Abgang:  Ein Punktesieg gegen&nbsp;Trump?</a>
							<span class="post-date">14. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/12/an-die-bundesregierung-stoppt-soros/">An die Bundesregierung: Stoppt&nbsp;Soros!</a>
							<span class="post-date">12. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/11/one-billion-rising-oder-falsche-heldinnen/">One Billion Rising oder falsche&nbsp;Heldinnen</a>
							<span class="post-date">11. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/09/im-kollektiven-anti-trump-wahn/">Im kollektiven Anti-Trump-Wahn</a>
							<span class="post-date">9. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/08/kriegspartei-amnesty-international/">Kriegspartei Amnesty International</a>
							<span class="post-date">8. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/08/kanada-und-george-soros-blaupause-fuer-europa/">Kanada und George Soros: Blaupause für&nbsp;Europa</a>
							<span class="post-date">8. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/07/was-ist-nur-mit-den-frauen-los/">Was ist nur mit den Frauen&nbsp;los?</a>
							<span class="post-date">7. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/06/george-soros-und-der-malta-plan/">George Soros und der&nbsp;Malta-Plan</a>
							<span class="post-date">6. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/05/mit-george-orwell-fuer-das-kopftuch/">Mit George Orwell für das&nbsp;Kopftuch</a>
							<span class="post-date">5. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/04/wenn-das-demonstrationsrecht-missbraucht-wird/">Wenn das Demonstrationsrecht missbraucht&nbsp;wird</a>
							<span class="post-date">4. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/03/militaerputsch-mit-george-soros/">Militärputsch mit George&nbsp;Soros?</a>
							<span class="post-date">3. Februar 2017</span>
						</li>
					<li>
				<a href="https://alexandrabader.wordpress.com/2017/02/02/kanzlerberater-ruft-zu-militaerputsch-gegen-trump-auf/">Kanzlerberater ruft zu Militärputsch gegen Trump&nbsp;auf</a>
							<span class="post-date">2. Februar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://alexandrabader.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://alexandrabader.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://alexandrabader.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://alexandrabader.wordpress.com/2015/10/'> Oktober 2015 </option>

		</select>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 3.447 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="101183306"/>
						<input type="hidden" name="source" value="https://alexandrabader.wordpress.com/2017/02/19/so-funktioniert-rufmord/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="869cf89b06" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://alexandrabader.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://alexandrabader.wordpress.com/2015/10/'>Oktober 2015</a></li>
		</ul>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201707y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5fd49b97eab3b1714e280e58494b01cf">
	</div>
	<div class="grofile-hash-map-88c33f5753f00946c2e043d34aaf3cbd">
	</div>
	<div class="grofile-hash-map-3448f690ff93a445b86a7c3b79780169">
	</div>
	<div class="grofile-hash-map-080d9762bfacaad40dadea1d10ab97d7">
	</div>
	<div class="grofile-hash-map-3bc74d2a5d8df8e56e2813c872605258">
	</div>
	<div class="grofile-hash-map-b30cd5798bebb73c9aef37b3a0586fe5">
	</div>
	<div class="grofile-hash-map-8af5f84147d4daea4a56ad620fc447af">
	</div>
	<div class="grofile-hash-map-273f670730d8b8983c843c7852ea02a6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/alexandrabader.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?action=logout&_wpnonce=28d7b2c711","homeURL":"https:\/\/alexandrabader.wordpress.com\/","postID":"17070","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101183306" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alexandrabader.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ceiberweiber" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f533e96aa2" /><input type="hidden" name="_wp_http_referer" value="/2017/02/19/so-funktioniert-rufmord/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandrabader.wordpress.com\/2017\/02\/19\/so-funktioniert-rufmord\/":17070};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101183306","siteName":"Ceiberweiber","siteURL":"http:\/\/alexandrabader.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentythirteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F02%2F19%2Fso-funktioniert-rufmord%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentythirteen\/","xhrURL":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"974d418f3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"869cf89b06\" \/>","referer":"https:\/\/alexandrabader.wordpress.com\/2017\/02\/19\/so-funktioniert-rufmord\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F02%2F19%2Fso-funktioniert-rufmord%2F","postID":"17070","shortlink":"http:\/\/wp.me\/p6QyoO-4rk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexandrabader.wordpress.com\/17070","statsLink":"https:\/\/wordpress.com\/stats\/post\/17070\/alexandrabader.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Thirteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.447 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F02%2F19%2Fso-funktioniert-rufmord%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/alexandrabader.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c6bfc8c096","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alexandrabader.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexandrabader.wordpress.com%2F2017%2F02%2F19%2Fso-funktioniert-rufmord%2F","blog_id":"101183306","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=101183306&v=wpcom&tz=1&user_id=0&subd=alexandrabader","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkV1OxDAMhC9ENkK0iBfEWdLEtMnmD9tpt7cnBbraFW0FT7G+zIwdR05Z6BQZIktH0sBoNeTLydGDvLkKRWRfehtJensGkh8FCgwqGg94INYphIrEt8kt7k7SZDP8x3QHVqON2hdzL0DIfj4FG7dENqgeyCdlwOxpgqIUcTfC1Wfj/HOcNsTra3iAUC25dJKnCmYeLDJAXFLeS9RsU6SDHShTU0WncBmJAWsl0giIdhnlyo4SvnosCdfqQI1AuU5kRxBjbZE2yN5SKP9lWbeqrT9XmAqBlw44K30WKzjwTNb0wCT7lHoPglFF8orhF6gZb+H1sXlp26Z5fmrdJzMXHhg='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "alexandrabader.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101183306','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101183306','v':'wpcom','tz':'1','user_id':'0','post':'17070','subd':'alexandrabader'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uYl00bUI0OUJHa1R3RyVjdFdZdVRCJSZmRlN0Nm1ZOXhwTWlVWHIwJnx6V08zNmYzLnBhbUVHUFRGQjFTWDBzMkdTd3YmXzNvek5+c2JDUj0rLlNsY2dGdnBlUVEtPzBRdDUyWnFvVC8vd2JqaiZoTWhXaX5VQ3oyeXJvWkIvSmZZaiZyZGtJXXNFbS9GbGxrc2VoK1orckp+bEQ4M0hHcnFSNE9vOFdIWGdkbiUzcmM/P21tP2k3cDFwaVZGcVFsVUlsN1BbZD0/NWRhSldmbXQ4bW80YUZNdmFPbVZJdjk0d1FGNzZwTTVkMjl4RnMrPz1SdFJSfFdEOUFvZTksVkhkZnI0dzdIdE98K3hFbWJZN25mbGxPcktqbWZIS0VMJnY='}]);
_stq.push([ 'clickTrackerInit', '101183306', '17070' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.319 seconds
	120782 bytes batcached for 300 seconds
-->
